<!DOCTYPE html>
<html lang="de" class="no-js">
<head>

                <meta charset="utf-8">
        <meta name="viewport" content="width=device-width">

        
        
                    
    
    <meta name="description" content="Nimm das, Spotify! Für HipHop-Erlebnisreisen wie »Scum Fuck Flower Boy« wurde das Konzept des Albums erfunden." />

                    
                
                
        
                                <meta name="keywords" content="Pop,Review,Plattenkritik,Das Heft,Intro 255,Tyler" />
        <meta name="article:tag" content="Pop,Review,Plattenkritik,Das Heft,Intro 255,Tyler" />
    
        <link rel="publisher" href="https://plus.google.com/+introde/" />

        <meta property="og:title" content="Review: Tyler, The Creator »Scum Fuck Flower Boy«" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.intro.de/images/9/1/5/1/3/tyler-the-creator-scum-fuck-flower-boy-misc_gallery_big_retina.jpg" />
    <meta property="og:url" content="http://www.intro.de/popmusik/tyler-the-creator-scum-fuck-flower-boy" />
    <meta property="og:description" content="Nimm das, Spotify! Für HipHop-Erlebnisreisen wie »Scum Fuck Flower Boy« wurde das Konzept des Albums erfunden." />
    <meta property="og:site_name" content="Intro" />

        <meta property="article:published_time" content="2017-07-28CEST15:13:00+0200" />
            <meta property="article:modified_time" content="2017-07-28CEST19:17:38+0200" />
    
        <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@intromagazin" />
    <meta name="twitter:title" content="Review: Tyler, The Creator »Scum Fuck Flower Boy«" />
    <meta name="twitter:description" content="Nimm das, Spotify! Für HipHop-Erlebnisreisen wie »Scum Fuck Flower Boy« wurde das Konzept des Albums erfunden." />
    <meta name="twitter:image" content="http://www.intro.de/images/9/1/5/1/3/tyler-the-creator-scum-fuck-flower-boy-misc_gallery_big_retina.jpg" />
    <meta name="twitter:url" content="http://www.intro.de/popmusik/tyler-the-creator-scum-fuck-flower-boy" />

    <meta itemprop="name" content="Review: Tyler, The Creator »Scum Fuck Flower Boy«">
    <meta itemprop="description" content="Nimm das, Spotify! Für HipHop-Erlebnisreisen wie »Scum Fuck Flower Boy« wurde das Konzept des Albums erfunden.">
    <meta itemprop="image" content="http://www.intro.de/images/9/1/5/1/3/tyler-the-creator-scum-fuck-flower-boy-misc_gallery_big_retina.jpg">


                <meta property="fb:pages" content="15604379450" />

        <title>Review: Tyler, The Creator »Scum Fuck Flower Boy« - Pop - INTRO</title>

        <link rel="stylesheet" href="/styles.css?t=1501063008" />

                <link rel="icon" type="image/x-icon" href="/favicon.png" />

        <link rel="apple-touch-icon" href="touch-icon-iphone.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="touch-icon-ipad.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="touch-icon-iphone-retina.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="touch-icon-ipad-retina.png" />
        <meta name="apple-mobile-web-app-title" content="Intro" />

        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=226267550749647";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

        <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!--[if lt IE 9]>
        <script src="/bundles/introwww/js/html5shiv.js"></script>
        <script src="/bundles/introwww/js/respond.min.js"></script>
        <![endif]-->

        <!-- This settings code must be implemented in the <head> section tag once per page. -->
        <!-- Every other init code should be before. -->
        <script>

            var ads = false;
            try {
                var isDesktop = window.matchMedia('(min-width: 1280px)').matches;
                var isTablet = window.matchMedia('(min-width: 1024px) and (max-width: 1279px)').matches;
                var isMobile = window.matchMedia('(max-width: 1023px)').matches;
                var isTooSmall = window.matchMedia('(max-width: 767px)').matches;
                var isSmartphone = window.matchMedia('(max-width: 599px)').matches;
            } catch(a) {}

            
            ads = true;

            hmInit = window.hmInit || {};
            hmInit.halfpage = hmInit.halfpage || {};
            hmInit.halfpage.enabled = true;

                        var relaunchSite = true;
            var marker = 'relaunch';
            var hmProto = window.location.protocol == 'https:' ? 'https:' : 'http:';
            var hmAds = {site:'intro.de', zone:'rotation.misc'};
            document.write('<'+'script type="text/javascript" src="' +
                hmProto + '//js.himediads.com/js?lang=de&amp;s='+escape(hmAds.site)+'&amp;z='+escape(hmAds.zone)+'&amp;d='+new Date().getTime() + marker +'"><'+'/script>');

            if (isMobile) {
                sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
                sasmobile = function(sas_pageid,sas_formatid,sas_target) {
                    if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
                    document.write('<scr'+'ipt src="http://mobile.smartadserver.com/call2/pubmj/'+sas_pageid+'/'+sas_formatid+'/'+sas_master+'/'+sas_tmstp+'/'+escape(sas_target)+'?"></scr'+'ipt>');
                }
                sascc = function(sas_imageid,sas_pageid) {
                    img=new Image();
                    img.src='http://mobile.smartadserver.com/h/mcp?imgid='+sas_imageid+'&pgid='+sas_pageid+'&uid=[uid]&tmstp='+sas_tmstp+'&tgt=[targeting]';
                }
            }
                    </script>

    

    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();

        googletag.cmd.push(function() {
            googletag.defineSlot('/41232291/intro_contentad_300x250_exclusive', [300, 250], 'div-gpt-ad-1477390692085-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>

        <!-- Facebook Conversion Code for Intro Relaunch -->
    <script>(function() {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', '6019693803435', {'value':'0.00','currency':'EUR'}]);
    </script>
    
        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-4200155-2', 'intro.de');
        ga('send', 'pageview');

    </script>

    <!-- SZMnG 2.0 -->
    <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
    <meta name="google-site-verification" content="IvhvfOGqsytcV0OsgBQTDDz3Tq5snPAnSiFOxCZQxUM" />
</head>

<body class="popmusik">
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6019693803435&amp;cd[value]=0.00&amp;cd[currency]=EUR&amp;noscript=1" /></noscript>
<div id="fb-root"></div>

<script type="text/javascript">
    if (ads && !isDesktop) {
                sas_pageid='59642/447400';  // Seite : DE_Mobile_intro.de_MEW/rotation
                sas_formatid=20663;     // Format : DE Mobile Interstitial_code=interstitial 1x1
        sas_target='';          // Targeting
        try {
            sasmobile(sas_pageid,sas_formatid,sas_target);
        } catch (a) {}
    }
</script>

<div class="overlay" id="gallery-overlay">

    <!-- topteaser 732 -->
    <div id="gallery-wrapper" class="gallery-slider-wrap">

        <!-- Carousel items -->
        <div id="gallery-inner">
            <div id="gallery-slider" class="gallery-slider"></div>
            <div class="gallery-slider-count"></div>
            <!-- Carousel nav -->
            <div class="gallery-slider-nav">
                <a class="slider-control left" href="#gallery-slider" data-direction="prev">&lsaquo;</a>
                <a class="slider-control right" href="#gallery-slider" data-direction="next">&rsaquo;</a>
            </div>

        </div>
        <div id="gallery-close">&#xD7;</div>
    </div>
    <!-- /topteaser 732 -->

</div>

<div class="overlay" id="login-overlay">
    <div class="overlay-close">&#xD7;</div>
    <div id="login-wrapper"></div>
</div><div class="overlay" id="contact-overlay">
    <div class="overlay-close">&#xD7;</div>
    <div id="contant-wrapper">

        <div class="logo"></div>

                <div>
            <p>
                <span class="inline-heading">Lieber Leser,</span>

                bitte wähle deinen Ansprechpartner aus:

            <p>
                <a href="mailto:fragen.redaktion@intro.de" style="color: #fff;">Fragen an die Redaktion</a>
            </p>

            <p>
                <a href="mailto:online-marketing@intro.de" style="color: #fff;">Werbung auf Intro.de</a>
            </p>

            <p>
                <a href="mailto:david.winter@intro.de" style="color: #fff;">Werbung im Intro Magazin</a>
            </p>

            <p>
                <a href="mailto:abo@intro.de" style="color: #fff;">Intro Abo</a>
            </p>

            <p>
                <a href="mailto:dominik.raulf@intro.de" style="color: #fff;">Fragen zum Vertrieb</a>
            </p>
        </div>
        
    </div>
</div>

<div class="overlay" id="newsletter-overlay">
    <div class="overlay-close">&#xD7;</div>
    <!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup">
    <div class="logo"></div>
    <h2>Intro Die Woche</h2>

    <h3>Jetzt f&uuml;r den <strong>Newsletter</strong> anmelden</h3>

    <form action="//intro.us4.list-manage.com/subscribe/post?u=8802ec20fc112e310a4c14090&amp;id=cbc848e950"
          method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate"
          target="_blank">
        <div class="mc-field-group">
            <input type="text" value="" name="FNAME" class="required" required id="mce-FNAME" placeholder="Vorname">
            <span class="star">*</span>
        </div>
        <div class="mc-field-group">
            <input type="text" value="" name="LNAME" class="required" required id="mce-LNAME" placeholder="Name">
            <span class="star">*</span>
        </div>
        <div class="mc-field-group">
            <input type="email" value="" name="EMAIL" class="required email" required id="mce-EMAIL"
                   placeholder="E-Mail">
            <span class="star">*</span>
        </div>
        <div class="outer-field">
            <label for="mce-MMERGE3-day">Geburtstag:</label>
            <input type="number" placeholder="Tag" min="1" max="31" name="MMERGE3[day]" id="mce-MMERGE3-day">.
            <input type="number" placeholder="Monat" min="1" max="12" name="MMERGE3[month]" id="mce-MMERGE3-month">.
            <div class="fake-date"><input type="hidden" class=" date" id="MMERGE3-fake-date" value=""></div>
        </div>
        <!-- <div class="outer-field">
            <label for="mce-MMERGE4">Konfektionsgr&ouml;&szlig;e:</label>
					<div class="inline-field-wrapper">
						<select name="MMERGE4" id="mce-MMERGE4" placeholder="Bitte w&auml;hlen">
							<option value=""></option>
							<option value="S">S</option>
							<option value="M">M</option>
							<option value="L">L</option>
							<option value="XL">XL</option>
							<option value="XXL">XXL</option>
						</select>
						<span class="placeholder">Bitte w&auml;hlen</span>
					</div>
				</div> -->
        <input type="submit" value="Newsletter abonnieren" name="subscribe" id="mc-embedded-subscribe"
               class="button">
    </form>
</div>
<!--End mc_embed_signup-->
</div>

    <div class="overlay black" id="overlay-eventlist">
        <div class="overlay-close">&#xD7;</div>
        <div id="overlay-eventlist-content" class="overlay-wrapper"></div>
    </div>

<div id="wrapper">
    <div id="site">
        <!-- header -->
        <header id="header">
            <div id="header-inner">
                                    <!-- hi media werbung -->
                    <div id="mobile-topbanner">
                        <script type="text/javascript">
                            if (ads && isTooSmall) {
                                                                sas_pageid='59642/447400';  // Seite : DE_Mobile_intro.de_MEW/rotation
                                                                sas_formatid=10080;     // Format : DE Mobile Banner 320x50_code=iab 320x50
                                sas_target='';          // Targeting
                                sasmobile(sas_pageid,sas_formatid,sas_target);
                            }
                        </script>
                    </div>
                    <div id="topbanner">
                        <!-- This code must be implemented to the adposition for size 728x90. -->
                        <script type="text/javascript">
                            if (ads && !isTooSmall) {
                                try {
                                    hmGetAd({s:'728x90'});
                                } catch(a) {}
                            }
                        </script>
                    </div>
                    <!-- /hi media werbung -->
                    <div class="clearer"></div>
                
                                <nav id="complete-nav">
    <div id="header-services-wrap">
        <a id="header-services-toggle" href="#">Service</a>
        <ul id="header-services">
                        <li><a href="/tv" title="Alle Inhalte zu Intro.tv">Intro.tv</a></li>
            <li><a href="/heftarchiv" title="Alle Hefte">Das Heft</a></li>
            <li><a href="/tickets">Tickets</a></li>
            <li><a href="#" class="newsletter-link">Newsletter</a></li>
        </ul>
    </div>
    <div id="navigation">
        <div id="navigation-categories">
            <a href="/popmusik" class="popmusik" title="Alle Inhalte zu Pop">Pop</a>
            <a href="/kultur" class="kultur" title="Alle Inhalte zu Kultur">Kultur</a>
            <a href="/life" class="life" title="Alle Inhalte zu Life">Life</a>
            <a href="/style" class="style" title="Alle Inhalte zu Style">Style</a>
        </div>
        <div id="navigation-tags" class="navigation-tags-3">
            <a href="/tag/festival" title="Alle Inhalte zu #Festival">Festival</a>
            <a href="/tag/vinyl" title="Alle Inhalte zu #Vinyl">Vinyl</a>
            <a href="/tag/vorschau" title="Alle Inhalte zu #Vorschau">Vorschau</a>
        <a href="/termine" title="Alle Termine">Termine</a>
</div>
    </div>
    <div class="login-button">Login</div>
</nav>

                <div class="nav-block">
                                                                                    <a class="logo" href="/">INTRO &mdash; Das Magazin für Pop, Kultur, Life und Style</a>
                                            
    
                    <div class="nav-action menu">Menü anzeigen</div>
                                        <form id="mobile-search-form" method="get" action="/suche">
                        <input type="search" name="term" id="mobile-search" placeholder="Suchbegriff"/>

                        <div class="nav-action search">Suche anzeigen</div>
                    </form>
                </div>

                <div id="intro-newest-articles"></div>
            </div>
        </header>
        <!-- /header -->

        <section class="block-wrap block-wrap-header">
            <form id="search-form" method="get" action="/suche">
                <div class="search-wrap">
                    <input name="term" type="search" id="search" placeholder="Deinen Suchbegriff hier eingeben"/>
                </div>
            </form>
        </section>

        <div class="block-wrap block-wrap-header">
            <div id="hm-masthead">
                <script type="text/javascript">
                    if (ads && !isMobile) {                         try {
                            hmGetAd({s:'970x1'});
                        }
                        catch (a) {}
                        }                </script>
            </div>
        </div>

        
    
                <!-- article navigation -->

    <div class="block-wrap block-wrap-header">
        <nav class="article-navigation">
            <div class="nav-wrap">
                                
                                                                
                    <a href="/popmusik/julia-holter-covert-depeche-mode-condemnation"
                       class="nav prev"
                       title="zum vorherigen Artikel &quot;Julia Holter covert Depeche Mode&quot; wechseln">
                                <span class="nav-inner">
                                    <strong>Vorheriger Artikel</strong>
                                    <div class="nav-title">Julia Holter covert Depeche Mode</div>
                                </span>
                    </a>
                            </div>
            <div class="vertical-line"></div>
            <div class="nav-wrap">
                <a href="/popmusik"
                   title="Inhalt zu Pop"
                   class="nav nav-overview">
                    Übersicht<br /> Pop
                </a>
            </div>
            <div class="vertical-line"></div>
            <div class="nav-wrap">

                                
                                                                
                    <a href="/popmusik/musikvideos-der-woche-mit-iron-wine-waxahatchee-und-anderen"
                       class="nav next"
                       title="zum nächsten Artikel &quot;Musikvideos der Woche&quot; wechseln">
                                <span class="nav-inner">
                                    <strong>N&auml;chster Artikel</strong>
                                    <div class="nav-title">Musikvideos der Woche</div>
                                </span>
                    </a>
                
            </div>
        </nav>
    </div>
<!-- /article navigation -->

                    <div class="block-wrap block-wrap-header with-margin">
        <div class="tags article-tags">
            <a href="/popmusik"
               title="Inhalte zu Pop anzeigen"
               class="bar-tag-category"
               >
                Pop
            </a>
                                                <a href="/tag/review"
                       title="Inhalte mit #Review anzeigen"
                       class="bar-tag-normal">
                        Review
                    </a>
                                                                <a href="/tag/plattenkritik"
                       title="Inhalte mit #Plattenkritik anzeigen"
                       class="bar-tag-normal">
                        Plattenkritik
                    </a>
                                                                <a href="/tag/das-heft"
                       title="Inhalte mit #Das Heft anzeigen"
                       class="bar-tag-normal">
                        Das Heft
                    </a>
                                                                <a href="/tag/intro-255"
                       title="Inhalte mit #Intro 255 anzeigen"
                       class="bar-tag-normal">
                        Intro 255
                    </a>
                                            
                    <a href="/artist/tyler"
                       title="Zur Künstlerseite von Tyler"
                       class="bar-tag-artist">
                        Tyler
                    </a>
                                    </div>
    </div>

                                                        
                    <article id="main" class="fixedsticky-wrapper">
    <!-- hi media werbung -->
            <div id="rightbanner">
            <!-- This code must be implemented to the adposition for size 160x600. -->
            <script type="text/javascript">if (ads && isDesktop) {
                    try {
                        hmGetAd({s: '160x600'});
                    } catch (a) {
                    }
                }
            </script>
        </div>
        <!-- /hi media werbung -->

            <div class="article-image">
                                                                                        
    
                        
        <div data-picture data-alt="Artikelbild zu Tyler, The Creator">

        <div data-src="/images/9/1/5/1/3/tyler-the-creator-scum-fuck-flower-boy-main_medium_flat_teaser.jpg"></div>
        <div data-src="/images/9/1/5/1/3/tyler-the-creator-scum-fuck-flower-boy-main_large_teaser.jpg" data-media="(min-width: 480px)"></div>
        <div data-src="/images/9/1/5/1/3/tyler-the-creator-scum-fuck-flower-boy-main_large_teaser.jpg" data-media="(min-width: 600px)"></div>
        <div data-src="/images/9/1/5/1/3/tyler-the-creator-scum-fuck-flower-boy-main_large_teaser.jpg" data-media="(min-width: 768px)"></div>
        <div data-src="/images/9/1/5/1/3/tyler-the-creator-scum-fuck-flower-boy-main_image.jpg" data-media="(min-width: 1024px)"></div>

                <div data-src="/images/9/1/5/1/3/tyler-the-creator-scum-fuck-flower-boy-main_large_teaser.jpg" data-media="(-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
        <div data-src="/images/9/1/5/1/3/tyler-the-creator-scum-fuck-flower-boy-main_image.jpg" data-media="(min-width: 480px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
        <div data-src="/images/9/1/5/1/3/tyler-the-creator-scum-fuck-flower-boy-main_image.jpg" data-media="(min-width: 600px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
        <div data-src="/images/9/1/5/1/3/tyler-the-creator-scum-fuck-flower-boy-main_image.jpg" data-media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
        <div data-src="/images/9/1/5/1/3/tyler-the-creator-scum-fuck-flower-boy-main_image.jpg" data-media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>

        <noscript>
            <img src="/images/9/1/5/1/3/tyler-the-creator-scum-fuck-flower-boy-main_image.jpg" alt="Artikelbild zu Tyler, The Creator" />
        </noscript>
    </div>

                                                        </div>
        <div class="row">
        <div class="article-col">
            <header id="head-area">
                <h2>»Scum Fuck Flower Boy«</h2>

                <h1>
                    Tyler, The Creator
                                                        </h1>
            </header>
            <main id="main-area"  class="">
                <div id="teaser"><b>Nimm das,
Spotify! Für HipHop-Erlebnisreisen wie »Scum Fuck Flower Boy« wurde das Konzept
des Albums erfunden.</b></div>

                <div id="article-info">
                                                            <div class="info when wide">
            Geschrieben am<br/>
            <time datetime="2017-07-28T15:13:00+02:00">
                28.     Juli 2017, 15:13
            </time>
        </div>
    
    <div class="info line"></div>

                        
                    <div class="info photo">
            <p>
                <a href="/autor/oliver-uschmann"
                   title="Zur Autorenseite von Oliver Uschmann">
                                            <img src="/bundles/introwww/img/default.user.png" alt="Oliver Uschmann" width="83" height="49" />
                                    </a>
            </p>
        </div>
        <div class="info credit">
            <p>
                                    Autor:
                                <a href="/autor/oliver-uschmann"
                   title="Zur Autorenseite von Oliver Uschmann">
                    Oliver Uschmann
                </a>
            </p>
        </div>
    
        <div class="social-wrapper">
    <div class="social-buttons">
        <div class="addthis_responsive_sharing"></div>
    </div>
</div>
</div>

                <div id="main-area-content">
                                <section class="content-module text first">
                Wer sich von einer Platte wie dieser nur die Singles gönnt, verpasst
einiges. Immerhin deuten »Who Dat Boy« mit <a href="http://www.intro.de/artist/aap_rocky" target="_blank" rel="">A$AP Rocky</a> und »911 / Mr. Lonely«
mit <a href="http://www.intro.de/artist/frank_ocean" target="_blank" rel="">Frank Ocean</a> und Steve Lacy an, wie vielseitig das Album ist, zu dem sie
gehören. Das eine ein 

<span>unnachgiebiges, schweres Trap-Brett. Das andere schaumig
geschlagener Soul-Hop, der klingt, als wäre die Hochzeit der Blacknuss Allstars
erst gestern gewesen. Hört man das Album von hinten bis vorne, bahnt man sich
den Weg durch eine vielfältige musikalische Kreativlandschaft. Da wächst
klassischer, trockener Rap wie Steppengras neben saftigsten R’n’B-Oasen, die
stellenweise sogar zu süße Früchte abgeben. Da tritt einerseits der Bass die
Membran aus dem Speaker und andererseits schwebt man mit Estelle
dream-pop-artig Richtung »Garden Shed«. <br><br>Die nervöse Arbeitssucht, die den
26-jährigen <a href="http://www.intro.de/artist/tyler_the_creator" target="_blank" rel="">Tyler</a> (der auch in zwei TV-Shows auftritt und ein Festival in L. A.
veranstaltet) treibt, merkt man seinem souveränen Hiphop-Entwurf nicht an. Faszinierend
bleibt die Tiefe und das Volumen seiner Stimme, die an leider vergessene
Meister des sonoren Flows wie Kev Roc von Darc Mind oder Westcoast-Rapper
Hittman erinnert, der »2001« von <a href="http://www.intro.de/artist/dr_dre" target="_blank" rel="">Dr. Dre</a> als Feature-Gast am meisten prägte.</span>
        </section>
    
                                
            <section class="content-module video ">
            	                        	<div class="scaling-frame">
        <iframe src="https://www.youtube.com/embed/FUXX55WqYZs?enablejsapi=1&amp;rel=0&amp;showinfo=0" width="598" height="337" frameborder="0" allowfullscreen></iframe>
    </div>
        </section>
    
                                
            <section class="content-module albumaffiliate ">
            <div class="affiliate-box">
	<div class="affiliate-cover">
		<img src="http://is5.mzstatic.com/image/thumb/Music117/v4/81/ec/15/81ec1500-b96f-832a-8014-edd543808ce3/source/225x225-75.jpg" />
	</div>
	<div class="affiliate-info">
		<h4>Tyler, The Creator</h4>
		<h3>Flower Boy</h3>
		<p>Release: 21.07.2017</p>
		<p>℗ 2017 Columbia Records, a Division of Sony Music Entertainment, as exclusive licensee</p>
	</div>
	<div class="affiliate-actions">
		<a href="https://itunes.apple.com/de/album/flower-boy/id1254572564?uo=4&amp;at=11lwMk" class="btn-itunes" target="_blank">Bei iTunes laden</a>
					<a href="https://www.amazon.de/Flower-Boy-Creator-Tyler/dp/B073PX63FQ?SubscriptionId=AKIAJAXXOTGKWCPXD4NA&amp;tag=wwwintrode-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B073PX63FQ" class="btn-amazon" target="_blank">Kaufen bei Amazon</a>
					</div>
</div>
        </section>
    
                                
                </div>

                                
                
                
                

            </main>

                            <div id="service-content">
                <figure>
                    
            <a href="http://www.intro.de/tag/25-jahre-intro" title="Banner: Die Geschichte deines Lebens">
            <div data-picture data-alt="Banner: Die Geschichte deines Lebens">
                <div data-src="/images/6/5/8/8/3/service-banner-25-jahre-intro-2-banner_service.jpg"></div>
                <div data-src="/images/6/5/8/8/3/service-banner-25-jahre-intro-2-banner_service.jpg" data-media="(min-width: 480px)"></div>
                <div data-src="/images/6/5/8/8/3/service-banner-25-jahre-intro-2-banner_service.jpg" data-media="(min-width: 600px)"></div>
                <div data-src="/images/6/5/8/8/3/service-banner-25-jahre-intro-2-banner_service_retina.jpg" data-media="(min-width: 768px)"></div>
                <div data-src="/images/6/5/8/8/3/service-banner-25-jahre-intro-2-banner_service_retina.jpg" data-media="(min-width: 1024px)"></div>

                                <div data-src="/images/6/5/8/8/3/service-banner-25-jahre-intro-2-banner_service_retina.jpg" data-media="(-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/6/5/8/8/3/service-banner-25-jahre-intro-2-banner_service.jpg" data-media="(min-width: 480px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/6/5/8/8/3/service-banner-25-jahre-intro-2-banner_service.jpg" data-media="(min-width: 600px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/6/5/8/8/3/service-banner-25-jahre-intro-2-banner_service_retina.jpg" data-media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/6/5/8/8/3/service-banner-25-jahre-intro-2-banner_service_retina.jpg" data-media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>

                <noscript>
                    <img src="/images/6/5/8/8/3/service-banner-25-jahre-intro-2-banner_service_retina.jpg" alt="Banner: Die Geschichte deines Lebens" />
                </noscript>
            </div>
        </a>

    
        </figure>
    </div>

            <footer id="article-footer">

                                
                <hr/>

                                        <div id="similar-articles">
        <h3>Was dich auch interessieren k&ouml;nnte</h3>
        <ul>
                                                                                                                    <li><a href="/popmusik/arcade-fire-everything-now" title="Arcade Fire anzeigen">
                        <span class="article-type">Artikel</span> Arcade Fire
                    </a></li>
                                                                                                                    <li><a href="/popmusik/olli-banjo-grossstadtdschungel" title="Olli Banjo anzeigen">
                        <span class="article-type">Artikel</span> Olli Banjo
                    </a></li>
                                                                                                                    <li><a href="/kultur/american-gods-gotter-sind-auch-nur-menschen" title="»American Gods« anzeigen">
                        <span class="article-type">Artikel</span> »American Gods«
                    </a></li>
                                                                                                                    <li><a href="/kultur/so-ist-sie-nannten-ihn-spencer-die-wallfahrt-der-budisten" title="So ist »Sie nannten ihn Spencer« anzeigen">
                        <span class="article-type">Artikel</span> So ist »Sie nannten ihn Spencer«
                    </a></li>
                                                                                                                    <li><a href="/popmusik/zwanie-jonson-eleven-songs-for-a-girl" title="Zwanie Jonson anzeigen">
                        <span class="article-type">Artikel</span> Zwanie Jonson
                    </a></li>
                    </ul>
    </div>

                                    <hr/>
                    <div id="disqus_thread"></div>
                            </footer>
        </div>
                    <aside id="sidebar">

                                                                                                                                                                                                    
                                        	<div class="cntAd"><script type="text/javascript">try { hmGetAd({s:'300x250'}); } catch(a) {}</script></div>
                        <div class="hpAd"><div id="hm-halfpage"></div></div>
                                    
                                
                
                
                
                
                
                                <hr/>
                
                            </aside>
        

                    <div class="flipper-wrapper fixedsticky" data-margin="15">
                <section class="flipper most-x">
                    <div class="front side">
                                                    <div class="teaser-heading most">
                                <h2>Meist gelesen</h2>
                                <a href="#" class="top10">Top 10</a>
                                <div class="top10List-content">
                                        <div class="teaser-heading flipside">
        <h2>Meist gelesen</h2>
        <a href="#" class="top10back">Zur&uuml;ck</a>
    </div>
    <ol class="top10List">
                                            <li><a href="/popmusik/ein-nachruf-auf-chester-bennington-ein-freund" class="popmusik" title="Ein Nachruf auf Chester Bennington anzeigen">Ein Nachruf auf Chester Bennington</a></li>
                                            <li><a href="/kultur/warum-ihr-die-spitzel-doku-im-inneren-kreis-sehen-musst" class="kultur" title="Warum ihr die Spitzel-Doku »Im inneren Kreis« sehen müsst anzeigen">Warum ihr die Spitzel-Doku »Im inneren Kreis« sehen müsst</a></li>
                                            <li><a href="/kultur/neue-serie-von-matt-groening-disenchantment" class="kultur" title="Neue Serie von Matt Groening anzeigen">Neue Serie von Matt Groening</a></li>
                                            <li><a href="/style/canon-eos-m10-zu-gewinnen-live-for-the-story" class="style" title="Canon EOS M10 zu gewinnen anzeigen">Canon EOS M10 zu gewinnen</a></li>
                                            <li><a href="/style/modestrecke-kollefornia-big-ballermike-im-style-interview" class="style" title="Modestrecke »Köllefornia« anzeigen">Modestrecke »Köllefornia«</a></li>
                                            <li><a href="/kultur/lena-dunham-und-american-horror-story-neue-rolle-in-der-siebten-staffel" class="kultur" title="Lena Dunham und »American Horror Story« anzeigen">Lena Dunham und »American Horror Story«</a></li>
                                            <li><a href="/popmusik/mit-seat-zum-lollapalooza-berlin-2017-vip-pakete-zu-gewinnen" class="popmusik" title="Mit SEAT zum Lollapalooza Berlin 2017 anzeigen">Mit SEAT zum Lollapalooza Berlin 2017</a></li>
                                            <li><a href="/kultur/neuer-trailer-zu-magical-mystery-arne-feldhussens-neuestes-werk-kommt-am-31-08-in-die-kinos" class="kultur" title="Neuer Trailer zu »Magical Mystery« anzeigen">Neuer Trailer zu »Magical Mystery«</a></li>
                                            <li><a href="/popmusik/mit-jagermeister-zum-wacken-2017-der-platzhirsch-zwischen-nieten-und-kutten" class="popmusik" title="Mit Jägermeister zum Wacken 2017 anzeigen">Mit Jägermeister zum Wacken 2017</a></li>
            </ol>
                                </div>
                            </div>
                                                                                    <article class="teaser-medium popmusik">
            <a href="/popmusik/ein-nachruf-auf-chester-bennington-ein-freund" title="Ein Nachruf auf Chester Bennington anzeigen">
        <div class="shadow"></div>

                                
        
                
            <div data-picture data-alt="Artikelbild zu Ein Nachruf auf Chester Bennington">
            
                <div data-src="/images/8/6/5/1/5/southside-2017-der-sonntag-main_medium_flat_teaser.jpg"></div>
                <div data-src="/images/8/6/5/1/5/southside-2017-der-sonntag-main_medium_teaser.jpg" data-media="(min-width: 480px)"></div>
                <div data-src="/images/8/6/5/1/5/southside-2017-der-sonntag-main_medium_teaser.jpg" data-media="(min-width: 600px)"></div>
                <div data-src="/images/8/6/5/1/5/southside-2017-der-sonntag-main_small_teaser.jpg" data-media="(min-width: 768px)"></div>
                <div data-src="/images/8/6/5/1/5/southside-2017-der-sonntag-main_medium_flat_teaser.jpg" data-media="(min-width: 1024px)"></div>

                                <div data-src="/images/8/6/5/1/5/southside-2017-der-sonntag-main_large_teaser.jpg" data-media="(-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/8/6/5/1/5/southside-2017-der-sonntag-main_image.jpg" data-media="(min-width: 480px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/8/6/5/1/5/southside-2017-der-sonntag-main_image.jpg" data-media="(min-width: 600px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/8/6/5/1/5/southside-2017-der-sonntag-main_large_teaser.jpg" data-media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/8/6/5/1/5/southside-2017-der-sonntag-main_large_teaser.jpg" data-media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>

                        <noscript>
                <img src="/images/8/6/5/1/5/southside-2017-der-sonntag-teaser_large.jpg" alt="Artikelbild zu Ein Nachruf auf Chester Bennington" />
            </noscript>
        </div>
    

        
    </a>

    
    <div class="coverup">
                    <div class="tags">
                    <a href="/popmusik"
           title="Inhalte der Kategorie Pop anzeigen">
            Pop
        </a>
    
    
                                                                    <a href="/tag/nachruf"
               title="Inhalte zu #Nachruf">Nachruf</a>
            </div>
        
                    <h3><a href="/popmusik/ein-nachruf-auf-chester-bennington-ein-freund" title="Ein Nachruf auf Chester Bennington anzeigen">Ein Nachruf auf Chester Bennington</a></h3>
            </div>

    </article>
                                                                            <div class="teaser-heading most">
                                <h2>Meist geteilt</h2>
                                <a href="#" class="top10">Top 10</a>
                                <div class="top10List-content">
                                        <div class="teaser-heading flipside">
        <h2>Meist geteilt</h2>
        <a href="#" class="top10back">Zur&uuml;ck</a>
    </div>
    <ol class="top10List">
                                            <li><a href="/popmusik/ein-nachruf-auf-chester-bennington-ein-freund" class="popmusik" title="Ein Nachruf auf Chester Bennington anzeigen">Ein Nachruf auf Chester Bennington</a></li>
                                            <li><a href="/kultur/turkische-satire-in-zeiten-der-repression-schluss-mit-lustig" class="kultur" title="Satire in Zeiten der Repression anzeigen">Satire in Zeiten der Repression</a></li>
                                            <li><a href="/kultur/neue-serie-von-matt-groening-disenchantment" class="kultur" title="Neue Serie von Matt Groening anzeigen">Neue Serie von Matt Groening</a></li>
                                            <li><a href="/style/die-besten-accessoires-fur-das-lollapalooza-berlin-vip-tickets-zu-gewinnen" class="style" title="Die besten Accessoires für das Lollapalooza Berlin anzeigen">Die besten Accessoires für das Lollapalooza Berlin</a></li>
                                            <li><a href="/kultur/warum-ihr-die-spitzel-doku-im-inneren-kreis-sehen-musst" class="kultur" title="Warum ihr die Spitzel-Doku »Im inneren Kreis« sehen müsst anzeigen">Warum ihr die Spitzel-Doku »Im inneren Kreis« sehen müsst</a></li>
                                            <li><a href="/life/die-besten-bosbach-memes-nach-eklat-bei-maischberger" class="life" title="Die besten Bosbach-Memes anzeigen">Die besten Bosbach-Memes</a></li>
                                            <li><a href="/kultur/twin-peaks-the-return-cineastische-fiebertraume-furs-fernsehen" class="kultur" title="»Twin Peaks: The Return« anzeigen">»Twin Peaks: The Return«</a></li>
                                            <li><a href="/kultur/teaser-zu-rocko-s-modern-life-static-cling-der-fluch-des-21-jahrhunderts" class="kultur" title="Teaser zu »Rocko’s Modern Life: Static Cling« anzeigen">Teaser zu »Rocko’s Modern Life: Static Cling«</a></li>
                                            <li><a href="/kultur/warum-ihr-die-spitzel-doku-im-inneren-kreis-sehen-musst" class="kultur" title="Warum ihr die Spitzel-Doku »Im inneren Kreis« sehen müsst anzeigen">Warum ihr die Spitzel-Doku »Im inneren Kreis« sehen müsst</a></li>
                                            <li><a href="/popmusik/videopremiere-von-we-invented-paris-kaleidoscope" class="popmusik" title="Videopremiere von We Invented Paris anzeigen">Videopremiere von We Invented Paris</a></li>
            </ol>
                                </div>
                            </div>
                                                                                    <article class="teaser-medium popmusik">
            <a href="/popmusik/ein-nachruf-auf-chester-bennington-ein-freund" title="Ein Nachruf auf Chester Bennington anzeigen">
        <div class="shadow"></div>

                                
        
                
            <div data-picture data-alt="Artikelbild zu Ein Nachruf auf Chester Bennington">
            
                <div data-src="/images/8/6/5/1/5/southside-2017-der-sonntag-main_medium_flat_teaser.jpg"></div>
                <div data-src="/images/8/6/5/1/5/southside-2017-der-sonntag-main_medium_teaser.jpg" data-media="(min-width: 480px)"></div>
                <div data-src="/images/8/6/5/1/5/southside-2017-der-sonntag-main_medium_teaser.jpg" data-media="(min-width: 600px)"></div>
                <div data-src="/images/8/6/5/1/5/southside-2017-der-sonntag-main_small_teaser.jpg" data-media="(min-width: 768px)"></div>
                <div data-src="/images/8/6/5/1/5/southside-2017-der-sonntag-main_medium_flat_teaser.jpg" data-media="(min-width: 1024px)"></div>

                                <div data-src="/images/8/6/5/1/5/southside-2017-der-sonntag-main_large_teaser.jpg" data-media="(-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/8/6/5/1/5/southside-2017-der-sonntag-main_image.jpg" data-media="(min-width: 480px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/8/6/5/1/5/southside-2017-der-sonntag-main_image.jpg" data-media="(min-width: 600px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/8/6/5/1/5/southside-2017-der-sonntag-main_large_teaser.jpg" data-media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/8/6/5/1/5/southside-2017-der-sonntag-main_large_teaser.jpg" data-media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>

                        <noscript>
                <img src="/images/8/6/5/1/5/southside-2017-der-sonntag-teaser_large.jpg" alt="Artikelbild zu Ein Nachruf auf Chester Bennington" />
            </noscript>
        </div>
    

        
    </a>

    
    <div class="coverup">
                    <div class="tags">
                    <a href="/popmusik"
           title="Inhalte der Kategorie Pop anzeigen">
            Pop
        </a>
    
    
                                                                    <a href="/tag/nachruf"
               title="Inhalte zu #Nachruf">Nachruf</a>
            </div>
        
                    <h3><a href="/popmusik/ein-nachruf-auf-chester-bennington-ein-freund" title="Ein Nachruf auf Chester Bennington anzeigen">Ein Nachruf auf Chester Bennington</a></h3>
            </div>

    </article>
                                                                            <div class="teaser-heading most">
                                <h2>Meist kommentiert</h2>
                                <a href="#" class="top10">Top 10</a>
                                <div class="top10List-content">
                                        <div class="teaser-heading flipside">
        <h2>Meist kommentiert</h2>
        <a href="#" class="top10back">Zur&uuml;ck</a>
    </div>
    <ol class="top10List">
                                            <li><a href="/style/canon-eos-m10-zu-gewinnen-live-for-the-story" class="style" title="Canon EOS M10 zu gewinnen anzeigen">Canon EOS M10 zu gewinnen</a></li>
                                            <li><a href="/life/alena-struzh-gegen-die-auswahl-kratzen-beissen-252" class="life" title="Alena Struzh gegen die Auswahl anzeigen">Alena Struzh gegen die Auswahl</a></li>
            </ol>
                                </div>
                            </div>
                                                                                    <article class="teaser-medium style">
            <a href="/style/canon-eos-m10-zu-gewinnen-live-for-the-story" title="Canon EOS M10 zu gewinnen anzeigen">
        <div class="shadow"></div>

                                
        
                
            <div data-picture data-alt="Artikelbild zu Canon EOS M10 zu gewinnen">
            
                <div data-src="/images/9/1/4/2/6/20170429-david-bergman-zoe-kravitz-canon-2067-cr2-main_medium_flat_teaser.jpg"></div>
                <div data-src="/images/9/1/4/2/6/20170429-david-bergman-zoe-kravitz-canon-2067-cr2-main_medium_teaser.jpg" data-media="(min-width: 480px)"></div>
                <div data-src="/images/9/1/4/2/6/20170429-david-bergman-zoe-kravitz-canon-2067-cr2-main_medium_teaser.jpg" data-media="(min-width: 600px)"></div>
                <div data-src="/images/9/1/4/2/6/20170429-david-bergman-zoe-kravitz-canon-2067-cr2-main_small_teaser.jpg" data-media="(min-width: 768px)"></div>
                <div data-src="/images/9/1/4/2/6/20170429-david-bergman-zoe-kravitz-canon-2067-cr2-main_medium_flat_teaser.jpg" data-media="(min-width: 1024px)"></div>

                                <div data-src="/images/9/1/4/2/6/20170429-david-bergman-zoe-kravitz-canon-2067-cr2-main_large_teaser.jpg" data-media="(-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/9/1/4/2/6/20170429-david-bergman-zoe-kravitz-canon-2067-cr2-main_image.jpg" data-media="(min-width: 480px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/9/1/4/2/6/20170429-david-bergman-zoe-kravitz-canon-2067-cr2-main_image.jpg" data-media="(min-width: 600px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/9/1/4/2/6/20170429-david-bergman-zoe-kravitz-canon-2067-cr2-main_large_teaser.jpg" data-media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/9/1/4/2/6/20170429-david-bergman-zoe-kravitz-canon-2067-cr2-main_large_teaser.jpg" data-media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>

                        <noscript>
                <img src="/images/9/1/4/2/6/20170429-david-bergman-zoe-kravitz-canon-2067-cr2-teaser_large.jpg" alt="Artikelbild zu Canon EOS M10 zu gewinnen" />
            </noscript>
        </div>
    

        
    </a>

    
    <div class="coverup">
                    <div class="tags">
                    <a href="/style"
           title="Inhalte der Kategorie Style anzeigen">
            Style
        </a>
    
    
                                                                    <a href="/tag/verlosung"
               title="Inhalte zu #Verlosung">Verlosung</a>
            </div>
        
                    <h3><a href="/style/canon-eos-m10-zu-gewinnen-live-for-the-story" title="Canon EOS M10 zu gewinnen anzeigen">Canon EOS M10 zu gewinnen</a></h3>
            </div>

    </article>
                                            </div>
                    <div class="back side"></div>
                </section>
            </div>
            </div>
</article>
        
                <!-- article navigation -->

    <div class="block-wrap centered wide with-margin">
        <nav class="article-navigation bottom">
            <div class="nav-wrap">
                                
                                                                
                    <a href="/popmusik/julia-holter-covert-depeche-mode-condemnation"
                       class="nav prev"
                       title="zum vorherigen Artikel &quot;Julia Holter covert Depeche Mode&quot; wechseln">
                                <span class="nav-inner">
                                    <strong>Vorheriger Artikel</strong>
                                    <div class="nav-title">Julia Holter covert Depeche Mode</div>
                                </span>
                    </a>
                            </div>
            <div class="vertical-line"></div>
            <div class="nav-wrap">
                <a href="/popmusik"
                   title="Inhalt zu Pop"
                   class="nav nav-overview">
                    Übersicht<br /> Pop
                </a>
            </div>
            <div class="vertical-line"></div>
            <div class="nav-wrap">

                                
                                                                
                    <a href="/popmusik/musikvideos-der-woche-mit-iron-wine-waxahatchee-und-anderen"
                       class="nav next"
                       title="zum nächsten Artikel &quot;Musikvideos der Woche&quot; wechseln">
                                <span class="nav-inner">
                                    <strong>N&auml;chster Artikel</strong>
                                    <div class="nav-title">Musikvideos der Woche</div>
                                </span>
                    </a>
                
            </div>
        </nav>
    </div>
<!-- /article navigation -->

    

        
            <!-- social media -->
    <div class="block-wrap centered wide with-margin">
        <div id="socialmedia">
            <p>Folgt uns auf</p>
            <ul>
                                    <li class="flipper-wrapper oval facebook">
                        <div class="flipper">
                            <div class="front side">
                                <div class="social-count">60.579</div>
                                gef&auml;llt
                            </div>
                            <div class="back side">
                                <div class="social-icon"></div>
                                <div class="more">mehr</div>
                            </div>
                        </div>
                        <a href="https://www.facebook.com/introredaktion" target="_blank"></a>

                    </li>
                
                                    <li class="flipper-wrapper oval googleplus">
                        <div class="flipper">
                            <div class="front side">
                                <div class="social-count">144</div>
                                folgen
                            </div>
                            <div class="back side">
                                <div class="social-icon"></div>
                                <div class="more">mehr</div>
                            </div>
                        </div>
                        <a href="https://plus.google.com/114083905576880107390/posts" target="_blank"></a>
                    </li>
                
                                    <li class="flipper-wrapper oval twitter">
                        <div class="flipper">
                            <div class="front side">
                                <div class="social-count">51.326</div>
                                folgen
                            </div>
                            <div class="back side">
                                <div class="social-icon"></div>
                                <div class="more">mehr</div>
                            </div>
                        </div>
                        <a href="https://twitter.com/intromagazin" target="_blank"></a>
                    </li>
                
                                    <li class="flipper-wrapper oval spotify">
                        <div class="flipper">
                            <div class="front side">
                                <div class="social-count">258</div>
                                Playlists
                            </div>
                            <div class="back side">
                                <div class="social-icon"></div>
                                <div class="more">mehr</div>
                            </div>
                        </div>
                        <a href="https://play.spotify.com/user/intro.de"
                           target="_blank"></a>
                    </li>
                
                                    <li class="flipper-wrapper oval youtube">
                        <div class="flipper">
                            <div class="front side">
                                <div class="social-count">4.035</div>
                                Abos
                            </div>
                            <div class="back side">
                                <div class="social-icon"></div>
                                <div class="more">mehr</div>
                            </div>
                        </div>
                        <a href="http://www.youtube.com/user/Intromagazin" target="_blank"></a>
                    </li>
                
                                    <li class="flipper-wrapper oval instagram">
                        <div class="flipper">
                            <div class="front side">
                                <div class="social-count">11.770</div>
                                folgen
                            </div>
                            <div class="back side">
                                <div class="social-icon"></div>
                                <div class="more">mehr</div>
                            </div>
                        </div>
                        <a href="http://instagram.com/intromagazin/#" target="_blank"></a>
                    </li>
                            </ul>
        </div>

        <div id="socialmedia-mobile">
            <div id="socialmedia-mobile-inner">
                <p>Folgt uns auf</p>
                <ul>
                    <li class="social-follow facebook">
                        <a href="https://www.facebook.com/introredaktion" target="_blank">Facebook</a>
                    </li>
                    <li class="social-follow googleplus">
                        <a href="https://plus.google.com/103775136669109428362/posts" target="_blank">Google+</a>
                    </li>
                    <li class="social-follow twitter">
                        <a href="https://twitter.com/intromagazin" target="_blank">Twitter</a>
                    </li>
                    <li class="social-follow spotify">
                        <a href="https://play.spotify.com/user/intro.de"
                           target="_blank">Spotify</a>
                    </li>
                    <li class="social-follow youtube">
                        <a href="http://www.youtube.com/user/Intromagazin" target="_blank">YouTube</a>
                    </li>
                    <li class="social-follow instagram">
                        <a href="http://instagram.com/intromagazin/#" target="_blank">Instagram</a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
    <!-- /social media -->
        
        <footer id="footer">
            <div class="row container">
                <ul class="footer-link-col">
                    <li><a href="/impressum">Impressum</a></li>
                    <li><a href="/kontakt">Kontakt</a></li>
                    <li><a href="mailto:werbung@intro.de?subject=Mediadaten+Intro+und+Intro.de">Mediadaten</a></li>
                    <li><a href="http://www.hoerstmann.de/brands/Intro_62169.html" target="_blank">Verlagsinformationen</a></li>
                    <li><a href="/jobs">Jobs</a></li>
                </ul>
                <ul class="footer-link-col">
                    <li><a href="/sitemap.xml">Sitemap</a></li>
                    <li><a href="/agb">AGB</a></li>
                    <li><a href="/abo">Abo</a></li>
                    <li><a href="/Allgemeine-Geschaftsbedingungen-fur-Abos">Abo AGB</a></li>
                    <li><a href="/datenschutz">Datenschutz</a></li>
                </ul>
            </div>

            <hr/>

            <div class="row container">
                <div class="footer-meta-col">
                    <span class="inline-heading">Intro</span> - seit &uuml;ber 25 Jahren dein Magazin für Pop, Kultur,
                    Life, Style. Monatlich als Heft – und st&auml;ndig im Netz.
                </div>
                <div class="footer-authors-col" id="intro-authors-today"></div>
            </div>

            <hr/>

            <ul id="partners" class="container">
                <li>
                    <a href="http://www.festivalguide.de" target="_blank">
                        <img src="/bundles/introwww/img/partners/festivalguide.png" alt="Festivalguide"/>
                    </a>
                </li>
                <li>
                    <a href="http://www.meltfestival.de" target="_blank">
                        <img src="/bundles/introwww/img/partners/melt.png" alt="Melt! Festival"/>
                    </a>
                </li>
                <li>
                    <a href="http://www.splash-mag.de" target="_blank">
                        <img src="/bundles/introwww/img/partners/splash.png" alt="Splash! Festival"/>
                    </a>
                </li>
                <li>
                    <a href="http://www.tixforgigs.de" target="_blank">
                        <img src="/bundles/introwww/img/partners/tixforgigs.png" alt="TixForGigs"/>
                    </a>
                </li>
                <li>
                    <a href="http://www.hoerstmann.de" target="_blank">
                        <img src="/bundles/introwww/img/partners/hug.png" alt="HUG"/>
                    </a>
                </li>
            </ul>

        </footer>

    </div>
    <!-- /site -->
</div>
    <!-- /wrapper -->

 
<script src="/bundles/introwww/js/jquery.js"></script>
<script src="/bundles/introwww/js/jquery.dotdotdot.min.js"></script>
<!-- <script src="/assets/js/carousel.js"></script> -->
<script src="/bundles/introwww/js/masonry.js"></script>
<script src="/bundles/introwww/js/hammer.min.js"></script>
<script src="/bundles/introwww/js/functions.js"></script>
<script src="/bundles/introwww/js/modernizr.js"></script>
<script src="/bundles/introwww/js/picturefill.js"></script>
<script src="/bundles/introwww/js/classList.js"></script>

<script src="/bundles/introwww/js/defaultEvents.js"></script>

<script src="/bundles/introwww/js/gallery.js"></script>

<script src="/bundles/introwww/js/simpleSlider.js"></script>
<script src="/bundles/introwww/js/responsiveSlider.js"></script>

<script src="/bundles/introwww/js/select.js"></script>

<script src="/bundles/introwww/js/sticky.js"></script>

<script src="https://scripts.tracdelight.com/tracdelight.js?accesskey=8d5f5c46de03a01829a280f2d8f86c05" async="async"></script>

<script>

    $(function() {

                $.get('/neueartikel', function(data) {
            $('#intro-newest-articles').html(data);
        });

                $.get('/autoren-heute', function(data) {
            $('#intro-authors-today').html(data);
        });

                $.get('/login-anmeldung', function(data) {
            $('#login-wrapper').html(data);
        });

                if(window.location.hash == '#kontakt') {
            overlayAdded();
            $('#contact-overlay').fadeIn();
        }

                if(window.location.hash == '#newsletter') {
            overlayAdded();
            $('#newsletter-overlay').fadeIn();
        }

    });

</script>

    

    
            <script type="text/javascript" src="/bundles/introwww/js/quiz.js"></script>

        <script type="text/javascript" src="/bundles/introwww/js/raffle.js"></script>

        <script type="text/javascript" src="/bundles/introwww/js/preview.js"></script>

    <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    <script type="text/javascript">

        // scaling embed content for archive data
        $(function() {

            // video scaling for archive content
            $('.content-module.archive iframe, .content-module.archive object').wrap('<div class="scaling-frame"></div>');



            var id = 81062;
            resizeVideo('#main-area .content-module.iframe iframe');

            function resizeVideo(elements) {
                // Find all elements
                var $allVideos = $(elements),
                // The element that is fluid width
                $fluidEl = $("#main-area .content-module.iframe ");

                // Figure out and save aspect ratio for each video
                $allVideos.each(function() {
                    $(this).data('aspectRatio', this.height / this.width)
                        // and remove the hard coded width/height
                            .removeAttr('height')
                            .removeAttr('width');
                });

                // When the window is resized
                // (You'll probably want to debounce this)
                $(window).resize(function() {
                    var newWidth = $fluidEl.width();

                    // Resize all videos according to their own aspect ratio
                    $allVideos.each(function() {
                        var $el = $(this);
                        if(id == '80805'){
                            var $width = $(window).width(),
                                height = '2413';
                                newWidth = '992';
                            if($width < 1214 && $width >= 1045){
                                height = '3430';
                            }else if($width < 1045 && $width >= 789){
                                height = '2705';
                            }else if($width < 789 && $width >= 600){
                                height = '2480';
                            }else if($width < 600 && $width >= 480){
                                height = '2330';
                            }else if($width < 480){
                                height = '2330';
                            }
                            $('iframe').height(height).width(newWidth);
                        }else {
                            $el.width(newWidth)
                                .height(newWidth * $el.data('aspectRatio'));
                        }
                    });

                    // Kick off one resize to fix all videos on page load
                }).resize();

            }

        });

        var disqus_shortname = 'intro-digital';
        var disqus_identifier = 'article-81062';
        // don't define this: disqus automatically gets the <title> then
        // var disqus_title = '';
        // TODO correct URL
        var disqus_url = 'http://intro.de/popmusik/tyler-the-creator-scum-fuck-flower-boy';

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>

        

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var iam_data = {
        "st":"Intro", // site/domain
        "cp":"popmusik", // code
        "sv":"in", // Es wird keine Befragungseinladung ausgeliefert.
                "co":"kommentar" // comment
    };
    iom.c(iam_data);
</script>
<!-- /SZM -->

<script>
    var tag = document.createElement('script');

    tag.src = "https://www.youtube.com/iframe_api";
    var firstScriptTag = document.getElementsByTagName('script')[0];
    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

    function onYouTubeIframeAPIReady() {
        $('.video-teaser iframe').each(function() {
            var frame = this;
            var firstPlayed = false;
            if (frame.src.indexOf('youtube.com') > -1) {
                var player = new YT.Player(frame, {
                    events: {
                        onStateChange: function(e) {
                            if (e.data === YT.PlayerState.PLAYING) {
                                $(frame).closest('.video-teaser').addClass('playing');
                                if (!firstPlayed) {
                                    var data = e.target.getVideoData();
                                    var title = data.title + ' (' + data.video_id + ')';
                                    ga('send', 'event', 'youtube', 'play', title);
                                    firstPlayed = true;
                                }
                            }
                            else {
                                $(frame).closest('.video-teaser').removeClass('playing');
                            }
                        }
                    }
                });
            }
        });
    }

    var Hug = Hug || {};
    Hug.projectRoot = '/';var Sliders = {};
    function setMaxHeight() {
        Sliders.height = $(window).height();
        Sliders.width = $(window).width();
    };
    $(window).load(setMaxHeight());
    $(window).resize(setMaxHeight());
    Sliders.adPath = "/ajax/getcontentad/medium-rectangle-1";
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-535649934229388c" async="async"></script>

<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<!-- This code must be implemented to the adposition for size 1x1. -->
<script type="text/javascript">if (ads && isDesktop) { try { hmGetAd({s:'1x1'}); } catch(a) {} }</script>

</body>
</html>

