<!DOCTYPE html>
<html lang="de" class="no-js">
<head>

                <meta charset="utf-8">
        <meta name="viewport" content="width=device-width">

        
        
                    
    
    <meta name="description" content="Geigen, HipHop, Soul – eine selbstbewusste und vor allem seltene Mischung. Henrike Schröder traf Sudan Archives in Düsseldorf." />

                    
                
                
            
                
                
        
                                <meta name="keywords" content="Pop,Interview,Sudan Archives,Das Heft,intro259" />
        <meta name="article:tag" content="Pop,Interview,Sudan Archives,Das Heft,intro259" />
    
        <link rel="publisher" href="https://plus.google.com/+introde/" />

        <meta property="og:title" content="Interview: Sudan Archives über ihre Debüt-EP" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.intro.de/images/1/1/3/1/2/2/sudan-archive-misc_gallery_big_retina.jpg" />
    <meta property="og:url" content="http://www.intro.de/popmusik/sudan-archives-im-gesprach-geboren-um-diese-welt-zu-regieren" />
    <meta property="og:description" content="Geigen, HipHop, Soul – eine selbstbewusste und vor allem seltene Mischung. Henrike Schröder traf Sudan Archives in Düsseldorf." />
    <meta property="og:site_name" content="Intro" />

        <meta property="article:published_time" content="2018-02-05CET15:05:00+0100" />
            <meta property="article:modified_time" content="2018-02-05CET20:22:03+0100" />
    
        <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@intromagazin" />
    <meta name="twitter:title" content="Interview: Sudan Archives über ihre Debüt-EP" />
    <meta name="twitter:description" content="Geigen, HipHop, Soul – eine selbstbewusste und vor allem seltene Mischung. Henrike Schröder traf Sudan Archives in Düsseldorf." />
    <meta name="twitter:image" content="http://www.intro.de/images/1/1/3/1/2/2/sudan-archive-misc_gallery_big_retina.jpg" />
    <meta name="twitter:url" content="http://www.intro.de/popmusik/sudan-archives-im-gesprach-geboren-um-diese-welt-zu-regieren" />

    <meta itemprop="name" content="Interview: Sudan Archives über ihre Debüt-EP">
    <meta itemprop="description" content="Geigen, HipHop, Soul – eine selbstbewusste und vor allem seltene Mischung. Henrike Schröder traf Sudan Archives in Düsseldorf.">
    <meta itemprop="image" content="http://www.intro.de/images/1/1/3/1/2/2/sudan-archive-misc_gallery_big_retina.jpg">


                <meta property="fb:pages" content="15604379450" />

        <title>Interview: Sudan Archives über ihre Debüt-EP - Pop - INTRO</title>

        <link rel="stylesheet" href="/styles.css?t=1515426157" />

                <link rel="icon" type="image/x-icon" href="/favicon.png" />

        <link rel="apple-touch-icon" href="touch-icon-iphone.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="touch-icon-ipad.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="touch-icon-iphone-retina.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="touch-icon-ipad-retina.png" />
        <meta name="apple-mobile-web-app-title" content="Intro" />

        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=226267550749647";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

        <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!--[if lt IE 9]>
        <script src="/bundles/introwww/js/html5shiv.js"></script>
        <script src="/bundles/introwww/js/respond.min.js"></script>
        <![endif]-->

        <!-- This settings code must be implemented in the <head> section tag once per page. -->
        <!-- Every other init code should be before. -->
        <script>

            var ads = false;
            try {
                var isDesktop = window.matchMedia('(min-width: 1280px)').matches;
                var isTablet = window.matchMedia('(min-width: 1024px) and (max-width: 1279px)').matches;
                var isMobile = window.matchMedia('(max-width: 1023px)').matches;
                var isTooSmall = window.matchMedia('(max-width: 767px)').matches;
                var isSmartphone = window.matchMedia('(max-width: 599px)').matches;
            } catch(a) {}
        </script>

    

    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();

        googletag.cmd.push(function() {
            googletag.defineSlot('/41232291/intro_contentad_300x250_exclusive', [300, 250], 'div-gpt-ad-1512398416373-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>

        <!-- Facebook Conversion Code for Intro Relaunch -->
    <script>(function() {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', '6019693803435', {'value':'0.00','currency':'EUR'}]);
    </script>
    
        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-4200155-2', 'intro.de');
        ga('send', 'pageview');

    </script>

    <!-- SZMnG 2.0 -->
    <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
    <meta name="google-site-verification" content="IvhvfOGqsytcV0OsgBQTDDz3Tq5snPAnSiFOxCZQxUM" />
</head>

<body class="popmusik">
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6019693803435&amp;cd[value]=0.00&amp;cd[currency]=EUR&amp;noscript=1" /></noscript>
<div id="fb-root"></div>

                                                                                            
<div class="overlay" id="gallery-overlay">

    <!-- topteaser 732 -->
    <div id="gallery-wrapper" class="gallery-slider-wrap">

        <!-- Carousel items -->
        <div id="gallery-inner">
            <div id="gallery-slider" class="gallery-slider"></div>
            <div class="gallery-slider-count"></div>
            <!-- Carousel nav -->
            <div class="gallery-slider-nav">
                <a class="slider-control left" href="#gallery-slider" data-direction="prev">&lsaquo;</a>
                <a class="slider-control right" href="#gallery-slider" data-direction="next">&rsaquo;</a>
            </div>

        </div>
        <div id="gallery-close">&#xD7;</div>
    </div>
    <!-- /topteaser 732 -->

</div>

<div class="overlay" id="contact-overlay">
    <div class="overlay-close">&#xD7;</div>
    <div id="contant-wrapper">

        <div class="logo"></div>

                <div>
            <p>
                <span class="inline-heading">Lieber Leser,</span>

                bitte wähle deinen Ansprechpartner aus:

            <p>
                <a href="mailto:fragen.redaktion@intro.de" style="color: #fff;">Fragen an die Redaktion</a>
            </p>

            <p>
                <a href="mailto:online-marketing@intro.de" style="color: #fff;">Werbung auf Intro.de</a>
            </p>

            <p>
                <a href="mailto:david.winter@intro.de" style="color: #fff;">Werbung im Intro Magazin</a>
            </p>

            <p>
                <a href="mailto:abo@intro.de" style="color: #fff;">Intro Abo</a>
            </p>

            <p>
                <a href="mailto:dominik.raulf@intro.de" style="color: #fff;">Fragen zum Vertrieb</a>
            </p>
        </div>
        
    </div>
</div>

<div class="overlay" id="newsletter-overlay">
    <div class="overlay-close">&#xD7;</div>
    <!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup">
    <div class="logo"></div>
    <h2>Intro Die Woche</h2>

    <h3>Jetzt f&uuml;r den <strong>Newsletter</strong> anmelden</h3>

    <form action="//intro.us4.list-manage.com/subscribe/post?u=8802ec20fc112e310a4c14090&amp;id=cbc848e950"
          method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate"
          target="_blank">
        <div class="mc-field-group">
            <input type="text" value="" name="FNAME" class="required" required id="mce-FNAME" placeholder="Vorname">
            <span class="star">*</span>
        </div>
        <div class="mc-field-group">
            <input type="text" value="" name="LNAME" class="required" required id="mce-LNAME" placeholder="Name">
            <span class="star">*</span>
        </div>
        <div class="mc-field-group">
            <input type="email" value="" name="EMAIL" class="required email" required id="mce-EMAIL"
                   placeholder="E-Mail">
            <span class="star">*</span>
        </div>
        <div class="outer-field">
            <label for="mce-MMERGE3-day">Geburtstag:</label>
            <input type="number" placeholder="Tag" min="1" max="31" name="MMERGE3[day]" id="mce-MMERGE3-day">.
            <input type="number" placeholder="Monat" min="1" max="12" name="MMERGE3[month]" id="mce-MMERGE3-month">.
            <div class="fake-date"><input type="hidden" class=" date" id="MMERGE3-fake-date" value=""></div>
        </div>
        <!-- <div class="outer-field">
            <label for="mce-MMERGE4">Konfektionsgr&ouml;&szlig;e:</label>
					<div class="inline-field-wrapper">
						<select name="MMERGE4" id="mce-MMERGE4" placeholder="Bitte w&auml;hlen">
							<option value=""></option>
							<option value="S">S</option>
							<option value="M">M</option>
							<option value="L">L</option>
							<option value="XL">XL</option>
							<option value="XXL">XXL</option>
						</select>
						<span class="placeholder">Bitte w&auml;hlen</span>
					</div>
				</div> -->
        <input type="submit" value="Newsletter abonnieren" name="subscribe" id="mc-embedded-subscribe"
               class="button">
    </form>
</div>
<!--End mc_embed_signup-->
</div>

    <div class="overlay black" id="overlay-eventlist">
        <div class="overlay-close">&#xD7;</div>
        <div id="overlay-eventlist-content" class="overlay-wrapper"></div>
    </div>

<div id="wrapper">
    <div id="site">
    <!-- header -->
    <header id="header">
        <div id="header-inner">
                            <div id="in-superbanner"></div>
    



                                <nav id="complete-nav">
    <div id="header-services-wrap">
        <a id="header-services-toggle" href="#">Service</a>
        <ul id="header-services">
                        <li><a href="/tv" title="Alle Inhalte zu Intro.tv">Intro.tv</a></li>
            <li><a href="/heftarchiv" title="Alle Hefte">Das Heft</a></li>
            <li><a href="/tickets">Tickets</a></li>
            <li><a href="#" class="newsletter-link">Newsletter</a></li>
        </ul>
    </div>
    <div id="navigation">
        <div id="navigation-categories">
            <a href="/popmusik" class="popmusik" title="Alle Inhalte zu Pop">Pop</a>
            <a href="/kultur" class="kultur" title="Alle Inhalte zu Kultur">Kultur</a>
            <a href="/life" class="life" title="Alle Inhalte zu Life">Life</a>
            <a href="/style" class="style" title="Alle Inhalte zu Style">Style</a>
        </div>
        <div id="navigation-tags" class="navigation-tags-3">
            <a href="/tag/comic" title="Alle Inhalte zu #Comic">Comic</a>
            <a href="/tag/games" title="Alle Inhalte zu #Games">Games</a>
            <a href="/tag/vorschau" title="Alle Inhalte zu #Vorschau">Vorschau</a>
        <a href="/termine" title="Alle Termine">Termine</a>
</div>
    </div>
    <div class="login-button">Login</div>
</nav>

                <div class="nav-block">
                                                                                    <a class="logo" href="/">INTRO &mdash; Das Magazin für Pop, Kultur, Life und Style</a>
                                            
    
                    <div class="nav-action menu">Menü anzeigen</div>
                                        <form id="mobile-search-form" method="get" action="/suche">
                        <input type="search" name="term" id="mobile-search" placeholder="Suchbegriff"/>

                        <div class="nav-action search">Suche anzeigen</div>
                    </form>
                </div>

                <div id="intro-newest-articles"></div>
            </div>
        </header>
        <!-- /header -->

        <section class="block-wrap block-wrap-header">
            <form id="search-form" method="get" action="/suche">
                <div class="search-wrap">
                    <input name="term" type="search" id="search" placeholder="Deinen Suchbegriff hier eingeben"/>
                </div>
            </form>
        </section>

    <div class="block-wrap block-wrap-header">
                        <div id="in-billboard"></div>
    


    </div>

        
    
                <!-- article navigation -->

    <div class="block-wrap block-wrap-header">
        <nav class="article-navigation">
            <div class="nav-wrap">
                                
                                                                
                    <a href="/popmusik/mgmt-little-dark-age"
                       class="nav prev"
                       title="zum vorherigen Artikel &quot;MGMT&quot; wechseln">
                                <span class="nav-inner">
                                    <strong>Vorheriger Artikel</strong>
                                    <div class="nav-title">MGMT</div>
                                </span>
                    </a>
                            </div>
            <div class="vertical-line"></div>
            <div class="nav-wrap">
                <a href="/popmusik"
                   title="Inhalt zu Pop"
                   class="nav nav-overview">
                    Übersicht<br /> Pop
                </a>
            </div>
            <div class="vertical-line"></div>
            <div class="nav-wrap">

                                
                                                                
                    <a href="/popmusik/niklas-paschburg-oceanic"
                       class="nav next"
                       title="zum nächsten Artikel &quot;Niklas Paschburg&quot; wechseln">
                                <span class="nav-inner">
                                    <strong>N&auml;chster Artikel</strong>
                                    <div class="nav-title">Niklas Paschburg</div>
                                </span>
                    </a>
                
            </div>
        </nav>
    </div>
<!-- /article navigation -->

                    <div class="block-wrap block-wrap-header with-margin">
        <div class="tags article-tags">
            <a href="/popmusik"
               title="Inhalte zu Pop anzeigen"
               class="bar-tag-category"
               >
                Pop
            </a>
                                                <a href="/tag/interview"
                       title="Inhalte mit #Interview anzeigen"
                       class="bar-tag-normal">
                        Interview
                    </a>
                                            
                    <a href="/artist/sudan_archives"
                       title="Zur Künstlerseite von Sudan Archives"
                       class="bar-tag-artist">
                        Sudan Archives
                    </a>
                                                                <a href="/tag/das-heft"
                       title="Inhalte mit #Das Heft anzeigen"
                       class="bar-tag-normal">
                        Das Heft
                    </a>
                                                                <a href="/tag/intro259"
                       title="Inhalte mit #intro259 anzeigen"
                       class="bar-tag-normal">
                        intro259
                    </a>
                                    </div>
    </div>

                                                        
                    <article id="main" class="fixedsticky-wrapper">
    <!-- hi media werbung -->
            <div id="rightbanner">
                            <div id="in-skyscraper"></div>
    


        </div>
        <!-- /hi media werbung -->
            <div class="article-image">
                                                                                        
    
                        
        <div data-picture data-alt="Artikelbild zu Sudan Archives im Gespräch">

        <div data-src="/images/1/1/3/1/2/2/sudan-archive-main_medium_flat_teaser.jpg"></div>
        <div data-src="/images/1/1/3/1/2/2/sudan-archive-main_large_teaser.jpg" data-media="(min-width: 480px)"></div>
        <div data-src="/images/1/1/3/1/2/2/sudan-archive-main_large_teaser.jpg" data-media="(min-width: 600px)"></div>
        <div data-src="/images/1/1/3/1/2/2/sudan-archive-main_large_teaser.jpg" data-media="(min-width: 768px)"></div>
        <div data-src="/images/1/1/3/1/2/2/sudan-archive-main_image.jpg" data-media="(min-width: 1024px)"></div>

                <div data-src="/images/1/1/3/1/2/2/sudan-archive-main_large_teaser.jpg" data-media="(-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
        <div data-src="/images/1/1/3/1/2/2/sudan-archive-main_image.jpg" data-media="(min-width: 480px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
        <div data-src="/images/1/1/3/1/2/2/sudan-archive-main_image.jpg" data-media="(min-width: 600px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
        <div data-src="/images/1/1/3/1/2/2/sudan-archive-main_image.jpg" data-media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
        <div data-src="/images/1/1/3/1/2/2/sudan-archive-main_image.jpg" data-media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>

        <noscript>
            <img src="/images/1/1/3/1/2/2/sudan-archive-main_image.jpg" alt="Artikelbild zu Sudan Archives im Gespräch" />
        </noscript>
    </div>

                                                        </div>
        <div class="row">
        <div class="article-col">
            <header id="head-area">
                <h2>Geboren, um diese Welt zu regieren</h2>
                <h1>Sudan Archives im Gespräch</h1>
            </header>
            <main id="main-area"  class="">
                <div id="teaser"><b>Auf ihrer selbstbetitelten EP singt Sudan Archives im Song »Wake Up« die wundervollen Zeilen: »I got too much swag / That’s why I ain’t got no friends / I’m too confident.« Die Musik dazu: Geigen, HipHop, Soul. Eine selbstbewusste und vor allem seltene Mischung. Henrike Schröder traf Sudan Archives in Düsseldorf.</b></div>

                <div id="article-info">
                                        <div class="info when">
            Geschrieben am<br/>
            <time datetime="2018-02-05T15:05:00+01:00">
                05.     Februar 2018, 15:05
            </time>
        </div>
    
    <div class="info line"></div>

                        
            <div class="info credits">
                            <div class="credit-entry">
                                                                                                            <div class="author-name">
                        Text:<br/>
                        <a href="/autor/henrike-schroder"
                           title="Zur Autorenseite von Henrike Henrike">
                            Henrike Schröder
                        </a>
                    </div>
                </div>
                            <div class="credit-entry">
                                                                                                            <div class="author-name">
                        Foto:<br/>
                        <a href="/autor/lukas-senger"
                           title="Zur Autorenseite von Lukas Lukas">
                            Lukas Senger
                        </a>
                    </div>
                </div>
                    </div>
    
        <div class="social-wrapper">
    <div class="social-buttons">
        <div class="addthis_responsive_sharing"></div>
    </div>
</div>
</div>

                <div id="main-area-content">
                                <section class="content-module text first">

            
                    Im Radio läuft <a href="https://www.youtube.com/watch?v=El1kgCqD7Xk" target="_blank" rel="">»Straight Up«</a> von Paula Abdul, als <a href="http://www.intro.de/artist/sudan_archives" target="_blank" rel="">Sudan Archives</a> den Unterschied zwischen US-amerikanischer und sudanesischer Musik erklärt: »Wenn dieser Song aus dem Sudan käme, würde man wahrscheinlich Geigen statt Synthesizer hören.« Geigen als Rhythmusinstrument und nicht im klassischen Sinne, wie Sudan während des Gesprächs immer wieder betont: »So wurden Lieder wie ›Come Meh Way‹ vom sudanesischen Sound geprägt: nur Gesang und Geige und wieder Gesang und Geige.« Sudan heißt mit bürgerlichem Namen Brittney Denise Parks und lebt mittlerweile in L.A. Die Geschichte, wie sie zu ihrem Sound kam, rattert Sudan Archives mittlerweile runter wie im Schlaf, weil sie natürlich jeder hören will: Durch eine Gruppe Geiger wird sie zu Schulzeiten auf das Instrument aufmerksam. Ihre Mutter kauft ihr sofort eine Geige, doch Musikunterricht gibt es an ihrer Schule nicht. Also lernt sie, nach Gehör zu spielen, erst in der Kirche, später durch Beyoncé, Jamie Foxx, Kanye West und all das, was sie bei »MTV Countdown« zu hören bekommt.

            
        </section>
    
        
            <section class="content-module video ">

            
                	                        	<div class="scaling-frame">
        <iframe src="https://www.youtube.com/embed/KLPGMb35ubk?enablejsapi=1&amp;rel=0&amp;showinfo=0" width="598" height="337" frameborder="0" allowfullscreen></iframe>
    </div>

            
        </section>
    
        
            <section class="content-module text ">

            
                    Dann folgt der nächste Impuls: »Ich wollte immer herausfinden, was es bedeutet, Afroamerikanerin zu sein. Also schlug ich die Geschichte jedes einzelnen afrikanischen Landes nach – nur so aus Spaß. Ich dachte, wenn ich alles über die Länder weiß, würde ich erkennen, wo meine Vorfahren herkommen«, erklärt sie. »Und als mir meine Mutter den Spitznamen Sudan gab, wollte ich mehr über dieses Land erfahren. Ich las viel über die Musikgeschichte und diese wahnsinnige Violinkultur. Jedes Lied beinhaltet dort Geigen«, erzählt Sudan und tippt dabei auf ihrem Handy rum, bis sie gefunden hat, wonach sie sucht: ein Video, wacklig abgefilmt vom Laptop, in dem eine sudanesische Band auf einer mit grünem Stoff ausgekleideten Bühne spielt. »Die Ausstattung ist immer komisch, irgendwie schäbig. Aber mir gefällt’s«, erklärt sie aufgeregt kichernd. »So was findet man nur auf YouTube.«
<br>
<span><br>Als Musikplattform und vor allem als Archiv wird YouTube zwar gerne als gigantischer Datenfriedhof verurteilt. Für Sudan wird es jedoch gerade durch seinen unkontrollierbaren Charakter zum perfekten Archiv, aus dem sie Inspirationen für ihren Sound zieht. »In gewisser Weise glaube ich«, beginnt sie erneut, als hätte sie das gesamte Gespräch über auf diesen Moment gewartet, »dass ich eine nubische Königin bin, vor fünf Millionen Jahren geboren, um diese Welt zu regieren. Und« – ihre Stimme geht kurz in ein leichtes Lachen über – »dass meine Mutter mir diesen Namen gab, das war vorherbestimmt. Die Wiedergeburt der nubischen Königin, die jeden in ihren Bann zieht.«</span>

            
        </section>
    
        
            <section class="content-module video ">

            
                	                        	<div class="scaling-frame">
        <iframe src="https://www.youtube.com/embed/IEHau8sRX0A?enablejsapi=1&amp;rel=0&amp;showinfo=0" width="598" height="337" frameborder="0" allowfullscreen></iframe>
    </div>

            
        </section>
    
        
            <section class="content-module albumaffiliate ">

            
                <div class="affiliate-box">
	<div class="affiliate-cover">
		<img src="http://is4.mzstatic.com/image/thumb/Music127/v4/3d/c8/c0/3dc8c0ac-cc1c-497c-7057-a8a06abedc18/source/225x225-75.jpg" />
	</div>
	<div class="affiliate-info">
		<h4>Sudan Archives</h4>
		<h3>Sudan Archives - EP</h3>
		<p>Release: 14.07.2017</p>
		<p>℗ 2017 Stones Throw Records</p>
	</div>
	<div class="affiliate-actions">
		<a href="https://itunes.apple.com/de/album/sudan-archives-ep/1251231448?uo=4&amp;at=11lwMk" class="btn-itunes" target="_blank">Bei iTunes laden</a>
					</div>
</div>

            
        </section>
    
        
                </div>

                                
                
                
                

            </main>

            
                                            <footer id="article-footer">
        <hr/>

                                        <div id="similar-articles">
        <h3>Was dich auch interessieren k&ouml;nnte</h3>
        <ul>
                                                                                                                    <li><a href="/popmusik/lone-im-gesprach-ein-mix-muss-dich-auf-eine-reise-mitnehmen" title="Lone im Gespräch anzeigen">
                        <span class="article-type">Artikel</span> Lone im Gespräch
                    </a></li>
                                                                                                                    <li><a href="/popmusik/mgmt-little-dark-age" title="MGMT anzeigen">
                        <span class="article-type">Artikel</span> MGMT
                    </a></li>
                                                                                                                    <li><a href="/popmusik/son-lux-brighter-wounds" title="Son Lux anzeigen">
                        <span class="article-type">Artikel</span> Son Lux
                    </a></li>
                                                                                                                    <li><a href="/popmusik/kat-frankie-bad-behaviour" title="Kat Frankie anzeigen">
                        <span class="article-type">Artikel</span> Kat Frankie
                    </a></li>
                                                                                                                    <li><a href="/kultur/intro-empfiehlt-259-verlosung-unsere-tipps-fur-den-februar" title="Intro empfiehlt #259 anzeigen">
                        <span class="article-type">Artikel</span> Intro empfiehlt #259
                    </a></li>
                    </ul>
    </div>

                                    <hr/>
                    <div id="disqus_thread"></div>
                            </footer>
        </div>
                    <aside id="sidebar">

                                                    
                                            <div id="in-medium-rectangle-1"></div>
    


                                <div class="hpAd">
                                    <div id="in-halfpage"></div>
    


                </div>
                            
                                
                
                
                
                
                
                                <hr/>
                
                            </aside>
        

                    <div class="flipper-wrapper fixedsticky" data-margin="15">
                <section class="flipper most-x">
                    <div class="front side">
                                                    <div class="teaser-heading most">
                                <h2>Meist gelesen</h2>
                                <a href="#" class="top10">Top 10</a>
                                <div class="top10List-content">
                                        <div class="teaser-heading flipside">
        <h2>Meist gelesen</h2>
        <a href="#" class="top10back">Zur&uuml;ck</a>
    </div>
    <ol class="top10List">
                                            <li><a href="/kultur/three-billboards-outside-ebbing-missouri-projektor-verlosung-2-fanpakete-zu-gewinnen" class="kultur" title="»Three Billboards Outside Ebbing, Missouri« anzeigen">»Three Billboards Outside Ebbing, Missouri«</a></li>
                                            <li><a href="/kultur/downsizing-projektor-verlosung-2-fanpakete-zu-gewinnen" class="kultur" title="»Downsizing« anzeigen">»Downsizing«</a></li>
                                            <li><a href="/kultur/the-commuter-projektor-verlosung-2-fanpakete-zu-gewinnen" class="kultur" title="»The Commuter« anzeigen">»The Commuter«</a></li>
                                            <li><a href="/kultur/so-ist-pastewka-staffel-8-zwischen-midlife-crisis-und-imageproblemen" class="kultur" title="So ist »Pastewka« Staffel 8 anzeigen">So ist »Pastewka« Staffel 8</a></li>
                                            <li><a href="/kultur/nur-gott-kann-mich-richten-projektor-verlosung-1-fanpaket-zu-gewinnen" class="kultur" title="»Nur Gott kann mich richten« anzeigen">»Nur Gott kann mich richten«</a></li>
                                            <li><a href="/kultur/ein-fremder-ohne-namen-projektor-verlosung-2-mediabooks-zu-gewinnen" class="kultur" title="»Ein Fremder ohne Namen« anzeigen">»Ein Fremder ohne Namen«</a></li>
                                            <li><a href="/kultur/barry-seal-only-in-america-projektor-verlosung-2-fanpakete-zu-gewinnen" class="kultur" title="»Barry Seal – Only In America« anzeigen">»Barry Seal – Only In America«</a></li>
                                            <li><a href="/kultur/annabelle-2-projektor-verlosung-3-blu-ray-discs-zu-gewinnen" class="kultur" title="»Annabelle 2« anzeigen">»Annabelle 2«</a></li>
                                            <li><a href="/kultur/logan-lucky-projektor-verlosung-2-blu-ray-discs-und-1-steelbook-zu-gewinnen" class="kultur" title="»Logan Lucky« anzeigen">»Logan Lucky«</a></li>
            </ol>
                                </div>
                            </div>
                                                                                    <article class="teaser-medium kultur">
            <a href="/kultur/three-billboards-outside-ebbing-missouri-projektor-verlosung-2-fanpakete-zu-gewinnen" title="»Three Billboards Outside Ebbing, Missouri« anzeigen">
        <div class="shadow"></div>

                                
        
                
            <div data-picture data-alt="Artikelbild zu »Three Billboards Outside Ebbing, Missouri«">
            
                <div data-src="/images/1/1/3/5/0/0/three-billboards-outside-ebbing-missouri-main_medium_flat_teaser.jpg"></div>
                <div data-src="/images/1/1/3/5/0/0/three-billboards-outside-ebbing-missouri-main_medium_teaser.jpg" data-media="(min-width: 480px)"></div>
                <div data-src="/images/1/1/3/5/0/0/three-billboards-outside-ebbing-missouri-main_medium_teaser.jpg" data-media="(min-width: 600px)"></div>
                <div data-src="/images/1/1/3/5/0/0/three-billboards-outside-ebbing-missouri-main_small_teaser.jpg" data-media="(min-width: 768px)"></div>
                <div data-src="/images/1/1/3/5/0/0/three-billboards-outside-ebbing-missouri-main_medium_flat_teaser.jpg" data-media="(min-width: 1024px)"></div>

                                <div data-src="/images/1/1/3/5/0/0/three-billboards-outside-ebbing-missouri-main_large_teaser.jpg" data-media="(-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/1/1/3/5/0/0/three-billboards-outside-ebbing-missouri-main_image.jpg" data-media="(min-width: 480px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/1/1/3/5/0/0/three-billboards-outside-ebbing-missouri-main_image.jpg" data-media="(min-width: 600px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/1/1/3/5/0/0/three-billboards-outside-ebbing-missouri-main_large_teaser.jpg" data-media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/1/1/3/5/0/0/three-billboards-outside-ebbing-missouri-main_large_teaser.jpg" data-media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>

                        <noscript>
                <img src="/images/1/1/3/5/0/0/three-billboards-outside-ebbing-missouri-teaser_large.jpg" alt="Artikelbild zu »Three Billboards Outside Ebbing, Missouri«" />
            </noscript>
        </div>
    

        
    </a>

    
    <div class="coverup">
                    <div class="tags">
                    <a href="/kultur"
           title="Inhalte der Kategorie Kultur anzeigen">
            Kultur
        </a>
    
    
                                                                    <a href="/tag/verlosung"
               title="Inhalte zu #Verlosung">Verlosung</a>
            </div>
        
                    <h3><a href="/kultur/three-billboards-outside-ebbing-missouri-projektor-verlosung-2-fanpakete-zu-gewinnen" title="»Three Billboards Outside Ebbing, Missouri« anzeigen">»Three Billboards Outside Ebbing, Missouri«</a></h3>
            </div>

    </article>
                                                                            <div class="teaser-heading most">
                                <h2>Meist geteilt</h2>
                                <a href="#" class="top10">Top 10</a>
                                <div class="top10List-content">
                                        <div class="teaser-heading flipside">
        <h2>Meist geteilt</h2>
        <a href="#" class="top10back">Zur&uuml;ck</a>
    </div>
    <ol class="top10List">
                                            <li><a href="/kultur/marie-rotkopf-uber-ihr-antiromantisches-manifest-die-freiheit-des-ungehorsams" class="kultur" title="Marie Rotkopf über ihr »Antiromantisches Manifest« anzeigen">Marie Rotkopf über ihr »Antiromantisches Manifest«</a></li>
                                            <li><a href="/life/rezepte-der-popkuche-bud-spencer-und-terence-hill-die-bohnenpfanne" class="life" title="Rezepte der Popküche: »Bud Spencer und Terence Hill« anzeigen">Rezepte der Popküche: »Bud Spencer und Terence Hill«</a></li>
                                            <li><a href="/popmusik/mgmt-im-gesprach-es-ist-nicht-das-ende-der-welt" class="popmusik" title="MGMT im Gespräch anzeigen">MGMT im Gespräch</a></li>
                                            <li><a href="/popmusik/immer-noch-indie-259-mit-christian-steinbrink" class="popmusik" title="Immer noch Indie? #259 anzeigen">Immer noch Indie? #259</a></li>
                                            <li><a href="/popmusik/poppy-ackroyd-resolve" class="popmusik" title="Poppy Ackroyd anzeigen">Poppy Ackroyd</a></li>
                                            <li><a href="/popmusik/nils-frahm-im-gesprach-macgyvers-bitteres-album" class="popmusik" title="Nils Frahm im Gespräch anzeigen">Nils Frahm im Gespräch</a></li>
                                            <li><a href="/popmusik/das-hort-bastian-kullenberg-schweig-und-spiel-die-hits-6" class="popmusik" title="Das hört Bastian Küllenberg anzeigen">Das hört Bastian Küllenberg</a></li>
                                            <li><a href="/kultur/gewinnt-jamie-hewlett-works-from-the-last-25-years-werkschau-des-vaters-der-gorillaz" class="kultur" title="Gewinnt »Jamie Hewlett – Works From The Last 25 Years« anzeigen">Gewinnt »Jamie Hewlett – Works From The Last 25 Years«</a></li>
                                            <li><a href="/popmusik/nils-frahm-live-in-koln-nach-der-klassik" class="popmusik" title="Nils Frahm live in Köln anzeigen">Nils Frahm live in Köln</a></li>
            </ol>
                                </div>
                            </div>
                                                                                    <article class="teaser-medium kultur">
            <a href="/kultur/marie-rotkopf-uber-ihr-antiromantisches-manifest-die-freiheit-des-ungehorsams" title="Marie Rotkopf über ihr »Antiromantisches Manifest« anzeigen">
        <div class="shadow"></div>

                                
        
                
            <div data-picture data-alt="Artikelbild zu Marie Rotkopf über ihr »Antiromantisches Manifest«">
            
                <div data-src="/images/1/1/5/1/0/9/marie-rotkopf-main_medium_flat_teaser.jpg"></div>
                <div data-src="/images/1/1/5/1/0/9/marie-rotkopf-main_medium_teaser.jpg" data-media="(min-width: 480px)"></div>
                <div data-src="/images/1/1/5/1/0/9/marie-rotkopf-main_medium_teaser.jpg" data-media="(min-width: 600px)"></div>
                <div data-src="/images/1/1/5/1/0/9/marie-rotkopf-main_small_teaser.jpg" data-media="(min-width: 768px)"></div>
                <div data-src="/images/1/1/5/1/0/9/marie-rotkopf-main_medium_flat_teaser.jpg" data-media="(min-width: 1024px)"></div>

                                <div data-src="/images/1/1/5/1/0/9/marie-rotkopf-main_large_teaser.jpg" data-media="(-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/1/1/5/1/0/9/marie-rotkopf-main_image.jpg" data-media="(min-width: 480px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/1/1/5/1/0/9/marie-rotkopf-main_image.jpg" data-media="(min-width: 600px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/1/1/5/1/0/9/marie-rotkopf-main_large_teaser.jpg" data-media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/1/1/5/1/0/9/marie-rotkopf-main_large_teaser.jpg" data-media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>

                        <noscript>
                <img src="/images/1/1/5/1/0/9/marie-rotkopf-teaser_large.jpg" alt="Artikelbild zu Marie Rotkopf über ihr »Antiromantisches Manifest«" />
            </noscript>
        </div>
    

        
    </a>

    
    <div class="coverup">
                    <div class="tags">
                    <a href="/kultur"
           title="Inhalte der Kategorie Kultur anzeigen">
            Kultur
        </a>
    
    
                                                                    <a href="/tag/kultur"
               title="Inhalte zu #Kultur">Kultur</a>
            </div>
        
                    <h3><a href="/kultur/marie-rotkopf-uber-ihr-antiromantisches-manifest-die-freiheit-des-ungehorsams" title="Marie Rotkopf über ihr »Antiromantisches Manifest« anzeigen">Marie Rotkopf über ihr »Antiromantisches Manifest«</a></h3>
            </div>

    </article>
                                                                            <div class="teaser-heading most">
                                <h2>Meist kommentiert</h2>
                                <a href="#" class="top10">Top 10</a>
                                <div class="top10List-content">
                                        <div class="teaser-heading flipside">
        <h2>Meist kommentiert</h2>
        <a href="#" class="top10back">Zur&uuml;ck</a>
    </div>
    <ol class="top10List">
                                            <li><a href="/popmusik/platten-vor-gericht-deine-chance-mach-mit-werde-juror-10" class="popmusik" title="»Platten vor Gericht« – Deine Chance anzeigen">»Platten vor Gericht« – Deine Chance</a></li>
                                            <li><a href="/popmusik/das-hort-bastian-kullenberg-schweig-und-spiel-die-hits-6" class="popmusik" title="Das hört Bastian Küllenberg anzeigen">Das hört Bastian Küllenberg</a></li>
                                            <li><a href="/popmusik/platten-vor-gericht-deine-chance-mach-mit-werde-juror-11" class="popmusik" title="»Platten vor Gericht« – Deine Chance anzeigen">»Platten vor Gericht« – Deine Chance</a></li>
            </ol>
                                </div>
                            </div>
                                                                                    <article class="teaser-medium popmusik">
            <a href="/popmusik/platten-vor-gericht-deine-chance-mach-mit-werde-juror-10" title="»Platten vor Gericht« – Deine Chance anzeigen">
        <div class="shadow"></div>

                                
        
                
            <div data-picture data-alt="Artikelbild zu »Platten vor Gericht« – Deine Chance">
            
                <div data-src="/images/3/8/2/9/3/plattenspieler-record-store-day-main_medium_flat_teaser.jpg"></div>
                <div data-src="/images/3/8/2/9/3/plattenspieler-record-store-day-main_medium_teaser.jpg" data-media="(min-width: 480px)"></div>
                <div data-src="/images/3/8/2/9/3/plattenspieler-record-store-day-main_medium_teaser.jpg" data-media="(min-width: 600px)"></div>
                <div data-src="/images/3/8/2/9/3/plattenspieler-record-store-day-main_small_teaser.jpg" data-media="(min-width: 768px)"></div>
                <div data-src="/images/3/8/2/9/3/plattenspieler-record-store-day-main_medium_flat_teaser.jpg" data-media="(min-width: 1024px)"></div>

                                <div data-src="/images/3/8/2/9/3/plattenspieler-record-store-day-main_large_teaser.jpg" data-media="(-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/3/8/2/9/3/plattenspieler-record-store-day-main_image.jpg" data-media="(min-width: 480px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/3/8/2/9/3/plattenspieler-record-store-day-main_image.jpg" data-media="(min-width: 600px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/3/8/2/9/3/plattenspieler-record-store-day-main_large_teaser.jpg" data-media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/3/8/2/9/3/plattenspieler-record-store-day-main_large_teaser.jpg" data-media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>

                        <noscript>
                <img src="/images/3/8/2/9/3/plattenspieler-record-store-day-teaser_large.jpg" alt="Artikelbild zu »Platten vor Gericht« – Deine Chance" />
            </noscript>
        </div>
    

        
    </a>

    
    <div class="coverup">
                    <div class="tags">
                    <a href="/popmusik"
           title="Inhalte der Kategorie Pop anzeigen">
            Pop
        </a>
    
    
                                                                    <a href="/tag/news"
               title="Inhalte zu #News">News</a>
            </div>
        
                    <h3><a href="/popmusik/platten-vor-gericht-deine-chance-mach-mit-werde-juror-10" title="»Platten vor Gericht« – Deine Chance anzeigen">»Platten vor Gericht« – Deine Chance</a></h3>
            </div>

    </article>
                                            </div>
                    <div class="back side"></div>
                </section>
            </div>
            </div>
</article>
        
                <!-- article navigation -->

    <div class="block-wrap centered wide with-margin">
        <nav class="article-navigation bottom">
            <div class="nav-wrap">
                                
                                                                
                    <a href="/popmusik/mgmt-little-dark-age"
                       class="nav prev"
                       title="zum vorherigen Artikel &quot;MGMT&quot; wechseln">
                                <span class="nav-inner">
                                    <strong>Vorheriger Artikel</strong>
                                    <div class="nav-title">MGMT</div>
                                </span>
                    </a>
                            </div>
            <div class="vertical-line"></div>
            <div class="nav-wrap">
                <a href="/popmusik"
                   title="Inhalt zu Pop"
                   class="nav nav-overview">
                    Übersicht<br /> Pop
                </a>
            </div>
            <div class="vertical-line"></div>
            <div class="nav-wrap">

                                
                                                                
                    <a href="/popmusik/niklas-paschburg-oceanic"
                       class="nav next"
                       title="zum nächsten Artikel &quot;Niklas Paschburg&quot; wechseln">
                                <span class="nav-inner">
                                    <strong>N&auml;chster Artikel</strong>
                                    <div class="nav-title">Niklas Paschburg</div>
                                </span>
                    </a>
                
            </div>
        </nav>
    </div>
<!-- /article navigation -->

    
    <div id="lig_intro_footer">
                <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=97170&t=js&s=1"></script>
    </div>

        
            <!-- social media -->
    <div class="block-wrap centered wide with-margin">
        <div id="socialmedia">
            <p>Folgt uns auf</p>
            <ul>
                                    <li class="flipper-wrapper oval facebook">
                        <div class="flipper">
                            <div class="front side">
                                <div class="social-count">61.209</div>
                                gef&auml;llt
                            </div>
                            <div class="back side">
                                <div class="social-icon"></div>
                                <div class="more">mehr</div>
                            </div>
                        </div>
                        <a href="https://www.facebook.com/introredaktion" target="_blank"></a>

                    </li>
                
                                    <li class="flipper-wrapper oval googleplus">
                        <div class="flipper">
                            <div class="front side">
                                <div class="social-count">144</div>
                                folgen
                            </div>
                            <div class="back side">
                                <div class="social-icon"></div>
                                <div class="more">mehr</div>
                            </div>
                        </div>
                        <a href="https://plus.google.com/114083905576880107390/posts" target="_blank"></a>
                    </li>
                
                                    <li class="flipper-wrapper oval twitter">
                        <div class="flipper">
                            <div class="front side">
                                <div class="social-count">55.157</div>
                                folgen
                            </div>
                            <div class="back side">
                                <div class="social-icon"></div>
                                <div class="more">mehr</div>
                            </div>
                        </div>
                        <a href="https://twitter.com/intromagazin" target="_blank"></a>
                    </li>
                
                                    <li class="flipper-wrapper oval spotify">
                        <div class="flipper">
                            <div class="front side">
                                <div class="social-count">258</div>
                                Playlists
                            </div>
                            <div class="back side">
                                <div class="social-icon"></div>
                                <div class="more">mehr</div>
                            </div>
                        </div>
                        <a href="https://play.spotify.com/user/intro.de"
                           target="_blank"></a>
                    </li>
                
                                    <li class="flipper-wrapper oval youtube">
                        <div class="flipper">
                            <div class="front side">
                                <div class="social-count">4.072</div>
                                Abos
                            </div>
                            <div class="back side">
                                <div class="social-icon"></div>
                                <div class="more">mehr</div>
                            </div>
                        </div>
                        <a href="http://www.youtube.com/user/Intromagazin" target="_blank"></a>
                    </li>
                
                                    <li class="flipper-wrapper oval instagram">
                        <div class="flipper">
                            <div class="front side">
                                <div class="social-count">13.229</div>
                                folgen
                            </div>
                            <div class="back side">
                                <div class="social-icon"></div>
                                <div class="more">mehr</div>
                            </div>
                        </div>
                        <a href="http://instagram.com/intromagazin/#" target="_blank"></a>
                    </li>
                            </ul>
        </div>

        <div id="socialmedia-mobile">
            <div id="socialmedia-mobile-inner">
                <p>Folgt uns auf</p>
                <ul>
                    <li class="social-follow facebook">
                        <a href="https://www.facebook.com/introredaktion" target="_blank">Facebook</a>
                    </li>
                    <li class="social-follow googleplus">
                        <a href="https://plus.google.com/103775136669109428362/posts" target="_blank">Google+</a>
                    </li>
                    <li class="social-follow twitter">
                        <a href="https://twitter.com/intromagazin" target="_blank">Twitter</a>
                    </li>
                    <li class="social-follow spotify">
                        <a href="https://play.spotify.com/user/intro.de"
                           target="_blank">Spotify</a>
                    </li>
                    <li class="social-follow youtube">
                        <a href="http://www.youtube.com/user/Intromagazin" target="_blank">YouTube</a>
                    </li>
                    <li class="social-follow instagram">
                        <a href="http://instagram.com/intromagazin/#" target="_blank">Instagram</a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
    <!-- /social media -->
        
        <footer id="footer">
            <div class="row container">
                <ul class="footer-link-col">
                    <li><a href="/impressum">Impressum</a></li>
                    <li><a href="/kontakt">Kontakt</a></li>
                    <li><a href="mailto:werbung@intro.de?subject=Mediadaten+Intro+und+Intro.de">Mediadaten</a></li>
                    <li><a href="http://www.hoerstmann.de/brands/Intro_62169.html" target="_blank">Verlagsinformationen</a></li>
                    <li><a href="/jobs">Jobs</a></li>
                </ul>
                <ul class="footer-link-col">
                    <li><a href="/sitemap.xml">Sitemap</a></li>
                    <li><a href="/agb">AGB</a></li>
                    <li><a href="/abo">Abo</a></li>
                    <li><a href="/Allgemeine-Geschaftsbedingungen-fur-Abos">Abo AGB</a></li>
                    <li><a href="/datenschutz">Datenschutz</a></li>
                </ul>
            </div>

            <hr/>

            <div class="row container">
                <div class="footer-meta-col">
                    <span class="inline-heading">Intro</span> - seit &uuml;ber 25 Jahren dein Magazin für Pop, Kultur,
                    Life, Style. Monatlich als Heft – und st&auml;ndig im Netz.
                </div>
                <div class="footer-authors-col" id="intro-authors-today"></div>
            </div>

            <hr/>

            <ul id="partners" class="container">
                <li>
                    <a href="http://www.festivalguide.de" target="_blank">
                        <img src="/bundles/introwww/img/partners/festivalguide.png" alt="Festivalguide"/>
                    </a>
                </li>
                <li>
                    <a href="http://www.meltfestival.de" target="_blank">
                        <img src="/bundles/introwww/img/partners/melt.png" alt="Melt! Festival"/>
                    </a>
                </li>
                <li>
                    <a href="http://www.splash-mag.de" target="_blank">
                        <img src="/bundles/introwww/img/partners/splash.png" alt="Splash! Festival"/>
                    </a>
                </li>
                <li>
                    <a href="http://www.tixforgigs.de" target="_blank">
                        <img src="/bundles/introwww/img/partners/tixforgigs.png" alt="TixForGigs"/>
                    </a>
                </li>
                <li>
                    <a href="http://www.hoerstmann.de" target="_blank">
                        <img src="/bundles/introwww/img/partners/hug.png" alt="HUG"/>
                    </a>
                </li>
            </ul>

        </footer>
        
                                    <div id="in-special"></div>
    


        
    </div>
    <!-- /site -->
</div>
    <!-- /wrapper -->

 
<script src="/bundles/introwww/js/jquery.js"></script>
<script src="/bundles/introwww/js/jquery.dotdotdot.min.js"></script>
<!-- <script src="/assets/js/carousel.js"></script> -->
<script src="/bundles/introwww/js/masonry.js"></script>
<script src="/bundles/introwww/js/hammer.min.js"></script>
<script src="/bundles/introwww/js/functions.js"></script>
<script src="/bundles/introwww/js/modernizr.js"></script>
<script src="/bundles/introwww/js/picturefill.js"></script>
<script src="/bundles/introwww/js/classList.js"></script>

<script src="/bundles/introwww/js/defaultEvents.js"></script>

<script src="/bundles/introwww/js/gallery.js"></script>

<script src="/bundles/introwww/js/simpleSlider.js"></script>
<script src="/bundles/introwww/js/responsiveSlider.js"></script>

<script src="/bundles/introwww/js/select.js"></script>

<script src="/bundles/introwww/js/sticky.js"></script>

<script src="https://scripts.tracdelight.com/tracdelight.js?accesskey=8d5f5c46de03a01829a280f2d8f86c05" async="async"></script>

<script>

    $(function() {

                $.get('/neueartikel', function(data) {
            $('#intro-newest-articles').html(data);
        });

                $.get('/autoren-heute', function(data) {
            $('#intro-authors-today').html(data);
        });

                $.get('/login-anmeldung', function(data) {
            $('#login-wrapper').html(data);
        });

                if(window.location.hash == '#kontakt') {
            overlayAdded();
            $('#contact-overlay').fadeIn();
        }

                if(window.location.hash == '#newsletter') {
            overlayAdded();
            $('#newsletter-overlay').fadeIn();
        }

    });

</script>

    

    
            <script type="text/javascript" src="/bundles/introwww/js/quiz.js"></script>

        <script type="text/javascript" src="/bundles/introwww/js/raffle.js"></script>

        <script type="text/javascript" src="/bundles/introwww/js/preview.js"></script>

    <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    <script type="text/javascript">

        // scaling embed content for archive data
        $(function() {

            // video scaling for archive content
            $('.content-module.archive iframe, .content-module.archive object').wrap('<div class="scaling-frame"></div>');



            var id = 82661;
            resizeVideo('#main-area .content-module.iframe iframe');

            function resizeVideo(elements) {
                // Find all elements
                var $allVideos = $(elements),
                // The element that is fluid width
                $fluidEl = $("#main-area .content-module.iframe ");

                // Figure out and save aspect ratio for each video
                $allVideos.each(function() {
                    $(this).data('aspectRatio', this.height / this.width)
                        // and remove the hard coded width/height
                            .removeAttr('height')
                            .removeAttr('width');
                });

                // When the window is resized
                // (You'll probably want to debounce this)
                $(window).resize(function() {
                    var newWidth = $fluidEl.width();

                    // Resize all videos according to their own aspect ratio
                    $allVideos.each(function() {
                        var $el = $(this);
                        if(id == '80805'){
                            var $width = $(window).width(),
                                height = '2413';
                                newWidth = '992';
                            if($width < 1214 && $width >= 1045){
                                height = '3430';
                            }else if($width < 1045 && $width >= 789){
                                height = '2705';
                            }else if($width < 789 && $width >= 600){
                                height = '2480';
                            }else if($width < 600 && $width >= 480){
                                height = '2330';
                            }else if($width < 480){
                                height = '2330';
                            }
                            $('iframe').height(height).width(newWidth);
                        }else {
                            $el.width(newWidth)
                                .height(newWidth * $el.data('aspectRatio'));
                        }
                    });

                    // Kick off one resize to fix all videos on page load
                }).resize();

            }

        });

        var disqus_shortname = 'intro-digital';
        var disqus_identifier = 'article-82661';
        // don't define this: disqus automatically gets the <title> then
        // var disqus_title = '';
        // TODO correct URL
        var disqus_url = 'http://intro.de/popmusik/sudan-archives-im-gesprach-geboren-um-diese-welt-zu-regieren';

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>

        

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var iam_data = {
        "st":"Intro", // site/domain
        "cp":"popmusik", // code
        "sv":"in", // Es wird keine Befragungseinladung ausgeliefert.
                "co":"kommentar" // comment
    };
    iom.c(iam_data);
</script>
<!-- /SZM -->

<script>
    var tag = document.createElement('script');

    tag.src = "https://www.youtube.com/iframe_api";
    var firstScriptTag = document.getElementsByTagName('script')[0];
    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

    function onYouTubeIframeAPIReady() {
        $('.video-teaser iframe').each(function() {
            var frame = this;
            var firstPlayed = false;
            if (frame.src.indexOf('youtube.com') > -1) {
                var player = new YT.Player(frame, {
                    events: {
                        onStateChange: function(e) {
                            if (e.data === YT.PlayerState.PLAYING) {
                                $(frame).closest('.video-teaser').addClass('playing');
                                if (!firstPlayed) {
                                    var data = e.target.getVideoData();
                                    var title = data.title + ' (' + data.video_id + ')';
                                    ga('send', 'event', 'youtube', 'play', title);
                                    firstPlayed = true;
                                }
                            }
                            else {
                                $(frame).closest('.video-teaser').removeClass('playing');
                            }
                        }
                    }
                });
            }
        });
    }

    var Hug = Hug || {};
    Hug.projectRoot = '/';var Sliders = {};
    function setMaxHeight() {
        Sliders.height = $(window).height();
        Sliders.width = $(window).width();
    };
    $(window).load(setMaxHeight());
    $(window).resize(setMaxHeight());
    Sliders.adPath = "/ajax/getcontentad/medium-rectangle-1";
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-535649934229388c" async="async"></script>

<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script type="text/javascript">
    console.log('rotation');
    var hmAds = hmAds || {};
    hmAds.site = 'intro.de';
        hmAds.zone = 'rotation';
    // weitere Parameter wie bekannt
        (function(hmAds, w, d){
        var rand = Math.floor((Math.random() * 10000) + 1);
        var url = '//ram.amunx.de/s/'+hmAds.site+','+hmAds.zone+'/?cb='+rand;
        var st = d.createElement('script'); st.type = 'text/javascript'; st.async = true;
        st.id = 'amunx-library';
        st.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + url;
        var s = d.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
    })(hmAds, parent.window || window, parent.document || document);
</script>


</body>
</html>

