<!DOCTYPE html>
<html lang="de" class="no-js">
<head>

                <meta charset="utf-8">
        <meta name="viewport" content="width=device-width">

        
        
                    
    
    <meta name="description" content="Wie jeden Freitag: Die wichtigsten VÖs für euch gehört. Diesmal mit Dirty Projectors, Leoniden, Xiu Xiu u.v.m." />

                
                                <meta name="keywords" content="Pop,Platten der Woche,Review,Dirty Projektors,Xiu Xiu,Leoniden,Thundercat,King Gizzard &amp; The Lizard Wizard,Christiane Rösinger,Dear Reader,Los Campesinos!,Crystal Fairy,Zeal &amp; Ardor" />
        <meta name="article:tag" content="Pop,Platten der Woche,Review,Dirty Projektors,Xiu Xiu,Leoniden,Thundercat,King Gizzard &amp; The Lizard Wizard,Christiane Rösinger,Dear Reader,Los Campesinos!,Crystal Fairy,Zeal &amp; Ardor" />
    
        <link rel="publisher" href="https://plus.google.com/+introde/" />

        <meta property="og:title" content="Platten der Woche" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.intro.de/images/7/0/1/8/6/dirty-projectors-dirty-projectors-misc_gallery_big_retina.jpg" />
    <meta property="og:url" content="http://www.intro.de/popmusik/platten-der-woche-mit-dirty-projectors-leoniden-xiu-xiu-u-v-m" />
    <meta property="og:description" content="Wie jeden Freitag: Die wichtigsten VÖs für euch gehört. Diesmal mit Dirty Projectors, Leoniden, Xiu Xiu u.v.m." />
    <meta property="og:site_name" content="Intro" />

        <meta property="article:published_time" content="2017-02-24CET10:24:00+0100" />
            <meta property="article:modified_time" content="2017-02-24CET12:44:22+0100" />
    
        <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@intromagazin" />
    <meta name="twitter:title" content="Platten der Woche" />
    <meta name="twitter:description" content="Wie jeden Freitag: Die wichtigsten VÖs für euch gehört. Diesmal mit Dirty Projectors, Leoniden, Xiu Xiu u.v.m." />
    <meta name="twitter:image" content="http://www.intro.de/images/7/0/1/8/6/dirty-projectors-dirty-projectors-misc_gallery_big_retina.jpg" />
    <meta name="twitter:url" content="http://www.intro.de/popmusik/platten-der-woche-mit-dirty-projectors-leoniden-xiu-xiu-u-v-m" />

    <meta itemprop="name" content="Platten der Woche">
    <meta itemprop="description" content="Wie jeden Freitag: Die wichtigsten VÖs für euch gehört. Diesmal mit Dirty Projectors, Leoniden, Xiu Xiu u.v.m.">
    <meta itemprop="image" content="http://www.intro.de/images/7/0/1/8/6/dirty-projectors-dirty-projectors-misc_gallery_big_retina.jpg">


                <meta property="fb:pages" content="15604379450" />

        <title>Platten der Woche - Pop - INTRO</title>

        <link rel="stylesheet" href="/styles.css?t=1487777266" />

                <link rel="icon" type="image/x-icon" href="/favicon.png" />

        <link rel="apple-touch-icon" href="touch-icon-iphone.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="touch-icon-ipad.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="touch-icon-iphone-retina.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="touch-icon-ipad-retina.png" />
        <meta name="apple-mobile-web-app-title" content="Intro" />

        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=226267550749647";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

        <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!--[if lt IE 9]>
        <script src="/bundles/introwww/js/html5shiv.js"></script>
        <script src="/bundles/introwww/js/respond.min.js"></script>
        <![endif]-->

        <!-- This settings code must be implemented in the <head> section tag once per page. -->
        <!-- Every other init code should be before. -->
        <script>

            var ads = false;
            try {
                var isDesktop = window.matchMedia('(min-width: 1280px)').matches;
                var isTablet = window.matchMedia('(min-width: 1024px) and (max-width: 1279px)').matches;
                var isMobile = window.matchMedia('(max-width: 1023px)').matches;
                var isTooSmall = window.matchMedia('(max-width: 767px)').matches;
                var isSmartphone = window.matchMedia('(max-width: 599px)').matches;
            } catch(a) {}

            
                ads = true;

                hmInit = window.hmInit || {};
                hmInit.halfpage = hmInit.halfpage || {};
                hmInit.halfpage.enabled = true;

                                var relaunchSite = true;
                var marker = 'relaunch';
                var hmProto = window.location.protocol == 'https:' ? 'https:' : 'http:';
                var hmAds = {site:'intro.de', zone:'rotation.misc'};
                document.write('<'+'script type="text/javascript" src="' +
                    hmProto + '//js.himediads.com/js?lang=de&amp;s='+escape(hmAds.site)+'&amp;z='+escape(hmAds.zone)+'&amp;d='+new Date().getTime() + marker +'"><'+'/script>');

                if (isMobile) {
                    sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
                    sasmobile = function(sas_pageid,sas_formatid,sas_target) {
                     if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
                     document.write('<scr'+'ipt src="http://mobile.smartadserver.com/call2/pubmj/'+sas_pageid+'/'+sas_formatid+'/'+sas_master+'/'+sas_tmstp+'/'+escape(sas_target)+'?"></scr'+'ipt>');
                    }
                    sascc = function(sas_imageid,sas_pageid) {
                    img=new Image();
                    img.src='http://mobile.smartadserver.com/h/mcp?imgid='+sas_imageid+'&pgid='+sas_pageid+'&uid=[uid]&tmstp='+sas_tmstp+'&tgt=[targeting]';
                    }
                }
                    </script>

    

    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();

        googletag.cmd.push(function() {
            googletag.defineSlot('/41232291/intro_contentad_300x250_exclusive', [300, 250], 'div-gpt-ad-1477390692085-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>

        <!-- Facebook Conversion Code for Intro Relaunch -->
    <script>(function() {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', '6019693803435', {'value':'0.00','currency':'EUR'}]);
    </script>
    
        <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-4200155-2', 'intro.de');
      ga('send', 'pageview');

    </script>

    <!-- SZMnG 2.0 -->
    <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
    <meta name="google-site-verification" content="IvhvfOGqsytcV0OsgBQTDDz3Tq5snPAnSiFOxCZQxUM" />
</head>

<body class="popmusik">
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6019693803435&amp;cd[value]=0.00&amp;cd[currency]=EUR&amp;noscript=1" /></noscript>
<div id="fb-root"></div>

<script type="text/javascript">
    if (ads && !isDesktop) {
                sas_pageid='59642/447400';  // Seite : DE_Mobile_intro.de_MEW/rotation
                sas_formatid=20663;     // Format : DE Mobile Interstitial_code=interstitial 1x1
        sas_target='';          // Targeting
        try {
            sasmobile(sas_pageid,sas_formatid,sas_target);
        } catch (a) {}
    }
</script>

<div class="overlay" id="gallery-overlay">

    <!-- topteaser 732 -->
    <div id="gallery-wrapper" class="gallery-slider-wrap">

        <!-- Carousel items -->
        <div id="gallery-ad"></div>
        <div id="gallery-inner">
            <div id="gallery-slider" class="gallery-slider"></div>
            <div class="gallery-slider-count"></div>
            <!-- Carousel nav -->
            <div class="gallery-slider-nav">
                <a class="slider-control left" href="#gallery-slider" data-direction="prev">&lsaquo;</a>
                <a class="slider-control right" href="#gallery-slider" data-direction="next">&rsaquo;</a>
            </div>

        </div>
        <div id="gallery-close">&#xD7;</div>
    </div>
    <!-- /topteaser 732 -->

</div>

<div class="overlay" id="login-overlay">
    <div class="overlay-close">&#xD7;</div>
    <div id="login-wrapper"></div>
</div><div class="overlay" id="contact-overlay">
    <div class="overlay-close">&#xD7;</div>
    <div id="contant-wrapper">

        <div class="logo"></div>

                <div>
            <p>
                <span class="inline-heading">Lieber Leser,</span>

                bitte wähle deinen Ansprechpartner aus:

            <p>
                <a href="mailto:fragen.redaktion@intro.de" style="color: #fff;">Fragen an die Redaktion</a>
            </p>

            <p>
                <a href="mailto:online-marketing@intro.de" style="color: #fff;">Werbung auf Intro.de</a>
            </p>

            <p>
                <a href="mailto:david.winter@intro.de" style="color: #fff;">Werbung im Intro Magazin</a>
            </p>

            <p>
                <a href="mailto:abo@intro.de" style="color: #fff;">Intro Abo</a>
            </p>

            <p>
                <a href="mailto:dominik.raulf@intro.de" style="color: #fff;">Fragen zum Vertrieb</a>
            </p>
        </div>
        
    </div>
</div>

<div class="overlay" id="newsletter-overlay">
    <div class="overlay-close">&#xD7;</div>
    <!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup">
    <div class="logo"></div>
    <h2>Intro Die Woche</h2>

    <h3>Jetzt f&uuml;r den <strong>Newsletter</strong> anmelden</h3>

    <form action="//intro.us4.list-manage.com/subscribe/post?u=8802ec20fc112e310a4c14090&amp;id=cbc848e950"
          method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate"
          target="_blank">
        <div class="mc-field-group">
            <input type="text" value="" name="FNAME" class="required" required id="mce-FNAME" placeholder="Vorname">
            <span class="star">*</span>
        </div>
        <div class="mc-field-group">
            <input type="text" value="" name="LNAME" class="required" required id="mce-LNAME" placeholder="Name">
            <span class="star">*</span>
        </div>
        <div class="mc-field-group">
            <input type="email" value="" name="EMAIL" class="required email" required id="mce-EMAIL"
                   placeholder="E-Mail">
            <span class="star">*</span>
        </div>
        <div class="outer-field">
            <label for="mce-MMERGE3-day">Geburtstag:</label>
            <input type="number" placeholder="Tag" min="1" max="31" name="MMERGE3[day]" id="mce-MMERGE3-day">.
            <input type="number" placeholder="Monat" min="1" max="12" name="MMERGE3[month]" id="mce-MMERGE3-month">.
            <div class="fake-date"><input type="hidden" class=" date" id="MMERGE3-fake-date" value=""></div>
        </div>
        <!-- <div class="outer-field">
            <label for="mce-MMERGE4">Konfektionsgr&ouml;&szlig;e:</label>
					<div class="inline-field-wrapper">
						<select name="MMERGE4" id="mce-MMERGE4" placeholder="Bitte w&auml;hlen">
							<option value=""></option>
							<option value="S">S</option>
							<option value="M">M</option>
							<option value="L">L</option>
							<option value="XL">XL</option>
							<option value="XXL">XXL</option>
						</select>
						<span class="placeholder">Bitte w&auml;hlen</span>
					</div>
				</div> -->
        <input type="submit" value="Newsletter abonnieren" name="subscribe" id="mc-embedded-subscribe"
               class="button">
    </form>
</div>
<!--End mc_embed_signup-->
</div>

    <div class="overlay black" id="overlay-eventlist">
        <div class="overlay-close">&#xD7;</div>
        <div id="overlay-eventlist-content" class="overlay-wrapper"></div>
    </div>

<div id="wrapper">
    <div id="site">
    <!-- header -->
    <header id="header">
        <div id="header-inner">
                            <!-- hi media werbung -->
                <div id="mobile-topbanner">
                    <script type="text/javascript">
                        if (ads && isTooSmall) {
                                                        sas_pageid='59642/447400';  // Seite : DE_Mobile_intro.de_MEW/rotation
                                                        sas_formatid=10080;     // Format : DE Mobile Banner 320x50_code=iab 320x50
                            sas_target='';          // Targeting
                            sasmobile(sas_pageid,sas_formatid,sas_target);
                        }
                    </script>
                </div>
                <div id="topbanner">
                    <!-- This code must be implemented to the adposition for size 728x90. -->
                    <script type="text/javascript">
                    if (ads && !isTooSmall) {
                        try {
                                hmGetAd({s:'728x90'});
                        } catch(a) {}
                    }
                    </script>
                </div>
                <!-- /hi media werbung -->
                <div class="clearer"></div>
            
                        <nav id="complete-nav">
    <div id="header-services-wrap">
        <a id="header-services-toggle" href="#">Service</a>
        <ul id="header-services">
                        <li><a href="/tv" title="Alle Inhalte zu Intro.tv">Intro.tv</a></li>
            <li><a href="/heftarchiv" title="Alle Hefte">Das Heft</a></li>
            <li><a href="/tickets">Tickets</a></li>
            <li><a href="#" class="newsletter-link">Newsletter</a></li>
        </ul>
    </div>
    <div id="navigation">
        <div id="navigation-categories">
            <a href="/popmusik" class="popmusik" title="Alle Inhalte zu Pop">Pop</a>
            <a href="/kultur" class="kultur" title="Alle Inhalte zu Kultur">Kultur</a>
            <a href="/life" class="life" title="Alle Inhalte zu Life">Life</a>
            <a href="/style" class="style" title="Alle Inhalte zu Style">Style</a>
        </div>
        <div id="navigation-tags" class="navigation-tags-3">
            <a href="/tag/25-jahre-intro" title="Alle Inhalte zu #25 Jahre Intro">25 Jahre Intro</a>
            <a href="/tag/interview" title="Alle Inhalte zu #Interview">Interview</a>
            <a href="/tag/vinyl" title="Alle Inhalte zu #Vinyl">Vinyl</a>
        <a href="/termine" title="Alle Termine">Termine</a>
</div>
    </div>
    <div class="login-button">Login</div>
</nav>

            <div class="nav-block">
                                                                        <a class="logo" href="/">INTRO &mdash; Das Magazin für Pop, Kultur, Life und Style</a>
                                    
    
                <div class="nav-action menu">Menü anzeigen</div>
                                <form id="mobile-search-form" method="get" action="/suche">
                    <input type="search" name="term" id="mobile-search" placeholder="Suchbegriff"/>

                    <div class="nav-action search">Suche anzeigen</div>
                </form>
            </div>

            <div id="intro-newest-articles"></div>
        </div>
    </header>
    <!-- /header -->

    <section class="block-wrap block-wrap-header">
        <form id="search-form" method="get" action="/suche">
            <div class="search-wrap">
                <input name="term" type="search" id="search" placeholder="Deinen Suchbegriff hier eingeben"/>
            </div>
        </form>
    </section>

    <div class="block-wrap block-wrap-header">
        <div id="hm-masthead">
            <script type="text/javascript">
                if (ads && !isMobile) {                     try {
                        hmGetAd({s:'970x1'});
                    }
                    catch (a) {}
                    }            </script>
        </div>
    </div>

    
    
                <!-- article navigation -->

    <div class="block-wrap block-wrap-header">
        <nav class="article-navigation">
            <div class="nav-wrap">
                                
                                                                
                    <a href="/popmusik/videopremiere-von-laura-carbone-lullaby"
                       class="nav prev"
                       title="zum vorherigen Artikel &quot;Neues Video von Laura Carbone&quot; wechseln">
                                <span class="nav-inner">
                                    <strong>Vorheriger Artikel</strong>
                                    <div class="nav-title">Neues Video von Laura Carbone</div>
                                </span>
                    </a>
                            </div>
            <div class="vertical-line"></div>
            <div class="nav-wrap">
                <a href="/popmusik"
                   title="Inhalt zu Pop"
                   class="nav nav-overview">
                    Übersicht<br /> Pop
                </a>
            </div>
            <div class="vertical-line"></div>
            <div class="nav-wrap">

                                
                                                                
                    <a href="/popmusik/k-i-z-starten-schlagerprojekt"
                       class="nav next"
                       title="zum nächsten Artikel &quot;K.I.Z starten Schlagerprojekt&quot; wechseln">
                                <span class="nav-inner">
                                    <strong>N&auml;chster Artikel</strong>
                                    <div class="nav-title">K.I.Z starten Schlagerprojekt</div>
                                </span>
                    </a>
                
            </div>
        </nav>
    </div>
<!-- /article navigation -->

                    <div class="block-wrap block-wrap-header with-margin">
        <div class="tags article-tags">
            <a href="/popmusik"
               title="Inhalte zu Pop anzeigen"
               class="bar-tag-category"
               >
                Pop
            </a>
                                                <a href="/tag/platten-der-woche"
                       title="Inhalte mit #Platten der Woche anzeigen"
                       class="bar-tag-normal">
                        Platten der Woche
                    </a>
                                                                <a href="/tag/review"
                       title="Inhalte mit #Review anzeigen"
                       class="bar-tag-normal">
                        Review
                    </a>
                                            
                    <a href="/artist/dirty_projektors"
                       title="Zur Künstlerseite von Dirty Projektors"
                       class="bar-tag-artist">
                        Dirty Projektors
                    </a>
                                            
                    <a href="/artist/xiu_xiu"
                       title="Zur Künstlerseite von Xiu Xiu"
                       class="bar-tag-artist">
                        Xiu Xiu
                    </a>
                                            
                    <a href="/artist/leoniden"
                       title="Zur Künstlerseite von Leoniden"
                       class="bar-tag-artist">
                        Leoniden
                    </a>
                                            
                    <a href="/artist/thundercat"
                       title="Zur Künstlerseite von Thundercat"
                       class="bar-tag-artist">
                        Thundercat
                    </a>
                                            
                    <a href="/artist/king_gizzard_%26_the_lizard_wizard"
                       title="Zur Künstlerseite von King Gizzard &amp; The Lizard Wizard"
                       class="bar-tag-artist">
                        King Gizzard &amp; The Lizard Wizard
                    </a>
                                            
                    <a href="/artist/christiane_roesinger"
                       title="Zur Künstlerseite von Christiane Rösinger"
                       class="bar-tag-artist">
                        Christiane Rösinger
                    </a>
                                            
                    <a href="/artist/dear_reader"
                       title="Zur Künstlerseite von Dear Reader"
                       class="bar-tag-artist">
                        Dear Reader
                    </a>
                                            
                    <a href="/artist/los_campesinos"
                       title="Zur Künstlerseite von Los Campesinos!"
                       class="bar-tag-artist">
                        Los Campesinos!
                    </a>
                                            
                    <a href="/artist/crystal_fairy"
                       title="Zur Künstlerseite von Crystal Fairy"
                       class="bar-tag-artist">
                        Crystal Fairy
                    </a>
                                            
                    <a href="/artist/zeal_ardor"
                       title="Zur Künstlerseite von Zeal &amp; Ardor"
                       class="bar-tag-artist">
                        Zeal &amp; Ardor
                    </a>
                                    </div>
    </div>

                                                        
                    <article id="main" class="fixedsticky-wrapper">
<!-- hi media werbung -->
    <div id="rightbanner">
        <!-- This code must be implemented to the adposition for size 160x600. -->
        <script type="text/javascript">if (ads && isDesktop) {
                try {
                    hmGetAd({s: '160x600'});
                } catch (a) {
                }
            }
        </script>
    </div>
<!-- /hi media werbung -->

    <div class="article-image">
                                                                    
    
                        
        <div data-picture data-alt="Artikelbild zu Platten der Woche">

        <div data-src="/images/7/0/1/8/6/dirty-projectors-dirty-projectors-main_medium_flat_teaser.jpg"></div>
        <div data-src="/images/7/0/1/8/6/dirty-projectors-dirty-projectors-main_large_teaser.jpg" data-media="(min-width: 480px)"></div>
        <div data-src="/images/7/0/1/8/6/dirty-projectors-dirty-projectors-main_large_teaser.jpg" data-media="(min-width: 600px)"></div>
        <div data-src="/images/7/0/1/8/6/dirty-projectors-dirty-projectors-main_large_teaser.jpg" data-media="(min-width: 768px)"></div>
        <div data-src="/images/7/0/1/8/6/dirty-projectors-dirty-projectors-main_image.jpg" data-media="(min-width: 1024px)"></div>

                <div data-src="/images/7/0/1/8/6/dirty-projectors-dirty-projectors-main_large_teaser.jpg" data-media="(-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
        <div data-src="/images/7/0/1/8/6/dirty-projectors-dirty-projectors-main_image.jpg" data-media="(min-width: 480px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
        <div data-src="/images/7/0/1/8/6/dirty-projectors-dirty-projectors-main_image.jpg" data-media="(min-width: 600px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
        <div data-src="/images/7/0/1/8/6/dirty-projectors-dirty-projectors-main_image.jpg" data-media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
        <div data-src="/images/7/0/1/8/6/dirty-projectors-dirty-projectors-main_image.jpg" data-media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>

        <noscript>
            <img src="/images/7/0/1/8/6/dirty-projectors-dirty-projectors-main_image.jpg" alt="Artikelbild zu Platten der Woche" />
        </noscript>
    </div>

                                        </div>
<div class="row">
<div class="article-col">
    <header id="head-area">
        <h2>Mit Dirty Projectors, Leoniden, Xiu Xiu u.v.m.</h2>

        <h1>
            Platten der Woche
                                </h1>
    </header>
    <main id="main-area">
        <div id="teaser">Wie jeden Freitag: Die wichtigsten Veröffentlichungen für euch gehört.&nbsp;Diesmal mit&nbsp;Dirty Projectors, Leoniden, Xiu Xiu u.v.m.</div>

        <div id="article-info">
                                                                    <div class="info when wide">
            Geschrieben am<br/>
            <time datetime="2017-02-24T10:24:00+01:00">
                24.     Februar 2017, 10:24
            </time>
        </div>
    
    <div class="info line"></div>

                        
            <div class="info credits">
                    </div>
    
        <div class="social-wrapper">
    <div class="social-buttons">
        <div class="addthis_responsive_sharing"></div>
    </div>
</div>
</div>

        <div id="main-area-content">
                        <section class="content-module text ">
                <strong><a href="https://www.intro.de/popmusik/dirty-projectors-dirty-projectors" target="_blank" rel="">Dirty Projectors&nbsp;</a></strong><strong><a href="https://www.intro.de/popmusik/dirty-projectors-dirty-projectors" target="_blank" rel="">»Dirty Projectors«&nbsp;</a></strong><strong><a href="https://www.intro.de/popmusik/dirty-projectors-dirty-projectors" target="_blank" rel="">(Domino/GoodToGo)</a><br></strong>Nachdem <a href="http://www.intro.de/popmusik/dirty-projectors-im-interview-alles-auf-anfang" target="_blank" rel="">David Longstreth</a> in den letzten Jahren für Kanye West, Solange oder Joanna Newsom schrieb, fand er nun wieder den Weg zurück zu seinem eigenen Projekt.&nbsp;Nu-R’n’B oder zumindest eine eigene Interpretation von schwarzer Musik, so könnte man Longstreth’ Werke zusammenfassen. Wenn der Hörer versucht, sich hier festzulegen, entgleitet ihm immer wieder der sprachliche Werkzeugkasten. Denn Vorhersehbarkeit ist Longstreth’ Sache nicht.<br><i>Konstantin Maier</i><br><br>
        </section>
    
                                
            <section class="content-module albumaffiliate ">
            <div class="affiliate-box">
	<div class="affiliate-cover">
		<img src="http://is2.mzstatic.com/image/thumb/Music111/v4/78/51/97/785197b8-ee07-fd6c-6f5e-a0f2dc912b82/source/225x225-75.jpg" />
	</div>
	<div class="affiliate-info">
		<h4>Dirty Projectors</h4>
		<h3>Dirty Projectors</h3>
		<p>Release: 21.02.2017</p>
		<p>℗ 2017 Domino Recording Co Ltd</p>
	</div>
	<div class="affiliate-actions">
		<a href="https://itunes.apple.com/de/album/dirty-projectors/id1195309484?uo=4&amp;at=11lwMk" class="btn-itunes" target="_blank">Bei iTunes laden</a>
					<a href="https://www.amazon.de/Dirty-Projectors/dp/B01N49M28U%3FSubscriptionId%3D0PHFJSGRZR0J9SPFSNR2%26tag%3Dwwwintrode-21%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB01N49M28U" class="btn-amazon" target="_blank">Kaufen bei Amazon</a>
					</div>
</div>
        </section>
    
                                
            <section class="content-module text ">
                <strong><a href="https://www.intro.de/popmusik/christiane-rosinger-lieder-ohne-leiden" target="_blank" rel="">Christiane Rösinger&nbsp;</a></strong><strong><a href="https://www.intro.de/popmusik/christiane-rosinger-lieder-ohne-leiden" target="_blank" rel="">»Lieder ohne Leiden« (Staatsakt/Caroline/Universal)</a><br></strong>Verzweiflungstexte über das Jetzt und Hier, so lakonisch echt, dass sie über die pure Beschreibung hinaus- und als vertonte Zustandsanalyse einer melancholischen und musikalischen Seele – so die Deskription des eigenen Spiegelbildes – ganz tief reingehen.&nbsp;<span>Der warme, fröhliche Klang verschränkt sich so wunderbar mit den Texten, die <a href="http://www.intro.de/popmusik/die-paarkritikerin" target="_blank" rel="">wie gewohnt</a> kein Gramm Wortfett mit sich herumtragen.<br></span><i>Marco Fuchs</i>
        </section>
    
                                
            <section class="content-module albumaffiliate ">
            <div class="affiliate-box">
	<div class="affiliate-cover">
		<img src="http://is3.mzstatic.com/image/thumb/Music71/v4/51/18/bd/5118bdfb-2015-8464-3a2e-99386d221a04/source/225x225-75.jpg" />
	</div>
	<div class="affiliate-info">
		<h4>Christiane Rösinger</h4>
		<h3>Lieder ohne Leiden</h3>
		<p>Release: 24.02.2017</p>
		<p>℗ 2017 Staatsakt.</p>
	</div>
	<div class="affiliate-actions">
		<a href="https://itunes.apple.com/de/album/lieder-ohne-leiden/id1172001983?uo=4&amp;at=11lwMk" class="btn-itunes" target="_blank">Bei iTunes laden</a>
					<a href="https://www.amazon.de/Lieder-Ohne-Leiden-Christiane-R%C3%B6singer/dp/B01MSH9DHK%3FSubscriptionId%3D0PHFJSGRZR0J9SPFSNR2%26tag%3Dwwwintrode-21%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB01MSH9DHK" class="btn-amazon" target="_blank">Kaufen bei Amazon</a>
					</div>
</div>
        </section>
    
                                
            <section class="content-module text ">
                <strong><a href="https://www.intro.de/popmusik/dear-reader-day-fever" target="_blank" rel="">Dear Reader&nbsp;</a></strong><strong><a href="https://www.intro.de/popmusik/dear-reader-day-fever" target="_blank" rel="">»Day Fever« (City Slang/Universal)</a><br></strong><a href="http://www.intro.de/artist/dear_reader" target="_blank" rel="">MacNeil</a> hat nicht viel gewagt: wenige Instrumente, wenige Experimente, keine Ausreißer. Star dieser Platte ist ihre Stimme, die sich mehr als zuvor in die Hörorgane gräbt. MacNeil teilt auf »Day Fever« einige sehr intime Momente mit ihren Hörern.&nbsp;<span>Schon die erste Single konnte kein schwereres Thema haben: »I Know You Can Hear It« handelt von Leben und Tod.<br></span><i>Paula Irmschler</i>
        </section>
    
                                
            <section class="content-module albumaffiliate ">
            <div class="affiliate-box">
	<div class="affiliate-cover">
		<img src="http://is4.mzstatic.com/image/thumb/Music71/v4/d5/55/31/d55531d9-5148-0360-a9a1-c55d9787d4bc/source/225x225-75.jpg" />
	</div>
	<div class="affiliate-info">
		<h4>Dear Reader</h4>
		<h3>Day Fever</h3>
		<p>Release: 24.02.2017</p>
		<p>℗ 2017 City Slang</p>
	</div>
	<div class="affiliate-actions">
		<a href="https://itunes.apple.com/de/album/day-fever/id1176745783?uo=4&amp;at=11lwMk" class="btn-itunes" target="_blank">Bei iTunes laden</a>
					<a href="https://www.amazon.de/Day-Fever-Dear-Reader/dp/B01N2O83HF%3FSubscriptionId%3D0PHFJSGRZR0J9SPFSNR2%26tag%3Dwwwintrode-21%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB01N2O83HF" class="btn-amazon" target="_blank">Kaufen bei Amazon</a>
					</div>
</div>
        </section>
    
                                
            <section class="content-module text ">
                <strong><a href="https://www.intro.de/popmusik/king-gizzard-the-lizard-wizard-flying-microtonal-banana" target="_blank" rel="">King Gizzard &amp; The Lizard Wizard&nbsp;</a></strong><strong><a href="https://www.intro.de/popmusik/king-gizzard-the-lizard-wizard-flying-microtonal-banana" target="_blank" rel="">»Flying Microtonal Banana« (Heavenly/Pias/Rough Trade)</a><br></strong>Verschobene Nachtschattengewächse mit psychedelischer Retro-Rock-Attitüde: <a href="http://www.intro.de/artist/king_gizzard_%26_the_lizard_wizard" target="_blank" rel="">King Gizzard &amp; The Lizard Wizard</a> jammen sich so sehr den Arsch ab, dass ihnen die normale Tonleiter nicht mehr reicht.&nbsp;<span>Gleich zwei Drummer kloppen die Hörer regelrecht in Trance. Klar, dass für so einen Zustand die Songs auch mal eine Länge von fünf Minuten brauchen, bis man in einem unentrinnbaren Sound-Labyrinth gefangen ist.<br></span><i>Konstantin Maier</i>
        </section>
    
                                
            <section class="content-module albumaffiliate ">
            <div class="affiliate-box">
	<div class="affiliate-cover">
		<img src="http://is5.mzstatic.com/image/thumb/Music71/v4/e1/c1/50/e1c15091-78ad-c817-6ba3-b24cbee35887/source/225x225-75.jpg" />
	</div>
	<div class="affiliate-info">
		<h4>King Gizzard &amp; The Lizard Wizard</h4>
		<h3>Flying Microtonal Banana</h3>
		<p>Release: 24.02.2017</p>
		<p>℗ 2016 Heavenly Recordings under exclusive licence to [PIAS]</p>
	</div>
	<div class="affiliate-actions">
		<a href="https://itunes.apple.com/de/album/flying-microtonal-banana/id1172917977?uo=4&amp;at=11lwMk" class="btn-itunes" target="_blank">Bei iTunes laden</a>
					<a href="https://www.amazon.de/Flying-Microtonal-Banana-Gizzard-Lizard/dp/B01N969BYC%3FSubscriptionId%3D0PHFJSGRZR0J9SPFSNR2%26tag%3Dwwwintrode-21%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB01N969BYC" class="btn-amazon" target="_blank">Kaufen bei Amazon</a>
					</div>
</div>
        </section>
    
                                
            <section class="content-module text ">
                <strong><a href="https://www.intro.de/popmusik/leoniden-leoniden" target="_blank" rel="">Leoniden&nbsp;</a></strong><strong><a href="https://www.intro.de/popmusik/leoniden-leoniden" target="_blank" rel="">»Leoniden« (Two Peace Signs/Rough Trade)</a><br></strong><span>Die <a href="http://www.intro.de/popmusik/leoniden-im-gesprach-the-kiel-deal" target="_blank" rel="">fünf Kieler </a>haben einen so wild gewordenen Bastard von Sound gebastelt, dass man sie bald überall, wo es schön ist, mit offenen Armen empfangen dürfte. Punk und Emo stecken schon auch in dieser Platte, aber sie werden kongenial durch Elemente aus Soul und Funk erweitert und mit einem sagenhaft dringlichen Pop-Appeal versehen.<br></span><i>Kristof Beuthner</i>
        </section>
    
                                
            <section class="content-module albumaffiliate ">
            <div class="affiliate-box">
	<div class="affiliate-cover">
		<img src="http://is5.mzstatic.com/image/thumb/Music19/v4/9c/19/9e/9c199e38-aedb-0ab3-b2e1-c71799f81a8f/source/225x225-75.jpg" />
	</div>
	<div class="affiliate-info">
		<h4>Leoniden</h4>
		<h3>Leoniden</h3>
		<p>Release: 24.02.2017</p>
		<p>℗ 2017 Two Peace Signs Records</p>
	</div>
	<div class="affiliate-actions">
		<a href="https://itunes.apple.com/de/album/leoniden/id1180935096?uo=4&amp;at=11lwMk" class="btn-itunes" target="_blank">Bei iTunes laden</a>
					<a href="https://www.amazon.de/Leoniden-Digipak/dp/B01NBIZCN0%3FSubscriptionId%3D0PHFJSGRZR0J9SPFSNR2%26tag%3Dwwwintrode-21%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB01NBIZCN0" class="btn-amazon" target="_blank">Kaufen bei Amazon</a>
					</div>
</div>
        </section>
    
                                
            <section class="content-module text ">
                <strong><a href="https://www.intro.de/popmusik/los-campesinos-sick-scenes" target="_blank" rel="">Los Campesinos!&nbsp;</a></strong><strong><a href="https://www.intro.de/popmusik/los-campesinos-sick-scenes" target="_blank" rel="">»Sick Scenes« (Wichita/Coop/Pias/Rough Trade)</a><br></strong><span>Der Song »I Broke Up In Amarante« ist nicht nur lyrisch – die unausweichlichen Verbindungen zwischen den banalen und existenziellen Unwägbarkeiten des Lebens –, sondern in seiner Pop-Euphorie auch musikalisch paradigmatisch für das Gesamtwerk der <a href="http://www.intro.de/artist/los_campesinos" target="_blank" rel="">walisischen Band</a>: euphorisch verspielter Indie-Pop mit Gitarren, Glockenspiel und Synthie.<br></span><i>Christian Steigels</i>
        </section>
    
                                
            <section class="content-module albumaffiliate ">
            <div class="affiliate-box">
	<div class="affiliate-cover">
		<img src="http://is3.mzstatic.com/image/thumb/Music71/v4/72/56/de/7256de25-3777-cd12-9e2c-7402567c46bd/source/225x225-75.jpg" />
	</div>
	<div class="affiliate-info">
		<h4>Los Campesinos!</h4>
		<h3>Sick Scenes</h3>
		<p>Release: 24.02.2017</p>
		<p>℗ 2017 Wichita Recordings under exclusive license to [PIAS]</p>
	</div>
	<div class="affiliate-actions">
		<a href="https://itunes.apple.com/de/album/sick-scenes/id1172833068?uo=4&amp;at=11lwMk" class="btn-itunes" target="_blank">Bei iTunes laden</a>
					<a href="https://www.amazon.de/Sick-Scenes-Los-Campesinos/dp/B01M5KAQZ2%3FSubscriptionId%3D0PHFJSGRZR0J9SPFSNR2%26tag%3Dwwwintrode-21%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB01M5KAQZ2" class="btn-amazon" target="_blank">Kaufen bei Amazon</a>
					</div>
</div>
        </section>
    
                                
            <section class="content-module text ">
                <strong><a href="https://www.intro.de/popmusik/thundercat-drunk" target="_blank" rel="">Thundercat&nbsp;»Drunk« (Brain Feeder/Ninja Tune/Rough Trade)</a><br></strong>Stephen Bruner ging es schon immer darum, Nerdism in allen möglichen Facetten auszuleben.&nbsp;Mit seinem neuen Album »Drunk« präsentiert er nun nicht nur den Nachfolger zu seinem 2015er-Kritikerliebling »The Beyond / Where The Giants Roam«, sondern auch ein weites Feld aus Jazz, Funk, Soul, HipHop und Electronica mit vielen beeindruckenden Feature-Beiträgen und ganzen 23 Tracks.<br><i>Sermin Usta</i>
        </section>
    
                                
            <section class="content-module albumaffiliate ">
            <div class="affiliate-box">
	<div class="affiliate-cover">
		<img src="http://is1.mzstatic.com/image/thumb/Music122/v4/07/65/f5/0765f581-b06a-741f-921c-d223b26aae03/source/225x225-75.jpg" />
	</div>
	<div class="affiliate-info">
		<h4>Thundercat</h4>
		<h3>Drunk</h3>
		<p>Release: 24.02.2017</p>
		<p>℗ 2017 Brainfeeder</p>
	</div>
	<div class="affiliate-actions">
		<a href="https://itunes.apple.com/de/album/drunk/id1197789099?uo=4&amp;at=11lwMk" class="btn-itunes" target="_blank">Bei iTunes laden</a>
					<a href="https://www.amazon.de/Drunk-Thundercat/dp/B01N5P6ZYO%3FSubscriptionId%3D0PHFJSGRZR0J9SPFSNR2%26tag%3Dwwwintrode-21%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB01N5P6ZYO" class="btn-amazon" target="_blank">Kaufen bei Amazon</a>
					</div>
</div>
        </section>
    
                                
            <section class="content-module text ">
                <strong><a href="https://www.intro.de/popmusik/xiu-xiu-forget" target="_blank" rel="">Xiu Xiu&nbsp;</a></strong><strong><a href="https://www.intro.de/popmusik/xiu-xiu-forget" target="_blank" rel="">»Forget« (Altin Village &amp; Mine/Morr/Indigo)</a><br></strong>Zwei Qualitäten machen&nbsp;<a href="http://www.intro.de/popmusik/xiu-xiu-im-interview-musik-funktioniert-wenn-du-nicht-denkst-sondern-handelst" target="_blank" rel="">Xiu Xiu</a>&nbsp;seit mehr als zehn Jahren einzigartig: die Lust, schonungslos das Hässliche auszustellen, und ihre Fähigkeit, in diesem Hässlichen das Schöne zu entdecken.&nbsp;Auf »Forget« fehlt diese Totaldissonanz, und vorbei sind auch die Zeiten, in denen sie ihre Hörer mit Techno-Beats malträtierten. Das<span>&nbsp;führt aber dazu, dass man das Hören eines Xiu-Xiu-Albums vielleicht erstmals einen Genuss nennen kann.<br></span><i>Henje Richter&nbsp;</i>
        </section>
    
                                
            <section class="content-module albumaffiliate ">
            <div class="affiliate-box">
	<div class="affiliate-cover">
		<img src="http://is1.mzstatic.com/image/thumb/Music71/v4/aa/46/8c/aa468c26-89d0-93dd-3537-fecaba9ab4da/source/225x225-75.jpg" />
	</div>
	<div class="affiliate-info">
		<h4>Xiu Xiu</h4>
		<h3>Forget</h3>
		<p>Release: 24.02.2017</p>
		<p>℗ 2017 Altin Village &amp; Mine</p>
	</div>
	<div class="affiliate-actions">
		<a href="https://itunes.apple.com/de/album/forget/id1175444982?uo=4&amp;at=11lwMk" class="btn-itunes" target="_blank">Bei iTunes laden</a>
					<a href="https://www.amazon.de/Forget-Xiu/dp/B01MU3486U%3FSubscriptionId%3D0PHFJSGRZR0J9SPFSNR2%26tag%3Dwwwintrode-21%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB01MU3486U" class="btn-amazon" target="_blank">Kaufen bei Amazon</a>
					</div>
</div>
        </section>
    
                                
            <section class="content-module text ">
                <strong><a href="https://www.intro.de/popmusik/crystal-fairy-crystal-fairy" target="_blank" rel="">Crystal Fairy&nbsp;»Crystal Fairy«&nbsp;(Ipecac-Records/Pias/Rough Trade)</a><br></strong><span>Dass sich <a href="http://www.intro.de/artist/crystal-fairy" target="_blank" rel="">die Band</a> offenbar einen Dreck ums große Ganze schert und forsch einen Song an den nächsten geklatscht hat, kitzelt schon. Die so entstehenden Rupturen verwundern auf der einen Seite, zeugen aber auf der anderen von gegenseitigem Respekt und individuellem Revieranspruch. Anders gesagt: Die Köche haben den Brei unter Kontrolle, und jeder von ihnen versenkt mit Erfolg seine Würzmischung im Kessel.<br></span><i>Valentin Erning</i>
        </section>
    
                                
            <section class="content-module albumaffiliate ">
            <div class="affiliate-box">
	<div class="affiliate-cover">
		<img src="http://is4.mzstatic.com/image/thumb/Music111/v4/6a/fc/3e/6afc3e6c-fc1c-1a99-3b4d-967b874ea996/source/225x225-75.jpg" />
	</div>
	<div class="affiliate-info">
		<h4>Crystal Fairy</h4>
		<h3>Crystal Fairy</h3>
		<p>Release: 24.02.2017</p>
		<p>℗ 2017 Ipecac Recordings</p>
	</div>
	<div class="affiliate-actions">
		<a href="https://itunes.apple.com/de/album/crystal-fairy/id1183014173?uo=4&amp;at=11lwMk" class="btn-itunes" target="_blank">Bei iTunes laden</a>
					<a href="https://www.amazon.de/Crystal-Fairy/dp/B01MXSDVSP%3FSubscriptionId%3D0PHFJSGRZR0J9SPFSNR2%26tag%3Dwwwintrode-21%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB01MXSDVSP" class="btn-amazon" target="_blank">Kaufen bei Amazon</a>
					</div>
</div>
        </section>
    
                                
            <section class="content-module text ">
                <strong><a href="https://www.intro.de/popmusik/zeal-ardor-devil-is-fine" target="_blank" rel="">Zeal &amp; Ardor&nbsp;</a></strong><strong><a href="https://www.intro.de/popmusik/zeal-ardor-devil-is-fine" target="_blank" rel="">»Devil Is Fine« (MVKA/Rough Trade)</a></strong><br><span>Auf »Devil Is Fine« stehen Power und Wut nah beieinander, die Gospelpassagen werden im Laufe des kompakten Albums immer wieder von harten Metal-Riffs durchkreuzt. Aber auch Schönheit findet sich auf dieser Platte. Immer dann, wenn sich auch mal eine sensiblere Gitarrenmelodie ihren Weg durch die aufgewühlte Szenerie bahnt, Jazz für Ruhepausen sorgt oder in dem Interlude »Sacrilegium II« ein Glockenspiel ertönt.&nbsp;<br></span><i>Kai Wichelmann</i>
        </section>
    
                                
            <section class="content-module albumaffiliate ">
            <div class="affiliate-box">
	<div class="affiliate-cover">
		<img src="http://is5.mzstatic.com/image/thumb/Music71/v4/42/6c/80/426c809a-71eb-a4a6-d263-cbc9c85c452b/source/225x225-75.jpg" />
	</div>
	<div class="affiliate-info">
		<h4>Zeal &amp; Ardor</h4>
		<h3>Devil Is Fine</h3>
		<p>Release: 24.02.2017</p>
		<p>℗ 2017 MVKA Music</p>
	</div>
	<div class="affiliate-actions">
		<a href="https://itunes.apple.com/de/album/devil-is-fine/id1170138285?uo=4&amp;at=11lwMk" class="btn-itunes" target="_blank">Bei iTunes laden</a>
					<a href="https://www.amazon.de/Devil-Fine-Zeal-Ardor/dp/B01MSJ59Z7%3FSubscriptionId%3D0PHFJSGRZR0J9SPFSNR2%26tag%3Dwwwintrode-21%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB01MSJ59Z7" class="btn-amazon" target="_blank">Kaufen bei Amazon</a>
					</div>
</div>
        </section>
    
                                
            <section class="content-module audio ">
                    <iframe src="https://embed.spotify.com/?uri=spotify:user:intro.de:playlist:0eGie5Zy4OiY9N9P88rjAp" width="420" height="500" frameborder="0" allowtransparency="true"></iframe>
        </section>
    
                                
        </div>

                
        
        
        

    </main>

            <div id="service-content">
                <figure>
                    
            <a href="http://www.intro.de/tag/25-jahre-intro" title="Banner: Der Geburtstag deines Lebens">
            <div data-picture data-alt="Banner: Der Geburtstag deines Lebens">
                <div data-src="/images/6/5/8/8/2/service-banner-25-jahre-intro-1-banner_service.jpg"></div>
                <div data-src="/images/6/5/8/8/2/service-banner-25-jahre-intro-1-banner_service.jpg" data-media="(min-width: 480px)"></div>
                <div data-src="/images/6/5/8/8/2/service-banner-25-jahre-intro-1-banner_service.jpg" data-media="(min-width: 600px)"></div>
                <div data-src="/images/6/5/8/8/2/service-banner-25-jahre-intro-1-banner_service_retina.jpg" data-media="(min-width: 768px)"></div>
                <div data-src="/images/6/5/8/8/2/service-banner-25-jahre-intro-1-banner_service_retina.jpg" data-media="(min-width: 1024px)"></div>

                                <div data-src="/images/6/5/8/8/2/service-banner-25-jahre-intro-1-banner_service_retina.jpg" data-media="(-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/6/5/8/8/2/service-banner-25-jahre-intro-1-banner_service.jpg" data-media="(min-width: 480px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/6/5/8/8/2/service-banner-25-jahre-intro-1-banner_service.jpg" data-media="(min-width: 600px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/6/5/8/8/2/service-banner-25-jahre-intro-1-banner_service_retina.jpg" data-media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/6/5/8/8/2/service-banner-25-jahre-intro-1-banner_service_retina.jpg" data-media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>

                <noscript>
                    <img src="/images/6/5/8/8/2/service-banner-25-jahre-intro-1-banner_service_retina.jpg" alt="Banner: Der Geburtstag deines Lebens" />
                </noscript>
            </div>
        </a>

    
        </figure>
    </div>

    <footer id="article-footer">

                
        <hr/>

                        <div id="similar-articles">
        <h3>Was dich auch interessieren k&ouml;nnte</h3>
        <ul>
                                                                                                                    <li><a href="/popmusik/lauter-baumen-mieser-in-den-miesen" title="Lauter Bäumen anzeigen">
                        <span class="article-type">Artikel</span> Lauter Bäumen
                    </a></li>
                                                                                                                    <li><a href="/popmusik/immer-noch-indie-250-mit-christian-steinbrink" title="Immer noch Indie? #250 anzeigen">
                        <span class="article-type">Artikel</span> Immer noch Indie? #250
                    </a></li>
                                                                                                                    <li><a href="/popmusik/ziegenblut-motorol-250-mit-carsten-schumacher" title="Ziegenblut &amp; Mötöröl #250 anzeigen">
                        <span class="article-type">Artikel</span> Ziegenblut &amp; Mötöröl #250
                    </a></li>
                                                                                                                    <li><a href="/popmusik/leoniden-leoniden" title="Leoniden anzeigen">
                        <span class="article-type">Artikel</span> Leoniden
                    </a></li>
                                                                                                                    <li><a href="/popmusik/los-campesinos-sick-scenes" title="Los Campesinos! anzeigen">
                        <span class="article-type">Artikel</span> Los Campesinos!
                    </a></li>
                    </ul>
    </div>

                    <hr/>
            <div id="disqus_thread"></div>
            </footer>
</div>
    <aside id="sidebar">

                    		    <div class="cntAd"><script type="text/javascript">try { hmGetAd({s:'300x250'}); } catch(a) {}</script></div>
	            <div class="hpAd"><div id="hm-halfpage"></div></div>
                    
                
        
        
        
        
        
                <hr/>
        
            </aside>


            <div class="flipper-wrapper fixedsticky" data-margin="15">
            <section class="flipper most-x">
                <div class="front side">
                                            <div class="teaser-heading most">
                            <h2>Meist gelesen</h2>
                            <a href="#" class="top10">Top 10</a>
                            <div class="top10List-content">
                                    <div class="teaser-heading flipside">
        <h2>Meist gelesen</h2>
        <a href="#" class="top10back">Zur&uuml;ck</a>
    </div>
    <ol class="top10List">
                                            <li><a href="/kultur/trainspotting-gestern-und-heute-der-sound-einer-neuen-gesellschaft" class="kultur" title="»Trainspotting« gestern und heute anzeigen">»Trainspotting« gestern und heute</a></li>
                                            <li><a href="/popmusik/musikvideos-der-woche-mit-judith-holofernes-asgeir-gurr-und-mehr" class="popmusik" title="Musikvideos der Woche anzeigen">Musikvideos der Woche</a></li>
                                            <li><a href="/popmusik/videopremiere-von-ove-blindenhund" class="popmusik" title="Videopremiere von Ove anzeigen">Videopremiere von Ove</a></li>
                                            <li><a href="/popmusik/neues-album-von-philipp-poisel-mein-amerika-ab-februar-2017" class="popmusik" title="Neues Album von Philipp Poisel anzeigen">Neues Album von Philipp Poisel</a></li>
                                            <li><a href="/kultur/so-ist-t2-trainspotting-altes-britannien-kaltes-britannien" class="kultur" title="So ist »T2 Trainspotting« anzeigen">So ist »T2 Trainspotting«</a></li>
                                            <li><a href="/popmusik/platten-der-woche-mit-bilderbuch-jonwayne-philipp-poisel-u-v-m" class="popmusik" title="Platten der Woche anzeigen">Platten der Woche</a></li>
                                            <li><a href="/kultur/acht-stunden-sind-kein-tag-projektor-verlosung-2-blu-ray-discs-zu-gewinnen" class="kultur" title="»Acht Stunden sind kein Tag« anzeigen">»Acht Stunden sind kein Tag«</a></li>
                                            <li><a href="/popmusik/johnny-rakete-im-gesprach-mc-to-watch" class="popmusik" title="Johnny Rakete im Gespräch anzeigen">Johnny Rakete im Gespräch</a></li>
            </ol>
                            </div>
                        </div>
                                                                        <article class="teaser-medium kultur">
            <a href="/kultur/trainspotting-gestern-und-heute-der-sound-einer-neuen-gesellschaft" title="»Trainspotting« gestern und heute anzeigen">
        <div class="shadow"></div>

                                
        
                
            <div data-picture data-alt="Artikelbild zu »Trainspotting« gestern und heute">
            
                <div data-src="/images/6/8/7/8/8/intro-249-kino-trainspotting-2-main_medium_flat_teaser.jpg"></div>
                <div data-src="/images/6/8/7/8/8/intro-249-kino-trainspotting-2-main_medium_teaser.jpg" data-media="(min-width: 480px)"></div>
                <div data-src="/images/6/8/7/8/8/intro-249-kino-trainspotting-2-main_medium_teaser.jpg" data-media="(min-width: 600px)"></div>
                <div data-src="/images/6/8/7/8/8/intro-249-kino-trainspotting-2-main_small_teaser.jpg" data-media="(min-width: 768px)"></div>
                <div data-src="/images/6/8/7/8/8/intro-249-kino-trainspotting-2-main_medium_flat_teaser.jpg" data-media="(min-width: 1024px)"></div>

                                <div data-src="/images/6/8/7/8/8/intro-249-kino-trainspotting-2-main_large_teaser.jpg" data-media="(-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/6/8/7/8/8/intro-249-kino-trainspotting-2-main_image.jpg" data-media="(min-width: 480px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/6/8/7/8/8/intro-249-kino-trainspotting-2-main_image.jpg" data-media="(min-width: 600px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/6/8/7/8/8/intro-249-kino-trainspotting-2-main_large_teaser.jpg" data-media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/6/8/7/8/8/intro-249-kino-trainspotting-2-main_large_teaser.jpg" data-media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>

                        <noscript>
                <img src="/images/6/8/7/8/8/intro-249-kino-trainspotting-2-teaser_large.jpg" alt="Artikelbild zu »Trainspotting« gestern und heute" />
            </noscript>
        </div>
    

        
    </a>

    
    <div class="coverup">
                    <div class="tags">
                    <a href="/kultur"
           title="Inhalte der Kategorie Kultur anzeigen">
            Kultur
        </a>
    
    
                                                                    <a href="/tag/titelstory"
               title="Inhalte zu #Titelstory">Titelstory</a>
            </div>
        
                    <h3><a href="/kultur/trainspotting-gestern-und-heute-der-sound-einer-neuen-gesellschaft" title="»Trainspotting« gestern und heute anzeigen">»Trainspotting« gestern und heute</a></h3>
            </div>

    </article>
                                                                <div class="teaser-heading most">
                            <h2>Meist geteilt</h2>
                            <a href="#" class="top10">Top 10</a>
                            <div class="top10List-content">
                                    <div class="teaser-heading flipside">
        <h2>Meist geteilt</h2>
        <a href="#" class="top10back">Zur&uuml;ck</a>
    </div>
    <ol class="top10List">
                                            <li><a href="/popmusik/bonez-mc-raf-camoras-literal-video" class="popmusik" title="Bonez MC &amp; Raf Camora im Literal Video anzeigen">Bonez MC &amp; Raf Camora im Literal Video</a></li>
                                            <li><a href="/kultur/wir-verlosen-poster-zu-t2-trainspotting-das-intro-cover" class="kultur" title="Wir verlosen Intro-Plakate zu »T2 Trainspotting« anzeigen">Wir verlosen Intro-Plakate zu »T2 Trainspotting«</a></li>
                                            <li><a href="/popmusik/johnny-rakete-im-gesprach-mc-to-watch" class="popmusik" title="Johnny Rakete im Gespräch anzeigen">Johnny Rakete im Gespräch</a></li>
                                            <li><a href="/life/mithu-m-sanyal-uber-kolner-silvesternachte-wer-bedroht-wen" class="life" title="Mithu M. Sanyal über Kölner Silvesternächte anzeigen">Mithu M. Sanyal über Kölner Silvesternächte</a></li>
                                            <li><a href="/popmusik/musikvideos-der-woche-mit-judith-holofernes-asgeir-gurr-und-mehr" class="popmusik" title="Musikvideos der Woche anzeigen">Musikvideos der Woche</a></li>
                                            <li><a href="/life/netflix-studie-uber-serien-betrug-nur-noch-eine-folge" class="life" title="Wenn Netflix-User fremdschauen anzeigen">Wenn Netflix-User fremdschauen</a></li>
                                            <li><a href="/popmusik/austra-auf-tour-intro-empfiehlt" class="popmusik" title="Austra auf Tour anzeigen">Austra auf Tour</a></li>
                                            <li><a href="/style/metal-socken-stance-motorhead-iron-maiden-slayer" class="style" title="Metal-Socken von Stance anzeigen">Metal-Socken von Stance</a></li>
                                            <li><a href="/popmusik/leoniden-im-gesprach-the-kiel-deal" class="popmusik" title="Leoniden im Gespräch anzeigen">Leoniden im Gespräch</a></li>
                                            <li><a href="/popmusik/bilder/rival-sons-live-in-koln-das-konzert-in-bildern" class="popmusik" title="Rival Sons live in Köln anzeigen">Rival Sons live in Köln</a></li>
            </ol>
                            </div>
                        </div>
                                                                        <article class="teaser-medium popmusik">
            <a href="/popmusik/bonez-mc-raf-camoras-literal-video" title="Bonez MC &amp; Raf Camora im Literal Video anzeigen">
        <div class="shadow"></div>

                                
        
                
            <div data-picture data-alt="Artikelbild zu Bonez MC &amp; Raf Camora im Literal Video">
            
                <div data-src="/images/7/2/6/5/8/raf-camora-und-bones-mc-video-main_medium_flat_teaser.png"></div>
                <div data-src="/images/7/2/6/5/8/raf-camora-und-bones-mc-video-main_medium_teaser.png" data-media="(min-width: 480px)"></div>
                <div data-src="/images/7/2/6/5/8/raf-camora-und-bones-mc-video-main_medium_teaser.png" data-media="(min-width: 600px)"></div>
                <div data-src="/images/7/2/6/5/8/raf-camora-und-bones-mc-video-main_small_teaser.png" data-media="(min-width: 768px)"></div>
                <div data-src="/images/7/2/6/5/8/raf-camora-und-bones-mc-video-main_medium_flat_teaser.png" data-media="(min-width: 1024px)"></div>

                                <div data-src="/images/7/2/6/5/8/raf-camora-und-bones-mc-video-main_large_teaser.png" data-media="(-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/7/2/6/5/8/raf-camora-und-bones-mc-video-main_image.png" data-media="(min-width: 480px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/7/2/6/5/8/raf-camora-und-bones-mc-video-main_image.png" data-media="(min-width: 600px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/7/2/6/5/8/raf-camora-und-bones-mc-video-main_large_teaser.png" data-media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/7/2/6/5/8/raf-camora-und-bones-mc-video-main_large_teaser.png" data-media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>

                        <noscript>
                <img src="/images/7/2/6/5/8/raf-camora-und-bones-mc-video-teaser_large.png" alt="Artikelbild zu Bonez MC &amp; Raf Camora im Literal Video" />
            </noscript>
        </div>
    

        
    </a>

    
    <div class="coverup">
                    <div class="tags">
                    <a href="/popmusik"
           title="Inhalte der Kategorie Pop anzeigen">
            Pop
        </a>
    
    
                                                                    <a href="/tag/news"
               title="Inhalte zu #News">News</a>
            </div>
        
                    <h3><a href="/popmusik/bonez-mc-raf-camoras-literal-video" title="Bonez MC &amp; Raf Camora im Literal Video anzeigen">Bonez MC &amp; Raf Camora im Literal Video</a></h3>
            </div>

    </article>
                                                                <div class="teaser-heading most">
                            <h2>Meist kommentiert</h2>
                            <a href="#" class="top10">Top 10</a>
                            <div class="top10List-content">
                                    <div class="teaser-heading flipside">
        <h2>Meist kommentiert</h2>
        <a href="#" class="top10back">Zur&uuml;ck</a>
    </div>
    <ol class="top10List">
                                            <li><a href="/popmusik/platten-vor-gericht-deine-chance-mach-mit-werde-juror-2" class="popmusik" title="»Platten vor Gericht« – Deine Chance anzeigen">»Platten vor Gericht« – Deine Chance</a></li>
                                            <li><a href="/popmusik/balbina-im-gesprach-so-viele-worte" class="popmusik" title="Balbina im Gespräch anzeigen">Balbina im Gespräch</a></li>
                                            <li><a href="/life/mithu-m-sanyal-uber-kolner-silvesternachte-wer-bedroht-wen" class="life" title="Mithu M. Sanyal über Kölner Silvesternächte anzeigen">Mithu M. Sanyal über Kölner Silvesternächte</a></li>
            </ol>
                            </div>
                        </div>
                                                                        <article class="teaser-medium popmusik">
            <a href="/popmusik/platten-vor-gericht-deine-chance-mach-mit-werde-juror-2" title="»Platten vor Gericht« – Deine Chance anzeigen">
        <div class="shadow"></div>

                                
        
                
            <div data-picture data-alt="Artikelbild zu »Platten vor Gericht« – Deine Chance">
            
                <div data-src="/images/2/9/0/2/platten-vor-gericht-main_medium_flat_teaser.jpg"></div>
                <div data-src="/images/2/9/0/2/platten-vor-gericht-main_medium_teaser.jpg" data-media="(min-width: 480px)"></div>
                <div data-src="/images/2/9/0/2/platten-vor-gericht-main_medium_teaser.jpg" data-media="(min-width: 600px)"></div>
                <div data-src="/images/2/9/0/2/platten-vor-gericht-main_small_teaser.jpg" data-media="(min-width: 768px)"></div>
                <div data-src="/images/2/9/0/2/platten-vor-gericht-main_medium_flat_teaser.jpg" data-media="(min-width: 1024px)"></div>

                                <div data-src="/images/2/9/0/2/platten-vor-gericht-main_large_teaser.jpg" data-media="(-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/2/9/0/2/platten-vor-gericht-main_image.jpg" data-media="(min-width: 480px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/2/9/0/2/platten-vor-gericht-main_image.jpg" data-media="(min-width: 600px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/2/9/0/2/platten-vor-gericht-main_large_teaser.jpg" data-media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/2/9/0/2/platten-vor-gericht-main_large_teaser.jpg" data-media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>

                        <noscript>
                <img src="/images/2/9/0/2/platten-vor-gericht-teaser_large.jpg" alt="Artikelbild zu »Platten vor Gericht« – Deine Chance" />
            </noscript>
        </div>
    

        
    </a>

    
    <div class="coverup">
                    <div class="tags">
                    <a href="/popmusik"
           title="Inhalte der Kategorie Pop anzeigen">
            Pop
        </a>
    
    
                                                                    <a href="/tag/jury"
               title="Inhalte zu #Jury">Jury</a>
            </div>
        
                    <h3><a href="/popmusik/platten-vor-gericht-deine-chance-mach-mit-werde-juror-2" title="»Platten vor Gericht« – Deine Chance anzeigen">»Platten vor Gericht« – Deine Chance</a></h3>
            </div>

    </article>
                                    </div>
                <div class="back side"></div>
            </section>
        </div>
        </div>
</article>
        
                <!-- article navigation -->

    <div class="block-wrap centered wide with-margin">
        <nav class="article-navigation bottom">
            <div class="nav-wrap">
                                
                                                                
                    <a href="/popmusik/videopremiere-von-laura-carbone-lullaby"
                       class="nav prev"
                       title="zum vorherigen Artikel &quot;Neues Video von Laura Carbone&quot; wechseln">
                                <span class="nav-inner">
                                    <strong>Vorheriger Artikel</strong>
                                    <div class="nav-title">Neues Video von Laura Carbone</div>
                                </span>
                    </a>
                            </div>
            <div class="vertical-line"></div>
            <div class="nav-wrap">
                <a href="/popmusik"
                   title="Inhalt zu Pop"
                   class="nav nav-overview">
                    Übersicht<br /> Pop
                </a>
            </div>
            <div class="vertical-line"></div>
            <div class="nav-wrap">

                                
                                                                
                    <a href="/popmusik/k-i-z-starten-schlagerprojekt"
                       class="nav next"
                       title="zum nächsten Artikel &quot;K.I.Z starten Schlagerprojekt&quot; wechseln">
                                <span class="nav-inner">
                                    <strong>N&auml;chster Artikel</strong>
                                    <div class="nav-title">K.I.Z starten Schlagerprojekt</div>
                                </span>
                    </a>
                
            </div>
        </nav>
    </div>
<!-- /article navigation -->

    

    
            <!-- social media -->
    <div class="block-wrap centered wide with-margin">
        <div id="socialmedia">
            <p>Folgt uns auf</p>
            <ul>
                                    <li class="flipper-wrapper oval facebook">
                        <div class="flipper">
                            <div class="front side">
                                <div class="social-count">59.664</div>
                                gef&auml;llt
                            </div>
                            <div class="back side">
                                <div class="social-icon"></div>
                                <div class="more">mehr</div>
                            </div>
                        </div>
                        <a href="https://www.facebook.com/introredaktion" target="_blank"></a>

                    </li>
                
                                    <li class="flipper-wrapper oval googleplus">
                        <div class="flipper">
                            <div class="front side">
                                <div class="social-count">144</div>
                                folgen
                            </div>
                            <div class="back side">
                                <div class="social-icon"></div>
                                <div class="more">mehr</div>
                            </div>
                        </div>
                        <a href="https://plus.google.com/114083905576880107390/posts" target="_blank"></a>
                    </li>
                
                                    <li class="flipper-wrapper oval twitter">
                        <div class="flipper">
                            <div class="front side">
                                <div class="social-count">45.037</div>
                                folgen
                            </div>
                            <div class="back side">
                                <div class="social-icon"></div>
                                <div class="more">mehr</div>
                            </div>
                        </div>
                        <a href="https://twitter.com/intromagazin" target="_blank"></a>
                    </li>
                
                                    <li class="flipper-wrapper oval spotify">
                        <div class="flipper">
                            <div class="front side">
                                <div class="social-count">258</div>
                                Playlists
                            </div>
                            <div class="back side">
                                <div class="social-icon"></div>
                                <div class="more">mehr</div>
                            </div>
                        </div>
                        <a href="https://play.spotify.com/user/intro.de"
                           target="_blank"></a>
                    </li>
                
                                    <li class="flipper-wrapper oval youtube">
                        <div class="flipper">
                            <div class="front side">
                                <div class="social-count">3.883</div>
                                Abos
                            </div>
                            <div class="back side">
                                <div class="social-icon"></div>
                                <div class="more">mehr</div>
                            </div>
                        </div>
                        <a href="http://www.youtube.com/user/Intromagazin" target="_blank"></a>
                    </li>
                
                                    <li class="flipper-wrapper oval instagram">
                        <div class="flipper">
                            <div class="front side">
                                <div class="social-count">10.346</div>
                                folgen
                            </div>
                            <div class="back side">
                                <div class="social-icon"></div>
                                <div class="more">mehr</div>
                            </div>
                        </div>
                        <a href="http://instagram.com/intromagazin/#" target="_blank"></a>
                    </li>
                            </ul>
        </div>

        <div id="socialmedia-mobile">
            <div id="socialmedia-mobile-inner">
                <p>Folgt uns auf</p>
                <ul>
                    <li class="social-follow facebook">
                        <a href="https://www.facebook.com/introredaktion" target="_blank">Facebook</a>
                    </li>
                    <li class="social-follow googleplus">
                        <a href="https://plus.google.com/103775136669109428362/posts" target="_blank">Google+</a>
                    </li>
                    <li class="social-follow twitter">
                        <a href="https://twitter.com/intromagazin" target="_blank">Twitter</a>
                    </li>
                    <li class="social-follow spotify">
                        <a href="https://play.spotify.com/user/intro.de"
                           target="_blank">Spotify</a>
                    </li>
                    <li class="social-follow youtube">
                        <a href="http://www.youtube.com/user/Intromagazin" target="_blank">YouTube</a>
                    </li>
                    <li class="social-follow instagram">
                        <a href="http://instagram.com/intromagazin/#" target="_blank">Instagram</a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
    <!-- /social media -->
        
        <footer id="footer">
            <div class="row container">
                <ul class="footer-link-col">
                    <li><a href="/impressum">Impressum</a></li>
                    <li><a href="/kontakt">Kontakt</a></li>
                    <li><a href="mailto:werbung@intro.de?subject=Mediadaten+Intro+und+Intro.de">Mediadaten</a></li>
                    <li><a href="http://www.hoerstmann.de/brands/Intro_62169.html" target="_blank">Verlagsinformationen</a></li>
                    <li><a href="/jobs">Jobs</a></li>
                </ul>
                <ul class="footer-link-col">
                    <li><a href="/sitemap.xml">Sitemap</a></li>
                    <li><a href="/agb">AGB</a></li>
                    <li><a href="/abo">Abo</a></li>
                    <li><a href="/Allgemeine-Geschaftsbedingungen-fur-Abos">Abo AGB</a></li>
                    <li><a href="/datenschutz">Datenschutz</a></li>
                </ul>
            </div>

            <hr/>

            <div class="row container">
                <div class="footer-meta-col">
                    <span class="inline-heading">Intro</span> - seit &uuml;ber 25 Jahren dein Magazin für Pop, Kultur,
                    Life, Style. Monatlich als Heft – und st&auml;ndig im Netz.
                </div>
                <div class="footer-authors-col" id="intro-authors-today"></div>
            </div>

            <hr/>

            <ul id="partners" class="container">
                <li>
                    <a href="http://www.festivalguide.de" target="_blank">
                        <img src="/bundles/introwww/img/partners/festivalguide.png" alt="Festivalguide"/>
                    </a>
                </li>
                <li>
                    <a href="http://www.meltfestival.de" target="_blank">
                        <img src="/bundles/introwww/img/partners/melt.png" alt="Melt! Festival"/>
                    </a>
                </li>
                <li>
                    <a href="http://www.splash-mag.de" target="_blank">
                        <img src="/bundles/introwww/img/partners/splash.png" alt="Splash! Festival"/>
                    </a>
                </li>
                <li>
                    <a href="http://www.tixforgigs.de" target="_blank">
                        <img src="/bundles/introwww/img/partners/tixforgigs.png" alt="TixForGigs"/>
                    </a>
                </li>
                <li>
                    <a href="http://www.hoerstmann.de" target="_blank">
                        <img src="/bundles/introwww/img/partners/hug.png" alt="HUG"/>
                    </a>
                </li>
            </ul>

        </footer>

    </div>
    <!-- /site -->
</div>
<!-- /wrapper -->

 
<script src="/bundles/introwww/js/jquery.js"></script>
<script src="/bundles/introwww/js/jquery.dotdotdot.min.js"></script>
<!-- <script src="/assets/js/carousel.js"></script> -->
<script src="/bundles/introwww/js/masonry.js"></script>
<script src="/bundles/introwww/js/functions.js"></script>
<script src="/bundles/introwww/js/modernizr.js"></script>
<script src="/bundles/introwww/js/picturefill.js"></script>
<script src="/bundles/introwww/js/classList.js"></script>

<script src="/bundles/introwww/js/defaultEvents.js"></script>

<script src="/bundles/introwww/js/gallery.js"></script>

<script src="/bundles/introwww/js/simpleSlider.js"></script>
<script src="/bundles/introwww/js/responsiveSlider.js"></script>

<script src="/bundles/introwww/js/select.js"></script>

<script src="/bundles/introwww/js/sticky.js"></script>

<script src="https://scripts.tracdelight.com/tracdelight.js?accesskey=8d5f5c46de03a01829a280f2d8f86c05" async="async"></script>

<script>

    $(function() {

                $.get('/neueartikel', function(data) {
            $('#intro-newest-articles').html(data);
        });

                $.get('/autoren-heute', function(data) {
            $('#intro-authors-today').html(data);
        });

                $.get('/login-anmeldung', function(data) {
            $('#login-wrapper').html(data);
        });

                if(window.location.hash == '#kontakt') {
            overlayAdded();
            $('#contact-overlay').fadeIn();
        }

                if(window.location.hash == '#newsletter') {
            overlayAdded();
            $('#newsletter-overlay').fadeIn();
        }

    });

</script>

    

    
            <script type="text/javascript" src="/bundles/introwww/js/quiz.js"></script>

        <script type="text/javascript" src="/bundles/introwww/js/raffle.js"></script>

        <script type="text/javascript" src="/bundles/introwww/js/preview.js"></script>

    <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    <script type="text/javascript">

        // scaling embed content for archive data
        $(function() {

            // video scaling for archive content
            $('.content-module.archive iframe, .content-module.archive object').wrap('<div class="scaling-frame"></div>');

            resizeVideo('#main-area .content-module.iframe iframe');

            function resizeVideo(elements) {
                // Find all elements
                var $allVideos = $(elements),
                // The element that is fluid width
                $fluidEl = $("#main-area .content-module.iframe");

                // Figure out and save aspect ratio for each video
                $allVideos.each(function() {
                    $(this).data('aspectRatio', this.height / this.width)
                        // and remove the hard coded width/height
                            .removeAttr('height')
                            .removeAttr('width');
                });

                // When the window is resized
                // (You'll probably want to debounce this)
                $(window).resize(function() {
                    var newWidth = $fluidEl.width();

                    // Resize all videos according to their own aspect ratio
                    $allVideos.each(function() {
                        var $el = $(this);
                        $el.width(newWidth)
                                .height(newWidth * $el.data('aspectRatio'));
                    });

                    // Kick off one resize to fix all videos on page load
                }).resize();

            }

        });

        var disqus_shortname = 'intro-digital';
        var disqus_identifier = 'article-79379';
        // don't define this: disqus automatically gets the <title> then
        // var disqus_title = '';
        // TODO correct URL
        var disqus_url = 'http://intro.de/popmusik/platten-der-woche-mit-dirty-projectors-leoniden-xiu-xiu-u-v-m';

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>

        

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"Intro", // site/domain
"cp":"popmusik", // code
"sv":"ke", // Es wird keine Befragungseinladung ausgeliefert.
"co":"kommentar" // comment
}
iom.c(iam_data);
</script>
<!-- /SZM -->

<script>
    var tag = document.createElement('script');

    tag.src = "https://www.youtube.com/iframe_api";
    var firstScriptTag = document.getElementsByTagName('script')[0];
    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

    function onYouTubeIframeAPIReady() {
        $('.video-teaser iframe').each(function() {
            var frame = this;
            var firstPlayed = false;
            if (frame.src.indexOf('youtube.com') > -1) {
                var player = new YT.Player(frame, {
                    events: {
                        onStateChange: function(e) {
                            if (e.data === YT.PlayerState.PLAYING) {
                                $(frame).closest('.video-teaser').addClass('playing');
                                if (!firstPlayed) {
                                    var data = e.target.getVideoData();
                                    var title = data.title + ' (' + data.video_id + ')';
                                    ga('send', 'event', 'youtube', 'play', title);
                                    firstPlayed = true;
                                }
                            }
                            else {
                                $(frame).closest('.video-teaser').removeClass('playing');
                            }
                        }
                    }
                });
            }
        });
    }

    var Hug = Hug || {};
    Hug.projectRoot = '/';
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-535649934229388c" async="async"></script>

<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<!-- This code must be implemented to the adposition for size 1x1. -->
<script type="text/javascript">if (ads && isDesktop) { try { hmGetAd({s:'1x1'}); } catch(a) {} }</script>

</body>
</html>

