<!DOCTYPE html>
<html lang="de" class="no-js">
<head>

                <meta charset="utf-8">
        <meta name="viewport" content="width=device-width">

        
        
                    
    
    <meta name="description" content="Sie kam, sie tanzte und sie siegte. Im Rahmen ihrer »Melodrama«-Welttournee verzückte die neuseeländische Popsensation Lorde das Kölner Publikum." />

                    
                
                
        
                                <meta name="keywords" content="Pop,Nachlese,live,Konzert,Lorde" />
        <meta name="article:tag" content="Pop,Nachlese,live,Konzert,Lorde" />
    
        <link rel="publisher" href="https://plus.google.com/+introde/" />

        <meta property="og:title" content="Lorde live in Köln" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.intro.de/images/8/1/2/6/7/lorde-misc_gallery_big_retina.jpg" />
    <meta property="og:url" content="http://www.intro.de/popmusik/lorde-live-in-koln-ansteckend-euphorisch" />
    <meta property="og:description" content="Sie kam, sie tanzte und sie siegte. Im Rahmen ihrer »Melodrama«-Welttournee verzückte die neuseeländische Popsensation Lorde das Kölner Publikum." />
    <meta property="og:site_name" content="Intro" />

        <meta property="article:published_time" content="2017-10-16CEST13:00:00+0200" />
            <meta property="article:modified_time" content="2017-10-17CEST10:57:33+0200" />
    
        <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@intromagazin" />
    <meta name="twitter:title" content="Lorde live in Köln" />
    <meta name="twitter:description" content="Sie kam, sie tanzte und sie siegte. Im Rahmen ihrer »Melodrama«-Welttournee verzückte die neuseeländische Popsensation Lorde das Kölner Publikum." />
    <meta name="twitter:image" content="http://www.intro.de/images/8/1/2/6/7/lorde-misc_gallery_big_retina.jpg" />
    <meta name="twitter:url" content="http://www.intro.de/popmusik/lorde-live-in-koln-ansteckend-euphorisch" />

    <meta itemprop="name" content="Lorde live in Köln">
    <meta itemprop="description" content="Sie kam, sie tanzte und sie siegte. Im Rahmen ihrer »Melodrama«-Welttournee verzückte die neuseeländische Popsensation Lorde das Kölner Publikum.">
    <meta itemprop="image" content="http://www.intro.de/images/8/1/2/6/7/lorde-misc_gallery_big_retina.jpg">


                <meta property="fb:pages" content="15604379450" />

        <title>Lorde live in Köln - Pop - INTRO</title>

        <link rel="stylesheet" href="/styles.css?t=1507543251" />

                <link rel="icon" type="image/x-icon" href="/favicon.png" />

        <link rel="apple-touch-icon" href="touch-icon-iphone.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="touch-icon-ipad.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="touch-icon-iphone-retina.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="touch-icon-ipad-retina.png" />
        <meta name="apple-mobile-web-app-title" content="Intro" />

        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=226267550749647";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

        <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!--[if lt IE 9]>
        <script src="/bundles/introwww/js/html5shiv.js"></script>
        <script src="/bundles/introwww/js/respond.min.js"></script>
        <![endif]-->

        <!-- This settings code must be implemented in the <head> section tag once per page. -->
        <!-- Every other init code should be before. -->
        <script>

            var ads = false;
            try {
                var isDesktop = window.matchMedia('(min-width: 1280px)').matches;
                var isTablet = window.matchMedia('(min-width: 1024px) and (max-width: 1279px)').matches;
                var isMobile = window.matchMedia('(max-width: 1023px)').matches;
                var isTooSmall = window.matchMedia('(max-width: 767px)').matches;
                var isSmartphone = window.matchMedia('(max-width: 599px)').matches;
            } catch(a) {}
        </script>

    

    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();

        googletag.cmd.push(function() {
            googletag.defineSlot('/41232291/intro_contentad_300x250_exclusive', [300, 250], 'div-gpt-ad-1477390692085-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>

        <!-- Facebook Conversion Code for Intro Relaunch -->
    <script>(function() {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', '6019693803435', {'value':'0.00','currency':'EUR'}]);
    </script>
    
        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-4200155-2', 'intro.de');
        ga('send', 'pageview');

    </script>

    <!-- SZMnG 2.0 -->
    <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
    <meta name="google-site-verification" content="IvhvfOGqsytcV0OsgBQTDDz3Tq5snPAnSiFOxCZQxUM" />
</head>

<body class="popmusik">
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6019693803435&amp;cd[value]=0.00&amp;cd[currency]=EUR&amp;noscript=1" /></noscript>
<div id="fb-root"></div>

                                                                                            
<div class="overlay" id="gallery-overlay">

    <!-- topteaser 732 -->
    <div id="gallery-wrapper" class="gallery-slider-wrap">

        <!-- Carousel items -->
        <div id="gallery-inner">
            <div id="gallery-slider" class="gallery-slider"></div>
            <div class="gallery-slider-count"></div>
            <!-- Carousel nav -->
            <div class="gallery-slider-nav">
                <a class="slider-control left" href="#gallery-slider" data-direction="prev">&lsaquo;</a>
                <a class="slider-control right" href="#gallery-slider" data-direction="next">&rsaquo;</a>
            </div>

        </div>
        <div id="gallery-close">&#xD7;</div>
    </div>
    <!-- /topteaser 732 -->

</div>

<div class="overlay" id="contact-overlay">
    <div class="overlay-close">&#xD7;</div>
    <div id="contant-wrapper">

        <div class="logo"></div>

                <div>
            <p>
                <span class="inline-heading">Lieber Leser,</span>

                bitte wähle deinen Ansprechpartner aus:

            <p>
                <a href="mailto:fragen.redaktion@intro.de" style="color: #fff;">Fragen an die Redaktion</a>
            </p>

            <p>
                <a href="mailto:online-marketing@intro.de" style="color: #fff;">Werbung auf Intro.de</a>
            </p>

            <p>
                <a href="mailto:david.winter@intro.de" style="color: #fff;">Werbung im Intro Magazin</a>
            </p>

            <p>
                <a href="mailto:abo@intro.de" style="color: #fff;">Intro Abo</a>
            </p>

            <p>
                <a href="mailto:dominik.raulf@intro.de" style="color: #fff;">Fragen zum Vertrieb</a>
            </p>
        </div>
        
    </div>
</div>

<div class="overlay" id="newsletter-overlay">
    <div class="overlay-close">&#xD7;</div>
    <!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup">
    <div class="logo"></div>
    <h2>Intro Die Woche</h2>

    <h3>Jetzt f&uuml;r den <strong>Newsletter</strong> anmelden</h3>

    <form action="//intro.us4.list-manage.com/subscribe/post?u=8802ec20fc112e310a4c14090&amp;id=cbc848e950"
          method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate"
          target="_blank">
        <div class="mc-field-group">
            <input type="text" value="" name="FNAME" class="required" required id="mce-FNAME" placeholder="Vorname">
            <span class="star">*</span>
        </div>
        <div class="mc-field-group">
            <input type="text" value="" name="LNAME" class="required" required id="mce-LNAME" placeholder="Name">
            <span class="star">*</span>
        </div>
        <div class="mc-field-group">
            <input type="email" value="" name="EMAIL" class="required email" required id="mce-EMAIL"
                   placeholder="E-Mail">
            <span class="star">*</span>
        </div>
        <div class="outer-field">
            <label for="mce-MMERGE3-day">Geburtstag:</label>
            <input type="number" placeholder="Tag" min="1" max="31" name="MMERGE3[day]" id="mce-MMERGE3-day">.
            <input type="number" placeholder="Monat" min="1" max="12" name="MMERGE3[month]" id="mce-MMERGE3-month">.
            <div class="fake-date"><input type="hidden" class=" date" id="MMERGE3-fake-date" value=""></div>
        </div>
        <!-- <div class="outer-field">
            <label for="mce-MMERGE4">Konfektionsgr&ouml;&szlig;e:</label>
					<div class="inline-field-wrapper">
						<select name="MMERGE4" id="mce-MMERGE4" placeholder="Bitte w&auml;hlen">
							<option value=""></option>
							<option value="S">S</option>
							<option value="M">M</option>
							<option value="L">L</option>
							<option value="XL">XL</option>
							<option value="XXL">XXL</option>
						</select>
						<span class="placeholder">Bitte w&auml;hlen</span>
					</div>
				</div> -->
        <input type="submit" value="Newsletter abonnieren" name="subscribe" id="mc-embedded-subscribe"
               class="button">
    </form>
</div>
<!--End mc_embed_signup-->
</div>

    <div class="overlay black" id="overlay-eventlist">
        <div class="overlay-close">&#xD7;</div>
        <div id="overlay-eventlist-content" class="overlay-wrapper"></div>
    </div>

<div id="wrapper">
    <div id="site">
    <!-- header -->
    <header id="header">
        <div id="header-inner">
                            <div id="in-superbanner"></div>
    



                                <nav id="complete-nav">
    <div id="header-services-wrap">
        <a id="header-services-toggle" href="#">Service</a>
        <ul id="header-services">
                        <li><a href="/tv" title="Alle Inhalte zu Intro.tv">Intro.tv</a></li>
            <li><a href="/heftarchiv" title="Alle Hefte">Das Heft</a></li>
            <li><a href="/tickets">Tickets</a></li>
            <li><a href="#" class="newsletter-link">Newsletter</a></li>
        </ul>
    </div>
    <div id="navigation">
        <div id="navigation-categories">
            <a href="/popmusik" class="popmusik" title="Alle Inhalte zu Pop">Pop</a>
            <a href="/kultur" class="kultur" title="Alle Inhalte zu Kultur">Kultur</a>
            <a href="/life" class="life" title="Alle Inhalte zu Life">Life</a>
            <a href="/style" class="style" title="Alle Inhalte zu Style">Style</a>
        </div>
        <div id="navigation-tags" class="navigation-tags-3">
            <a href="/tag/comic" title="Alle Inhalte zu #Comic">Comic</a>
            <a href="/tag/games" title="Alle Inhalte zu #Games">Games</a>
            <a href="/tag/vorschau" title="Alle Inhalte zu #Vorschau">Vorschau</a>
        <a href="/termine" title="Alle Termine">Termine</a>
</div>
    </div>
    <div class="login-button">Login</div>
</nav>

                <div class="nav-block">
                                                                                    <a class="logo" href="/">INTRO &mdash; Das Magazin für Pop, Kultur, Life und Style</a>
                                            
    
                    <div class="nav-action menu">Menü anzeigen</div>
                                        <form id="mobile-search-form" method="get" action="/suche">
                        <input type="search" name="term" id="mobile-search" placeholder="Suchbegriff"/>

                        <div class="nav-action search">Suche anzeigen</div>
                    </form>
                </div>

                <div id="intro-newest-articles"></div>
            </div>
        </header>
        <!-- /header -->

        <section class="block-wrap block-wrap-header">
            <form id="search-form" method="get" action="/suche">
                <div class="search-wrap">
                    <input name="term" type="search" id="search" placeholder="Deinen Suchbegriff hier eingeben"/>
                </div>
            </form>
        </section>

    <div class="block-wrap block-wrap-header">
                        <div id="in-billboard"></div>
    


    </div>

        
    
                <!-- article navigation -->

    <div class="block-wrap block-wrap-header">
        <nav class="article-navigation">
            <div class="nav-wrap">
                                
                                                                
                    <a href="/popmusik/ace-tee-auf-tour-intro-empfiehlt"
                       class="nav prev"
                       title="zum vorherigen Artikel &quot;Ace Tee &amp; Kwam.e auf Tour&quot; wechseln">
                                <span class="nav-inner">
                                    <strong>Vorheriger Artikel</strong>
                                    <div class="nav-title">Ace Tee &amp; Kwam.e auf Tour</div>
                                </span>
                    </a>
                            </div>
            <div class="vertical-line"></div>
            <div class="nav-wrap">
                <a href="/popmusik"
                   title="Inhalt zu Pop"
                   class="nav nav-overview">
                    Übersicht<br /> Pop
                </a>
            </div>
            <div class="vertical-line"></div>
            <div class="nav-wrap">

                                
                                                                
                    <a href="/popmusik/gewinnt-limitierte-vinyl-gorillaz-we-got-the-power"
                       class="nav next"
                       title="zum nächsten Artikel &quot;Gewinnt limitierte Vinyl der Gorillaz&quot; wechseln">
                                <span class="nav-inner">
                                    <strong>N&auml;chster Artikel</strong>
                                    <div class="nav-title">Gewinnt limitierte Vinyl der Gorillaz</div>
                                </span>
                    </a>
                
            </div>
        </nav>
    </div>
<!-- /article navigation -->

                    <div class="block-wrap block-wrap-header with-margin">
        <div class="tags article-tags">
            <a href="/popmusik"
               title="Inhalte zu Pop anzeigen"
               class="bar-tag-category"
               >
                Pop
            </a>
                                                <a href="/tag/nachlese"
                       title="Inhalte mit #Nachlese anzeigen"
                       class="bar-tag-normal">
                        Nachlese
                    </a>
                                                                <a href="/tag/live"
                       title="Inhalte mit #live anzeigen"
                       class="bar-tag-normal">
                        live
                    </a>
                                                                <a href="/tag/konzert"
                       title="Inhalte mit #Konzert anzeigen"
                       class="bar-tag-normal">
                        Konzert
                    </a>
                                            
                    <a href="/artist/lorde"
                       title="Zur Künstlerseite von Lorde"
                       class="bar-tag-artist">
                        Lorde
                    </a>
                                    </div>
    </div>

                                                        
                    <article id="main" class="fixedsticky-wrapper">
    <!-- hi media werbung -->
            <div id="rightbanner">
                            <div id="in-skyscraper"></div>
    


        </div>
        <!-- /hi media werbung -->
            <div class="article-image">
                                                                                        
    
                        
        <div data-picture data-alt="Artikelbild zu Lorde live in Köln">

        <div data-src="/images/8/1/2/6/7/lorde-main_medium_flat_teaser.jpg"></div>
        <div data-src="/images/8/1/2/6/7/lorde-main_large_teaser.jpg" data-media="(min-width: 480px)"></div>
        <div data-src="/images/8/1/2/6/7/lorde-main_large_teaser.jpg" data-media="(min-width: 600px)"></div>
        <div data-src="/images/8/1/2/6/7/lorde-main_large_teaser.jpg" data-media="(min-width: 768px)"></div>
        <div data-src="/images/8/1/2/6/7/lorde-main_image.jpg" data-media="(min-width: 1024px)"></div>

                <div data-src="/images/8/1/2/6/7/lorde-main_large_teaser.jpg" data-media="(-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
        <div data-src="/images/8/1/2/6/7/lorde-main_image.jpg" data-media="(min-width: 480px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
        <div data-src="/images/8/1/2/6/7/lorde-main_image.jpg" data-media="(min-width: 600px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
        <div data-src="/images/8/1/2/6/7/lorde-main_image.jpg" data-media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
        <div data-src="/images/8/1/2/6/7/lorde-main_image.jpg" data-media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>

        <noscript>
            <img src="/images/8/1/2/6/7/lorde-main_image.jpg" alt="Artikelbild zu Lorde live in Köln" />
        </noscript>
    </div>

                                                        </div>
        <div class="row">
        <div class="article-col">
            <header id="head-area">
                <h2>Ansteckend euphorisch</h2>
                <h1>Lorde live in Köln</h1>
            </header>
            <main id="main-area"  class="">
                <div id="teaser">Sie kam, sie tanzte und sie siegte. Im Rahmen ihrer »Melodrama«-Welttournee verzückte die neuseeländische Popsensation Lorde das Kölner Publikum mit Charme, Hits und unkonventionellen Dance-Moves.</div>

                <div id="article-info">
                                                            <div class="info when wide">
            Geschrieben am<br/>
            <time datetime="2017-10-16T13:00:00+02:00">
                16.     Oktober 2017, 13:00
            </time>
        </div>
    
    <div class="info line"></div>

                        
                    <div class="info photo">
            <p>
                <a href="/autor/katja-peglow"
                   title="Zur Autorenseite von  Katja Peglow">
                                            <img src="/bundles/introwww/img/default.user.png" alt=" Katja Peglow" width="83" height="49" />
                                    </a>
            </p>
        </div>
        <div class="info credit">
            <p>
                                    Text:<br/>
                                <a href="/autor/katja-peglow"
                   title="Zur Autorenseite von  Katja Peglow">
                     Katja Peglow
                </a>
            </p>
        </div>
    
        <div class="social-wrapper">
    <div class="social-buttons">
        <div class="addthis_responsive_sharing"></div>
    </div>
</div>
</div>

                <div id="main-area-content">
                                <section class="content-module text ">
                <span>14.10.2017, Köln, Palladium<br><br></span><span>Es gibt nicht viele Momente im Leben, in denen man sich als Erwachsener wieder in seiner Teenagerzeit zurückversetzt wünscht. An diesem Samstagabend dauert dieser Moment exakt 90 Minuten. So lange steht Ella Marija Lani Yelich-O’Connor, besser bekannt unter ihrem Künstlernamen <a href="https://lorde.co.nz/" target="_blank" rel="">Lorde,</a> auf der Bühne des ausverkauften Kölner Palladiums und performt die Hits ihrer beiden Welterfolge »Pure Heroine« und »Melodrama«. Wobei performen das falsche Wort ist: Die 20-jährige Musikerin tanzt so hingebungsvoll und bewegt sich so unbekümmert, wie es Leute sonst eigentlich nur hinter geschlossenen Türen tun. Dafür gab es nach den letzten <a href="http://www.nzherald.co.nz/entertainment/news/article.cfm?c_id=1501119&amp;objectid=11912566" target="_blank" rel="">MTV-Video Music Awards</a>,<span>&nbsp;bei denen die Sängerin krankheitsbedingt durch eine besonders kreative Dance-Routine auffiel, die zahllose Memes im Netz entfachte, noch Schelte. Grund genug für Lorde, ihr Set an diesem Abend mit dem auch damals dargebotenen Song »Homemade Dynamite« zu eröffnen.<br></span></span><br>Der Song markiert den Auftakt eines wundervollen Konzertabends, der mit großer Wahrscheinlichkeit die letzte Gelegenheit darstellt, die Neuseeländerin in solch einem überschaubaren Rahmen zu sehen. Zwischen ihren Songs erzählt Lorde im bezaubernden Kiwi-Akzent sympathische Anekdoten vom anstrengenden Leben auf Tour (das dennoch sie liebt), vom ersten Liebeskummer (den man laut ihres zweiten Albums »Melodrama« am besten einfach wegtanzen soll) oder nippt einfach nur kichernd an ihrem mitgebrachten Tee. Auch die Show-Elemente auf der Tour bleiben für einen Popstar ihres Kalibers überraschend überschaubar: Sie bestehen aus drei Outfitwechsel, und zwei verzichtbaren Ausdruckstänzern, die im Hintergrund herumwirbeln.<br><br>Stattdessen reiht sich im Laufe des Abends Hit an Hit. Bei »A World Alone« verwandelt sich die Halle in ein Lichtermeer aus Handy-Displays, und bei »Liability« singt das Kölner Publikum lautstark jede Zeile mit. Beim großen Finale »Green Light« schöpft Lorde noch einmal alle Energiereserven ihrer Fans aus und verwandelt die ehemalige Maschinenbauhalle in eine brodelnde Dance-Party inklusive Konfettiregen, bevor sie sich mit der Zugabe »Loveless« endgültig von der Bühne verabschiedet. Lord(e) sei Dank für diese Künstlerin!
        </section>
    
                                
            <section class="content-module video ">
            	                        	<div class="scaling-frame">
        <iframe src="https://www.youtube.com/embed/dMK_npDG12Q?enablejsapi=1&amp;rel=0&amp;showinfo=0" width="598" height="337" frameborder="0" allowfullscreen></iframe>
    </div>
        </section>
    
                                
            <section class="content-module albumaffiliate ">
            <div class="affiliate-box">
	<div class="affiliate-cover">
		<img src="http://is1.mzstatic.com/image/thumb/Music122/v4/bb/2c/9e/bb2c9e1b-3dfa-5c5c-b55d-c8d828ef55ab/source/225x225-75.jpg" />
	</div>
	<div class="affiliate-info">
		<h4>Lorde</h4>
		<h3>Melodrama</h3>
		<p>Release: 16.06.2017</p>
		<p>℗ 2017 Universal Music New Zealand Limited</p>
	</div>
	<div class="affiliate-actions">
		<a href="https://itunes.apple.com/de/album/melodrama/id1210856718?uo=4&amp;at=11lwMk" class="btn-itunes" target="_blank">Bei iTunes laden</a>
					<a href="https://www.amazon.de/Melodrama-Lorde/dp/B06XH924LG?SubscriptionId=AKIAJAXXOTGKWCPXD4NA&amp;tag=wwwintrode-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B06XH924LG" class="btn-amazon" target="_blank">Kaufen bei Amazon</a>
					</div>
</div>
        </section>
    
                                
                </div>

                                
                
                
                

            </main>

            
                                <div id="service-content">
                <figure>
                    
            <a href="http://www.intro.de/tag/25-jahre-intro" title="Banner: Die Geschichte deines Lebens">
            <div data-picture data-alt="Banner: Die Geschichte deines Lebens">
                <div data-src="/images/6/5/8/8/3/service-banner-25-jahre-intro-2-banner_service.jpg"></div>
                <div data-src="/images/6/5/8/8/3/service-banner-25-jahre-intro-2-banner_service.jpg" data-media="(min-width: 480px)"></div>
                <div data-src="/images/6/5/8/8/3/service-banner-25-jahre-intro-2-banner_service.jpg" data-media="(min-width: 600px)"></div>
                <div data-src="/images/6/5/8/8/3/service-banner-25-jahre-intro-2-banner_service_retina.jpg" data-media="(min-width: 768px)"></div>
                <div data-src="/images/6/5/8/8/3/service-banner-25-jahre-intro-2-banner_service_retina.jpg" data-media="(min-width: 1024px)"></div>

                                <div data-src="/images/6/5/8/8/3/service-banner-25-jahre-intro-2-banner_service_retina.jpg" data-media="(-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/6/5/8/8/3/service-banner-25-jahre-intro-2-banner_service.jpg" data-media="(min-width: 480px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/6/5/8/8/3/service-banner-25-jahre-intro-2-banner_service.jpg" data-media="(min-width: 600px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/6/5/8/8/3/service-banner-25-jahre-intro-2-banner_service_retina.jpg" data-media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/6/5/8/8/3/service-banner-25-jahre-intro-2-banner_service_retina.jpg" data-media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>

                <noscript>
                    <img src="/images/6/5/8/8/3/service-banner-25-jahre-intro-2-banner_service_retina.jpg" alt="Banner: Die Geschichte deines Lebens" />
                </noscript>
            </div>
        </a>

    
        </figure>
    </div>
                <footer id="article-footer">
        <hr/>

                                        <div id="similar-articles">
        <h3>Was dich auch interessieren k&ouml;nnte</h3>
        <ul>
                                                                                                                    <li><a href="/popmusik/faber-live-nurnberg" title="Faber live in Nürnberg anzeigen">
                        <span class="article-type">Artikel</span> Faber live in Nürnberg
                    </a></li>
                                                                                                                    <li><a href="/popmusik/ace-tee-auf-tour-intro-empfiehlt" title="Ace Tee &amp; Kwam.e auf Tour anzeigen">
                        <span class="article-type">Artikel</span> Ace Tee &amp; Kwam.e auf Tour
                    </a></li>
                                                                                                                    <li><a href="/popmusik/lasse-matthiessen-auf-tour-intro-empfiehlt" title="Lasse Matthiessen auf Tour anzeigen">
                        <span class="article-type">Artikel</span> Lasse Matthiessen auf Tour
                    </a></li>
                                                                                                                    <li><a href="/popmusik/shout-out-louds-live-in-koln-die-alte-grosse-liebe" title="Shout Out Louds live in Köln anzeigen">
                        <span class="article-type">Artikel</span> Shout Out Louds live in Köln
                    </a></li>
                                                                                                                    <li><a href="/popmusik/sigur-ros-live-in-koln-zu-schon-um-musik-zu-sein" title="Sigur Rós live in Köln anzeigen">
                        <span class="article-type">Artikel</span> Sigur Rós live in Köln
                    </a></li>
                    </ul>
    </div>

                                    <hr/>
                    <div id="disqus_thread"></div>
                            </footer>
        </div>
                    <aside id="sidebar">

                                                    
                            		    <div class="cntAd">
                    


		</div>
	                                <div class="hpAd">
                                    <div id="in-halfpage"></div>
    


                </div>
                            
                                
                
                
                
                
                
                                <hr/>
                
                            </aside>
        

                    <div class="flipper-wrapper fixedsticky" data-margin="15">
                <section class="flipper most-x">
                    <div class="front side">
                                                    <div class="teaser-heading most">
                                <h2>Meist gelesen</h2>
                                <a href="#" class="top10">Top 10</a>
                                <div class="top10List-content">
                                        <div class="teaser-heading flipside">
        <h2>Meist gelesen</h2>
        <a href="#" class="top10back">Zur&uuml;ck</a>
    </div>
    <ol class="top10List">
                                            <li><a href="/popmusik/singlepremiere-dj-shadow-feat-romano-traumschiff" class="popmusik" title="DJ Shadow trifft auf Romano anzeigen">DJ Shadow trifft auf Romano</a></li>
                                            <li><a href="/popmusik/the-streets-sind-zuruck-greatest-hits-tour-in-grossbritannien" class="popmusik" title="The Streets sind zurück anzeigen">The Streets sind zurück</a></li>
                                            <li><a href="/popmusik/kettcar-ich-vs-wir" class="popmusik" title="Kettcar anzeigen">Kettcar</a></li>
                                            <li><a href="/life/die-jugendworte-des-jahres-erklart-start-des-offiziellen-votings" class="life" title="Die Jugendworte des Jahres erklärt anzeigen">Die Jugendworte des Jahres erklärt</a></li>
                                            <li><a href="/popmusik/kettcar-im-interview" class="popmusik" title="Kettcar im Interview anzeigen">Kettcar im Interview</a></li>
                                            <li><a href="/popmusik/morrissey-live-in-berlin-the-last-of-the-famous-international-playboys" class="popmusik" title="Morrissey live in Berlin anzeigen">Morrissey live in Berlin</a></li>
                                            <li><a href="/life/wir-mussen-uber-harvey-weinstein-reden-unfassbar-viel-wut" class="life" title="Wir müssen über Harvey Weinstein reden anzeigen">Wir müssen über Harvey Weinstein reden</a></li>
                                            <li><a href="/popmusik/kraftklub-werden-zu-geil-und-gestort-kommst-du-mit" class="popmusik" title="Kraftklub werden zu Geil und Gestört anzeigen">Kraftklub werden zu Geil und Gestört</a></li>
                                            <li><a href="/style/actionfiguren-fur-kinder-der-neunziger-disney-afternoon-action" class="style" title="Actionfiguren für Kinder der Neunziger anzeigen">Actionfiguren für Kinder der Neunziger</a></li>
            </ol>
                                </div>
                            </div>
                                                                                    <article class="teaser-medium popmusik">
            <a href="/popmusik/singlepremiere-dj-shadow-feat-romano-traumschiff" title="DJ Shadow trifft auf Romano anzeigen">
        <div class="shadow"></div>

                                
        
                
            <div data-picture data-alt="Artikelbild zu DJ Shadow trifft auf Romano">
            
                <div data-src="/images/8/8/6/9/8/dj-shadow-2017-main_medium_flat_teaser.jpg"></div>
                <div data-src="/images/8/8/6/9/8/dj-shadow-2017-main_medium_teaser.jpg" data-media="(min-width: 480px)"></div>
                <div data-src="/images/8/8/6/9/8/dj-shadow-2017-main_medium_teaser.jpg" data-media="(min-width: 600px)"></div>
                <div data-src="/images/8/8/6/9/8/dj-shadow-2017-main_small_teaser.jpg" data-media="(min-width: 768px)"></div>
                <div data-src="/images/8/8/6/9/8/dj-shadow-2017-main_medium_flat_teaser.jpg" data-media="(min-width: 1024px)"></div>

                                <div data-src="/images/8/8/6/9/8/dj-shadow-2017-main_large_teaser.jpg" data-media="(-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/8/8/6/9/8/dj-shadow-2017-main_image.jpg" data-media="(min-width: 480px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/8/8/6/9/8/dj-shadow-2017-main_image.jpg" data-media="(min-width: 600px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/8/8/6/9/8/dj-shadow-2017-main_large_teaser.jpg" data-media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/8/8/6/9/8/dj-shadow-2017-main_large_teaser.jpg" data-media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>

                        <noscript>
                <img src="/images/8/8/6/9/8/dj-shadow-2017-teaser_large.jpg" alt="Artikelbild zu DJ Shadow trifft auf Romano" />
            </noscript>
        </div>
    

        
    </a>

    
    <div class="coverup">
                    <div class="tags">
                    <a href="/popmusik"
           title="Inhalte der Kategorie Pop anzeigen">
            Pop
        </a>
    
    
                                                                    <a href="/tag/news"
               title="Inhalte zu #News">News</a>
            </div>
        
                    <h3><a href="/popmusik/singlepremiere-dj-shadow-feat-romano-traumschiff" title="DJ Shadow trifft auf Romano anzeigen">DJ Shadow trifft auf Romano</a></h3>
            </div>

    </article>
                                                                            <div class="teaser-heading most">
                                <h2>Meist geteilt</h2>
                                <a href="#" class="top10">Top 10</a>
                                <div class="top10List-content">
                                        <div class="teaser-heading flipside">
        <h2>Meist geteilt</h2>
        <a href="#" class="top10back">Zur&uuml;ck</a>
    </div>
    <ol class="top10List">
                                            <li><a href="/popmusik/sam-smith-kollaboriert-mit-timbaland-horen-pray" class="popmusik" title="Sam Smith kollaboriert mit Timbaland anzeigen">Sam Smith kollaboriert mit Timbaland</a></li>
                                            <li><a href="/life/wir-mussen-uber-harvey-weinstein-reden-unfassbar-viel-wut" class="life" title="Wir müssen über Harvey Weinstein reden anzeigen">Wir müssen über Harvey Weinstein reden</a></li>
                                            <li><a href="/kultur/bobs-burgers-kommt-ins-kino-musical-mit-bob" class="kultur" title="»Bob’s Burgers« kommt ins Kino anzeigen">»Bob’s Burgers« kommt ins Kino</a></li>
                                            <li><a href="/popmusik/kettcar-ich-vs-wir" class="popmusik" title="Kettcar anzeigen">Kettcar</a></li>
                                            <li><a href="/popmusik/kettcar-im-interview" class="popmusik" title="Kettcar im Interview anzeigen">Kettcar im Interview</a></li>
                                            <li><a href="/popmusik/wooden-arms-trick-of-the-light" class="popmusik" title="Wooden Arms anzeigen">Wooden Arms</a></li>
                                            <li><a href="/popmusik/lorde-live-in-koln-ansteckend-euphorisch" class="popmusik" title="Lorde live in Köln anzeigen">Lorde live in Köln</a></li>
                                            <li><a href="/popmusik/tom-petty-ist-tot-rip" class="popmusik" title="Tom Petty ist tot anzeigen">Tom Petty ist tot</a></li>
                                            <li><a href="/popmusik/cult-of-luna" class="popmusik" title="Cult Of Luna anzeigen">Cult Of Luna</a></li>
                                            <li><a href="/popmusik/macklemore-auf-tour-intro-empfiehlt" class="popmusik" title="Macklemore auf Tour anzeigen">Macklemore auf Tour</a></li>
            </ol>
                                </div>
                            </div>
                                                                                    <article class="teaser-medium popmusik">
            <a href="/popmusik/sam-smith-kollaboriert-mit-timbaland-horen-pray" title="Sam Smith kollaboriert mit Timbaland anzeigen">
        <div class="shadow"></div>

                                
        
                
            <div data-picture data-alt="Artikelbild zu Sam Smith kollaboriert mit Timbaland">
            
                <div data-src="/images/1/0/4/0/0/3/sam-smith-2-main_medium_flat_teaser.jpg"></div>
                <div data-src="/images/1/0/4/0/0/3/sam-smith-2-main_medium_teaser.jpg" data-media="(min-width: 480px)"></div>
                <div data-src="/images/1/0/4/0/0/3/sam-smith-2-main_medium_teaser.jpg" data-media="(min-width: 600px)"></div>
                <div data-src="/images/1/0/4/0/0/3/sam-smith-2-main_small_teaser.jpg" data-media="(min-width: 768px)"></div>
                <div data-src="/images/1/0/4/0/0/3/sam-smith-2-main_medium_flat_teaser.jpg" data-media="(min-width: 1024px)"></div>

                                <div data-src="/images/1/0/4/0/0/3/sam-smith-2-main_large_teaser.jpg" data-media="(-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/1/0/4/0/0/3/sam-smith-2-main_image.jpg" data-media="(min-width: 480px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/1/0/4/0/0/3/sam-smith-2-main_image.jpg" data-media="(min-width: 600px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/1/0/4/0/0/3/sam-smith-2-main_large_teaser.jpg" data-media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/1/0/4/0/0/3/sam-smith-2-main_large_teaser.jpg" data-media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>

                        <noscript>
                <img src="/images/1/0/4/0/0/3/sam-smith-2-teaser_large.jpg" alt="Artikelbild zu Sam Smith kollaboriert mit Timbaland" />
            </noscript>
        </div>
    

        
    </a>

    
    <div class="coverup">
                    <div class="tags">
                    <a href="/popmusik"
           title="Inhalte der Kategorie Pop anzeigen">
            Pop
        </a>
    
    
                                                                    <a href="/tag/news"
               title="Inhalte zu #News">News</a>
            </div>
        
                    <h3><a href="/popmusik/sam-smith-kollaboriert-mit-timbaland-horen-pray" title="Sam Smith kollaboriert mit Timbaland anzeigen">Sam Smith kollaboriert mit Timbaland</a></h3>
            </div>

    </article>
                                                                            <div class="teaser-heading most">
                                <h2>Meist kommentiert</h2>
                                <a href="#" class="top10">Top 10</a>
                                <div class="top10List-content">
                                        <div class="teaser-heading flipside">
        <h2>Meist kommentiert</h2>
        <a href="#" class="top10back">Zur&uuml;ck</a>
    </div>
    <ol class="top10List">
                                            <li><a href="/popmusik/gloria-da" class="popmusik" title="Gloria anzeigen">Gloria</a></li>
                                            <li><a href="/popmusik/singlepremiere-dj-shadow-feat-romano-traumschiff" class="popmusik" title="DJ Shadow trifft auf Romano anzeigen">DJ Shadow trifft auf Romano</a></li>
                                            <li><a href="/style/manche-mogens-weiss-adidas-daunenjacke-in-neuem-gewand" class="style" title="Adidas Daunenjacke in hellem Gewand anzeigen">Adidas Daunenjacke in hellem Gewand</a></li>
            </ol>
                                </div>
                            </div>
                                                                                    <article class="teaser-medium popmusik">
            <a href="/popmusik/gloria-da" title="Gloria anzeigen">
        <div class="shadow"></div>

                                
        
                
            <div data-picture data-alt="Artikelbild zu Gloria">
            
                <div data-src="/images/1/0/3/5/8/2/gloria-da-main_medium_flat_teaser.jpg"></div>
                <div data-src="/images/1/0/3/5/8/2/gloria-da-main_medium_teaser.jpg" data-media="(min-width: 480px)"></div>
                <div data-src="/images/1/0/3/5/8/2/gloria-da-main_medium_teaser.jpg" data-media="(min-width: 600px)"></div>
                <div data-src="/images/1/0/3/5/8/2/gloria-da-main_small_teaser.jpg" data-media="(min-width: 768px)"></div>
                <div data-src="/images/1/0/3/5/8/2/gloria-da-main_medium_flat_teaser.jpg" data-media="(min-width: 1024px)"></div>

                                <div data-src="/images/1/0/3/5/8/2/gloria-da-main_large_teaser.jpg" data-media="(-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/1/0/3/5/8/2/gloria-da-main_image.jpg" data-media="(min-width: 480px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/1/0/3/5/8/2/gloria-da-main_image.jpg" data-media="(min-width: 600px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/1/0/3/5/8/2/gloria-da-main_large_teaser.jpg" data-media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/1/0/3/5/8/2/gloria-da-main_large_teaser.jpg" data-media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>

                        <noscript>
                <img src="/images/1/0/3/5/8/2/gloria-da-teaser_large.jpg" alt="Artikelbild zu Gloria" />
            </noscript>
        </div>
    

        
    </a>

    
    <div class="coverup">
                    <div class="tags">
                    <a href="/popmusik"
           title="Inhalte der Kategorie Pop anzeigen">
            Pop
        </a>
    
    
                                                                    <a href="/tag/review"
               title="Inhalte zu #Review">Review</a>
            </div>
        
                    <h3><a href="/popmusik/gloria-da" title="Gloria anzeigen">Gloria</a></h3>
            </div>

    </article>
                                            </div>
                    <div class="back side"></div>
                </section>
            </div>
            </div>
</article>
        
                <!-- article navigation -->

    <div class="block-wrap centered wide with-margin">
        <nav class="article-navigation bottom">
            <div class="nav-wrap">
                                
                                                                
                    <a href="/popmusik/ace-tee-auf-tour-intro-empfiehlt"
                       class="nav prev"
                       title="zum vorherigen Artikel &quot;Ace Tee &amp; Kwam.e auf Tour&quot; wechseln">
                                <span class="nav-inner">
                                    <strong>Vorheriger Artikel</strong>
                                    <div class="nav-title">Ace Tee &amp; Kwam.e auf Tour</div>
                                </span>
                    </a>
                            </div>
            <div class="vertical-line"></div>
            <div class="nav-wrap">
                <a href="/popmusik"
                   title="Inhalt zu Pop"
                   class="nav nav-overview">
                    Übersicht<br /> Pop
                </a>
            </div>
            <div class="vertical-line"></div>
            <div class="nav-wrap">

                                
                                                                
                    <a href="/popmusik/gewinnt-limitierte-vinyl-gorillaz-we-got-the-power"
                       class="nav next"
                       title="zum nächsten Artikel &quot;Gewinnt limitierte Vinyl der Gorillaz&quot; wechseln">
                                <span class="nav-inner">
                                    <strong>N&auml;chster Artikel</strong>
                                    <div class="nav-title">Gewinnt limitierte Vinyl der Gorillaz</div>
                                </span>
                    </a>
                
            </div>
        </nav>
    </div>
<!-- /article navigation -->

    

        
            <!-- social media -->
    <div class="block-wrap centered wide with-margin">
        <div id="socialmedia">
            <p>Folgt uns auf</p>
            <ul>
                                    <li class="flipper-wrapper oval facebook">
                        <div class="flipper">
                            <div class="front side">
                                <div class="social-count">61.001</div>
                                gef&auml;llt
                            </div>
                            <div class="back side">
                                <div class="social-icon"></div>
                                <div class="more">mehr</div>
                            </div>
                        </div>
                        <a href="https://www.facebook.com/introredaktion" target="_blank"></a>

                    </li>
                
                                    <li class="flipper-wrapper oval googleplus">
                        <div class="flipper">
                            <div class="front side">
                                <div class="social-count">144</div>
                                folgen
                            </div>
                            <div class="back side">
                                <div class="social-icon"></div>
                                <div class="more">mehr</div>
                            </div>
                        </div>
                        <a href="https://plus.google.com/114083905576880107390/posts" target="_blank"></a>
                    </li>
                
                                    <li class="flipper-wrapper oval twitter">
                        <div class="flipper">
                            <div class="front side">
                                <div class="social-count">52.962</div>
                                folgen
                            </div>
                            <div class="back side">
                                <div class="social-icon"></div>
                                <div class="more">mehr</div>
                            </div>
                        </div>
                        <a href="https://twitter.com/intromagazin" target="_blank"></a>
                    </li>
                
                                    <li class="flipper-wrapper oval spotify">
                        <div class="flipper">
                            <div class="front side">
                                <div class="social-count">258</div>
                                Playlists
                            </div>
                            <div class="back side">
                                <div class="social-icon"></div>
                                <div class="more">mehr</div>
                            </div>
                        </div>
                        <a href="https://play.spotify.com/user/intro.de"
                           target="_blank"></a>
                    </li>
                
                                    <li class="flipper-wrapper oval youtube">
                        <div class="flipper">
                            <div class="front side">
                                <div class="social-count">4.072</div>
                                Abos
                            </div>
                            <div class="back side">
                                <div class="social-icon"></div>
                                <div class="more">mehr</div>
                            </div>
                        </div>
                        <a href="http://www.youtube.com/user/Intromagazin" target="_blank"></a>
                    </li>
                
                                    <li class="flipper-wrapper oval instagram">
                        <div class="flipper">
                            <div class="front side">
                                <div class="social-count">12.428</div>
                                folgen
                            </div>
                            <div class="back side">
                                <div class="social-icon"></div>
                                <div class="more">mehr</div>
                            </div>
                        </div>
                        <a href="http://instagram.com/intromagazin/#" target="_blank"></a>
                    </li>
                            </ul>
        </div>

        <div id="socialmedia-mobile">
            <div id="socialmedia-mobile-inner">
                <p>Folgt uns auf</p>
                <ul>
                    <li class="social-follow facebook">
                        <a href="https://www.facebook.com/introredaktion" target="_blank">Facebook</a>
                    </li>
                    <li class="social-follow googleplus">
                        <a href="https://plus.google.com/103775136669109428362/posts" target="_blank">Google+</a>
                    </li>
                    <li class="social-follow twitter">
                        <a href="https://twitter.com/intromagazin" target="_blank">Twitter</a>
                    </li>
                    <li class="social-follow spotify">
                        <a href="https://play.spotify.com/user/intro.de"
                           target="_blank">Spotify</a>
                    </li>
                    <li class="social-follow youtube">
                        <a href="http://www.youtube.com/user/Intromagazin" target="_blank">YouTube</a>
                    </li>
                    <li class="social-follow instagram">
                        <a href="http://instagram.com/intromagazin/#" target="_blank">Instagram</a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
    <!-- /social media -->
        
        <footer id="footer">
            <div class="row container">
                <ul class="footer-link-col">
                    <li><a href="/impressum">Impressum</a></li>
                    <li><a href="/kontakt">Kontakt</a></li>
                    <li><a href="mailto:werbung@intro.de?subject=Mediadaten+Intro+und+Intro.de">Mediadaten</a></li>
                    <li><a href="http://www.hoerstmann.de/brands/Intro_62169.html" target="_blank">Verlagsinformationen</a></li>
                    <li><a href="/jobs">Jobs</a></li>
                </ul>
                <ul class="footer-link-col">
                    <li><a href="/sitemap.xml">Sitemap</a></li>
                    <li><a href="/agb">AGB</a></li>
                    <li><a href="/abo">Abo</a></li>
                    <li><a href="/Allgemeine-Geschaftsbedingungen-fur-Abos">Abo AGB</a></li>
                    <li><a href="/datenschutz">Datenschutz</a></li>
                </ul>
            </div>

            <hr/>

            <div class="row container">
                <div class="footer-meta-col">
                    <span class="inline-heading">Intro</span> - seit &uuml;ber 25 Jahren dein Magazin für Pop, Kultur,
                    Life, Style. Monatlich als Heft – und st&auml;ndig im Netz.
                </div>
                <div class="footer-authors-col" id="intro-authors-today"></div>
            </div>

            <hr/>

            <ul id="partners" class="container">
                <li>
                    <a href="http://www.festivalguide.de" target="_blank">
                        <img src="/bundles/introwww/img/partners/festivalguide.png" alt="Festivalguide"/>
                    </a>
                </li>
                <li>
                    <a href="http://www.meltfestival.de" target="_blank">
                        <img src="/bundles/introwww/img/partners/melt.png" alt="Melt! Festival"/>
                    </a>
                </li>
                <li>
                    <a href="http://www.splash-mag.de" target="_blank">
                        <img src="/bundles/introwww/img/partners/splash.png" alt="Splash! Festival"/>
                    </a>
                </li>
                <li>
                    <a href="http://www.tixforgigs.de" target="_blank">
                        <img src="/bundles/introwww/img/partners/tixforgigs.png" alt="TixForGigs"/>
                    </a>
                </li>
                <li>
                    <a href="http://www.hoerstmann.de" target="_blank">
                        <img src="/bundles/introwww/img/partners/hug.png" alt="HUG"/>
                    </a>
                </li>
            </ul>

        </footer>
        
                                    <div id="in-special"></div>
    


        
    </div>
    <!-- /site -->
</div>
    <!-- /wrapper -->

 
<script src="/bundles/introwww/js/jquery.js"></script>
<script src="/bundles/introwww/js/jquery.dotdotdot.min.js"></script>
<!-- <script src="/assets/js/carousel.js"></script> -->
<script src="/bundles/introwww/js/masonry.js"></script>
<script src="/bundles/introwww/js/hammer.min.js"></script>
<script src="/bundles/introwww/js/functions.js"></script>
<script src="/bundles/introwww/js/modernizr.js"></script>
<script src="/bundles/introwww/js/picturefill.js"></script>
<script src="/bundles/introwww/js/classList.js"></script>

<script src="/bundles/introwww/js/defaultEvents.js"></script>

<script src="/bundles/introwww/js/gallery.js"></script>

<script src="/bundles/introwww/js/simpleSlider.js"></script>
<script src="/bundles/introwww/js/responsiveSlider.js"></script>

<script src="/bundles/introwww/js/select.js"></script>

<script src="/bundles/introwww/js/sticky.js"></script>

<script src="https://scripts.tracdelight.com/tracdelight.js?accesskey=8d5f5c46de03a01829a280f2d8f86c05" async="async"></script>

<script>

    $(function() {

                $.get('/neueartikel', function(data) {
            $('#intro-newest-articles').html(data);
        });

                $.get('/autoren-heute', function(data) {
            $('#intro-authors-today').html(data);
        });

                $.get('/login-anmeldung', function(data) {
            $('#login-wrapper').html(data);
        });

                if(window.location.hash == '#kontakt') {
            overlayAdded();
            $('#contact-overlay').fadeIn();
        }

                if(window.location.hash == '#newsletter') {
            overlayAdded();
            $('#newsletter-overlay').fadeIn();
        }

    });

</script>

    

    
            <script type="text/javascript" src="/bundles/introwww/js/quiz.js"></script>

        <script type="text/javascript" src="/bundles/introwww/js/raffle.js"></script>

        <script type="text/javascript" src="/bundles/introwww/js/preview.js"></script>

    <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    <script type="text/javascript">

        // scaling embed content for archive data
        $(function() {

            // video scaling for archive content
            $('.content-module.archive iframe, .content-module.archive object').wrap('<div class="scaling-frame"></div>');



            var id = 81943;
            resizeVideo('#main-area .content-module.iframe iframe');

            function resizeVideo(elements) {
                // Find all elements
                var $allVideos = $(elements),
                // The element that is fluid width
                $fluidEl = $("#main-area .content-module.iframe ");

                // Figure out and save aspect ratio for each video
                $allVideos.each(function() {
                    $(this).data('aspectRatio', this.height / this.width)
                        // and remove the hard coded width/height
                            .removeAttr('height')
                            .removeAttr('width');
                });

                // When the window is resized
                // (You'll probably want to debounce this)
                $(window).resize(function() {
                    var newWidth = $fluidEl.width();

                    // Resize all videos according to their own aspect ratio
                    $allVideos.each(function() {
                        var $el = $(this);
                        if(id == '80805'){
                            var $width = $(window).width(),
                                height = '2413';
                                newWidth = '992';
                            if($width < 1214 && $width >= 1045){
                                height = '3430';
                            }else if($width < 1045 && $width >= 789){
                                height = '2705';
                            }else if($width < 789 && $width >= 600){
                                height = '2480';
                            }else if($width < 600 && $width >= 480){
                                height = '2330';
                            }else if($width < 480){
                                height = '2330';
                            }
                            $('iframe').height(height).width(newWidth);
                        }else {
                            $el.width(newWidth)
                                .height(newWidth * $el.data('aspectRatio'));
                        }
                    });

                    // Kick off one resize to fix all videos on page load
                }).resize();

            }

        });

        var disqus_shortname = 'intro-digital';
        var disqus_identifier = 'article-81943';
        // don't define this: disqus automatically gets the <title> then
        // var disqus_title = '';
        // TODO correct URL
        var disqus_url = 'http://intro.de/popmusik/lorde-live-in-koln-ansteckend-euphorisch';

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>

        
        <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=97170&t=js&s=1"></script>

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var iam_data = {
        "st":"Intro", // site/domain
        "cp":"popmusik", // code
        "sv":"in", // Es wird keine Befragungseinladung ausgeliefert.
                "co":"kommentar" // comment
    };
    iom.c(iam_data);
</script>
<!-- /SZM -->

<script>
    var tag = document.createElement('script');

    tag.src = "https://www.youtube.com/iframe_api";
    var firstScriptTag = document.getElementsByTagName('script')[0];
    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

    function onYouTubeIframeAPIReady() {
        $('.video-teaser iframe').each(function() {
            var frame = this;
            var firstPlayed = false;
            if (frame.src.indexOf('youtube.com') > -1) {
                var player = new YT.Player(frame, {
                    events: {
                        onStateChange: function(e) {
                            if (e.data === YT.PlayerState.PLAYING) {
                                $(frame).closest('.video-teaser').addClass('playing');
                                if (!firstPlayed) {
                                    var data = e.target.getVideoData();
                                    var title = data.title + ' (' + data.video_id + ')';
                                    ga('send', 'event', 'youtube', 'play', title);
                                    firstPlayed = true;
                                }
                            }
                            else {
                                $(frame).closest('.video-teaser').removeClass('playing');
                            }
                        }
                    }
                });
            }
        });
    }

    var Hug = Hug || {};
    Hug.projectRoot = '/';var Sliders = {};
    function setMaxHeight() {
        Sliders.height = $(window).height();
        Sliders.width = $(window).width();
    };
    $(window).load(setMaxHeight());
    $(window).resize(setMaxHeight());
    Sliders.adPath = "/ajax/getcontentad/medium-rectangle-1";
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-535649934229388c" async="async"></script>

<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script type="text/javascript">
    console.log('rotation');
    var hmAds = hmAds || {};
    hmAds.site = 'intro.de';
        hmAds.zone = 'rotation';
    // weitere Parameter wie bekannt
        (function(hmAds, w, d){
        var rand = Math.floor((Math.random() * 10000) + 1);
        var url = '//ram.amunx.de/s/'+hmAds.site+','+hmAds.zone+'/?cb='+rand;
        var st = d.createElement('script'); st.type = 'text/javascript'; st.async = true;
        st.id = 'amunx-library';
        st.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + url;
        var s = d.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
    })(hmAds, parent.window || window, parent.document || document);
</script>


</body>
</html>

