<!DOCTYPE html>
<html lang="de" class="no-js">
<head>

                <meta charset="utf-8">
        <meta name="viewport" content="width=device-width">

        
        
                    
    
    <meta name="description" content="Der Dortmunder Rapper Goldroger erzählt Intro im Interview von seinem Debütalbum »Avrakadavra«, Crossover, Youtube und Transzendenz." />

                                            <link rel="author" href="https://plus.google.com/114083905576880107390/posts" />
        
                
                
            
                
                
        
                                <meta name="keywords" content="Pop,Interview,Feature,Das Heft,intro246" />
        <meta name="article:tag" content="Pop,Interview,Feature,Das Heft,intro246" />
    
        <link rel="publisher" href="https://plus.google.com/+introde/" />

        <meta property="og:title" content="Interview: Goldroger über »Avrakadavra«" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.intro.de/images/6/0/3/4/4/intro-247-gold-roger-1-misc_gallery_big_retina.jpg" />
    <meta property="og:url" content="http://www.intro.de/popmusik/goldroger-im-gesprach-die-komfortzone-im-widerspruch" />
    <meta property="og:description" content="Der Dortmunder Rapper Goldroger erzählt Intro im Interview von seinem Debütalbum »Avrakadavra«, Crossover, Youtube und Transzendenz." />
    <meta property="og:site_name" content="Intro" />

        <meta property="article:published_time" content="2016-10-14CEST16:32:00+0200" />
            <meta property="article:modified_time" content="2016-10-14CEST17:10:42+0200" />
    
        <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@intromagazin" />
    <meta name="twitter:title" content="Interview: Goldroger über »Avrakadavra«" />
    <meta name="twitter:description" content="Der Dortmunder Rapper Goldroger erzählt Intro im Interview von seinem Debütalbum »Avrakadavra«, Crossover, Youtube und Transzendenz." />
    <meta name="twitter:image" content="http://www.intro.de/images/6/0/3/4/4/intro-247-gold-roger-1-misc_gallery_big_retina.jpg" />
    <meta name="twitter:url" content="http://www.intro.de/popmusik/goldroger-im-gesprach-die-komfortzone-im-widerspruch" />

    <meta itemprop="name" content="Interview: Goldroger über »Avrakadavra«">
    <meta itemprop="description" content="Der Dortmunder Rapper Goldroger erzählt Intro im Interview von seinem Debütalbum »Avrakadavra«, Crossover, Youtube und Transzendenz.">
    <meta itemprop="image" content="http://www.intro.de/images/6/0/3/4/4/intro-247-gold-roger-1-misc_gallery_big_retina.jpg">


                <meta property="fb:pages" content="15604379450" />

        <title>Interview: Goldroger über »Avrakadavra« - Pop - INTRO</title>

        <link rel="stylesheet" href="/styles.css?t=1476349905" />

                <link rel="icon" type="image/x-icon" href="/favicon.png" />

        <link rel="apple-touch-icon" href="touch-icon-iphone.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="touch-icon-ipad.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="touch-icon-iphone-retina.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="touch-icon-ipad-retina.png" />
        <meta name="apple-mobile-web-app-title" content="Intro" />

        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=226267550749647";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

        <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!--[if lt IE 9]>
        <script src="/bundles/introwww/js/html5shiv.js"></script>
        <script src="/bundles/introwww/js/respond.min.js"></script>
        <![endif]-->

        <!-- This settings code must be implemented in the <head> section tag once per page. -->
        <!-- Every other init code should be before. -->
        <script>

            var ads = false;
            try {
                var isDesktop = window.matchMedia('(min-width: 1280px)').matches;
                var isTablet = window.matchMedia('(min-width: 1024px) and (max-width: 1279px)').matches;
                var isMobile = window.matchMedia('(max-width: 1023px)').matches;
                var isTooSmall = window.matchMedia('(max-width: 767px)').matches;
                var isSmartphone = window.matchMedia('(max-width: 599px)').matches;
            } catch(a) {}

            
                ads = true;

                hmInit = window.hmInit || {};
                hmInit.halfpage = hmInit.halfpage || {};
                hmInit.halfpage.enabled = true;

                                var relaunchSite = true;
                var marker = 'relaunch';
                var hmProto = window.location.protocol == 'https:' ? 'https:' : 'http:';
                var hmAds = {site:'intro.de', zone:'rotation.misc'};
                document.write('<'+'script type="text/javascript" src="' +
                    hmProto + '//js.himediads.com/js?lang=de&amp;s='+escape(hmAds.site)+'&amp;z='+escape(hmAds.zone)+'&amp;d='+new Date().getTime() + marker +'"><'+'/script>');

                if (isMobile) {
                    sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
                    sasmobile = function(sas_pageid,sas_formatid,sas_target) {
                     if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
                     document.write('<scr'+'ipt src="http://mobile.smartadserver.com/call2/pubmj/'+sas_pageid+'/'+sas_formatid+'/'+sas_master+'/'+sas_tmstp+'/'+escape(sas_target)+'?"></scr'+'ipt>');
                    }
                    sascc = function(sas_imageid,sas_pageid) {
                    img=new Image();
                    img.src='http://mobile.smartadserver.com/h/mcp?imgid='+sas_imageid+'&pgid='+sas_pageid+'&uid=[uid]&tmstp='+sas_tmstp+'&tgt=[targeting]';
                    }
                }
                    </script>

    

    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();

        googletag.cmd.push(function() {
            googletag.defineSlot('/41232291/intro_contentad', [300, 250], 'div-gpt-ad-1406634436558-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>

        <!-- Facebook Conversion Code for Intro Relaunch -->
    <script>(function() {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', '6019693803435', {'value':'0.00','currency':'EUR'}]);
    </script>
    
        <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-4200155-2', 'intro.de');
      ga('send', 'pageview');

    </script>

    <!-- SZMnG 2.0 -->
    <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
    <meta name="google-site-verification" content="IvhvfOGqsytcV0OsgBQTDDz3Tq5snPAnSiFOxCZQxUM" />
</head>

<body class="popmusik">
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6019693803435&amp;cd[value]=0.00&amp;cd[currency]=EUR&amp;noscript=1" /></noscript>
<div id="fb-root"></div>

<script type="text/javascript">
    if (ads && !isDesktop) {
                sas_pageid='59642/447400';  // Seite : DE_Mobile_intro.de_MEW/rotation
                sas_formatid=20663;     // Format : DE Mobile Interstitial_code=interstitial 1x1
        sas_target='';          // Targeting
        try {
            sasmobile(sas_pageid,sas_formatid,sas_target);
        } catch (a) {}
    }
</script>

<div class="overlay" id="gallery-overlay">

    <!-- topteaser 732 -->
    <div id="gallery-wrapper" class="gallery-slider-wrap">

        <!-- Carousel items -->
        <div id="gallery-ad"></div>
        <div id="gallery-inner">
            <div id="gallery-slider" class="gallery-slider"></div>
            <div class="gallery-slider-count"></div>
            <!-- Carousel nav -->
            <div class="gallery-slider-nav">
                <a class="slider-control left" href="#gallery-slider" data-direction="prev">&lsaquo;</a>
                <a class="slider-control right" href="#gallery-slider" data-direction="next">&rsaquo;</a>
            </div>

        </div>
        <div id="gallery-close">&#xD7;</div>
    </div>
    <!-- /topteaser 732 -->

</div>

<div class="overlay" id="login-overlay">
    <div class="overlay-close">&#xD7;</div>
    <div id="login-wrapper"></div>
</div><div class="overlay" id="contact-overlay">
    <div class="overlay-close">&#xD7;</div>
    <div id="contant-wrapper">

        <div class="logo"></div>

                <div>
            <p>
                <span class="inline-heading">Lieber Leser,</span>

                bitte wähle deinen Ansprechpartner aus:

            <p>
                <a href="mailto:fragen.redaktion@intro.de" style="color: #fff;">Fragen an die Redaktion</a>
            </p>

            <p>
                <a href="mailto:online-marketing@intro.de" style="color: #fff;">Werbung auf Intro.de</a>
            </p>

            <p>
                <a href="mailto:david.winter@intro.de" style="color: #fff;">Werbung im Intro Magazin</a>
            </p>

            <p>
                <a href="mailto:abo@intro.de" style="color: #fff;">Intro Abo</a>
            </p>

            <p>
                <a href="mailto:dominik.raulf@intro.de" style="color: #fff;">Fragen zum Vertrieb</a>
            </p>
        </div>
        
    </div>
</div>

<div class="overlay" id="newsletter-overlay">
    <div class="overlay-close">&#xD7;</div>
    <!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup">
    <div class="logo"></div>
    <h2>Intro Die Woche</h2>

    <h3>Jetzt f&uuml;r den <strong>Newsletter</strong> anmelden</h3>

    <form action="//intro.us4.list-manage.com/subscribe/post?u=8802ec20fc112e310a4c14090&amp;id=cbc848e950"
          method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate"
          target="_blank">
        <div class="mc-field-group">
            <input type="text" value="" name="FNAME" class="required" required id="mce-FNAME" placeholder="Vorname">
            <span class="star">*</span>
        </div>
        <div class="mc-field-group">
            <input type="text" value="" name="LNAME" class="required" required id="mce-LNAME" placeholder="Name">
            <span class="star">*</span>
        </div>
        <div class="mc-field-group">
            <input type="email" value="" name="EMAIL" class="required email" required id="mce-EMAIL"
                   placeholder="E-Mail">
            <span class="star">*</span>
        </div>
        <div class="outer-field">
            <label for="mce-MMERGE3-day">Geburtstag:</label>
            <input type="number" placeholder="Tag" min="1" max="31" name="MMERGE3[day]" id="mce-MMERGE3-day">.
            <input type="number" placeholder="Monat" min="1" max="12" name="MMERGE3[month]" id="mce-MMERGE3-month">.
            <div class="fake-date"><input type="hidden" class=" date" id="MMERGE3-fake-date" value=""></div>
        </div>
        <!-- <div class="outer-field">
            <label for="mce-MMERGE4">Konfektionsgr&ouml;&szlig;e:</label>
					<div class="inline-field-wrapper">
						<select name="MMERGE4" id="mce-MMERGE4" placeholder="Bitte w&auml;hlen">
							<option value=""></option>
							<option value="S">S</option>
							<option value="M">M</option>
							<option value="L">L</option>
							<option value="XL">XL</option>
							<option value="XXL">XXL</option>
						</select>
						<span class="placeholder">Bitte w&auml;hlen</span>
					</div>
				</div> -->
        <input type="submit" value="Newsletter abonnieren" name="subscribe" id="mc-embedded-subscribe"
               class="button">
    </form>
</div>
<!--End mc_embed_signup-->
</div>

    <div class="overlay black" id="overlay-eventlist">
        <div class="overlay-close">&#xD7;</div>
        <div id="overlay-eventlist-content" class="overlay-wrapper"></div>
    </div>

<div id="wrapper">
    <div id="site">
    <!-- header -->
    <header id="header">
        <div id="header-inner">
                            <!-- hi media werbung -->
                <div id="mobile-topbanner">
                    <script type="text/javascript">
                        if (ads && isTooSmall) {
                                                        sas_pageid='59642/447400';  // Seite : DE_Mobile_intro.de_MEW/rotation
                                                        sas_formatid=10080;     // Format : DE Mobile Banner 320x50_code=iab 320x50
                            sas_target='';          // Targeting
                            sasmobile(sas_pageid,sas_formatid,sas_target);
                        }
                    </script>
                </div>
                <div id="topbanner">
                    <!-- This code must be implemented to the adposition for size 728x90. -->
                    <script type="text/javascript">
                    if (ads && !isTooSmall) {
                        try {
                                hmGetAd({s:'728x90'});
                        } catch(a) {}
                    }
                    </script>
                </div>
                <!-- /hi media werbung -->
                <div class="clearer"></div>
            
                        <nav id="complete-nav">
    <div id="header-services-wrap">
        <a id="header-services-toggle" href="#">Service</a>
        <ul id="header-services">
                        <li><a href="/tv" title="Alle Inhalte zu Intro.tv">Intro.tv</a></li>
            <li><a href="/heftarchiv" title="Alle Hefte">Das Heft</a></li>
            <li><a href="/app">Die App</a></li>
                            <li><a href="/tag/introducing" title="Alle Inhalte von Introducing">Introducing</a></li>
                        <li><a href="/tickets">Tickets</a></li>
            <li><a href="#" class="newsletter-link">Newsletter</a></li>
        </ul>
    </div>
    <div id="navigation">
        <div id="navigation-categories">
            <a href="/popmusik" class="popmusik" title="Alle Inhalte zu Pop">Pop</a>
            <a href="/kultur" class="kultur" title="Alle Inhalte zu Kultur">Kultur</a>
            <a href="/life" class="life" title="Alle Inhalte zu Life">Life</a>
            <a href="/style" class="style" title="Alle Inhalte zu Style">Style</a>
        </div>
        <div id="navigation-tags" class="navigation-tags-3">
            <a href="/tag/review" title="Alle Inhalte zu #Review">Review</a>
            <a href="/tag/comic" title="Alle Inhalte zu #Comic">Comic</a>
            <a href="/tag/vinyl" title="Alle Inhalte zu #Vinyl">Vinyl</a>
        <a href="/termine" title="Alle Termine">Termine</a>
</div>
    </div>
    <div class="login-button">Login</div>
</nav>

            <div class="nav-block">
                                                                        <a class="logo" href="/">INTRO &mdash; Das Magazin für Pop, Kultur, Life und Style</a>
                                    
    
                <div class="nav-action menu">Menü anzeigen</div>
                                <form id="mobile-search-form" method="get" action="/suche">
                    <input type="search" name="term" id="mobile-search" placeholder="Suchbegriff"/>

                    <div class="nav-action search">Suche anzeigen</div>
                </form>
            </div>

            <div id="intro-newest-articles"></div>
        </div>
    </header>
    <!-- /header -->

    <section class="block-wrap block-wrap-header">
        <form id="search-form" method="get" action="/suche">
            <div class="search-wrap">
                <input name="term" type="search" id="search" placeholder="Deinen Suchbegriff hier eingeben"/>
            </div>
        </form>
    </section>

    <div class="block-wrap block-wrap-header">
        <div id="hm-masthead">
            <script type="text/javascript">
                if (ads && !isMobile) {                     try {
                        hmGetAd({s:'970x1'});
                    }
                    catch (a) {}
                    }            </script>
        </div>
    </div>

    
    
                <!-- article navigation -->

    <div class="block-wrap block-wrap-header">
        <nav class="article-navigation">
            <div class="nav-wrap">
                                
                                                                
                    <a href="/popmusik/clueso-im-gesprach-einmal-alles-gesagt"
                       class="nav prev"
                       title="zum vorherigen Artikel &quot;Clueso im Gespräch&quot; wechseln">
                                <span class="nav-inner">
                                    <strong>Vorheriger Artikel</strong>
                                    <div class="nav-title">Clueso im Gespräch</div>
                                </span>
                    </a>
                            </div>
            <div class="vertical-line"></div>
            <div class="nav-wrap">
                <a href="/popmusik"
                   title="Inhalt zu Pop"
                   class="nav nav-overview">
                    Übersicht<br /> Pop
                </a>
            </div>
            <div class="vertical-line"></div>
            <div class="nav-wrap">

                                                    <div class="nav next"></div>
                
            </div>
        </nav>
    </div>
<!-- /article navigation -->

                    <div class="block-wrap block-wrap-header with-margin">
        <div class="tags article-tags">
            <a href="/popmusik"
               title="Inhalte zu Pop anzeigen"
               class="bar-tag-category"
               >
                Pop
            </a>
                                                <a href="/tag/interview"
                       title="Inhalte mit #Interview anzeigen"
                       class="bar-tag-normal">
                        Interview
                    </a>
                                                                <a href="/tag/feature"
                       title="Inhalte mit #Feature anzeigen"
                       class="bar-tag-normal">
                        Feature
                    </a>
                                                                <a href="/tag/das-heft"
                       title="Inhalte mit #Das Heft anzeigen"
                       class="bar-tag-normal">
                        Das Heft
                    </a>
                                                                <a href="/tag/intro246"
                       title="Inhalte mit #intro246 anzeigen"
                       class="bar-tag-normal">
                        intro246
                    </a>
                                    </div>
    </div>

                                        
                    <article id="main" class="fixedsticky-wrapper">
<!-- hi media werbung -->
    <div id="rightbanner">
        <!-- This code must be implemented to the adposition for size 160x600. -->
        <script type="text/javascript">if (ads && isDesktop) {
                try {
                    hmGetAd({s: '160x600'});
                } catch (a) {
                }
            }
        </script>
    </div>
<!-- /hi media werbung -->



<div class="article-image">
                                                
    
                        
        <div data-picture data-alt="Artikelbild zu Goldroger im Gespräch">

        <div data-src="/images/6/0/3/4/4/intro-247-gold-roger-1-main_medium_flat_teaser.jpg"></div>
        <div data-src="/images/6/0/3/4/4/intro-247-gold-roger-1-main_large_teaser.jpg" data-media="(min-width: 480px)"></div>
        <div data-src="/images/6/0/3/4/4/intro-247-gold-roger-1-main_large_teaser.jpg" data-media="(min-width: 600px)"></div>
        <div data-src="/images/6/0/3/4/4/intro-247-gold-roger-1-main_large_teaser.jpg" data-media="(min-width: 768px)"></div>
        <div data-src="/images/6/0/3/4/4/intro-247-gold-roger-1-main_image.jpg" data-media="(min-width: 1024px)"></div>

                <div data-src="/images/6/0/3/4/4/intro-247-gold-roger-1-main_large_teaser.jpg" data-media="(-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
        <div data-src="/images/6/0/3/4/4/intro-247-gold-roger-1-main_image.jpg" data-media="(min-width: 480px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
        <div data-src="/images/6/0/3/4/4/intro-247-gold-roger-1-main_image.jpg" data-media="(min-width: 600px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
        <div data-src="/images/6/0/3/4/4/intro-247-gold-roger-1-main_image.jpg" data-media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
        <div data-src="/images/6/0/3/4/4/intro-247-gold-roger-1-main_image.jpg" data-media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>

        <noscript>
            <img src="/images/6/0/3/4/4/intro-247-gold-roger-1-main_image.jpg" alt="Artikelbild zu Goldroger im Gespräch" />
        </noscript>
    </div>

                        </div>

<div class="row">
<div class="article-col">
    <header id="head-area">
        <h2>Die Komfortzone im Widerspruch</h2>

        <h1>
            Goldroger im Gespräch
                                </h1>
    </header>
    <main id="main-area">
        <div id="teaser"><b>Goldroger ist ein Gegner von Grenzen. Schon
auf dem Mixtape »Räuberleiter« verweigerte er sich Rap-Stereotypen und schrieb stattdessen
lieber Geschichten über Freundschaft, Träume oder Liebe. Mit dem Debütalbum
»Avrakadavra« macht es sich der Dortmunder nun in der Zwischenwelt bequem.
Fionn Birr erzählte er von Crossover, Youtube und Transzendenz.</b></div>

        <div id="article-info">
                                        <div class="info when">
            Geschrieben am<br/>
            <time datetime="2016-10-14T16:32:00+02:00">
                14.     Oktober 2016, 16:32
            </time>
        </div>
    
    <div class="info line"></div>

                        
            <div class="info credits">
                            <div class="credit-entry">
                                                                                                            <div class="author-name">
                        Text:<br/>
                        <a href="/autor/fionn-birr"
                           title="Zur Autorenseite von Fionn Fionn">
                            Fionn Birr
                        </a>
                    </div>
                </div>
                            <div class="credit-entry">
                                                                                                            <div class="author-name">
                        Foto:<br/>
                        <a href="/autor/jan-philip-welchering"
                           title="Zur Autorenseite von Jan Philip Jan Philip">
                            Jan Philip Welchering
                        </a>
                    </div>
                </div>
                    </div>
    
        <div class="social-wrapper">
    <div class="social-buttons">
        <div class="addthis_responsive_sharing"></div>
    </div>
</div>
</div>

        <div id="main-area-content">
                        <section class="content-module text ">
                <span>»Ich hätte mein
Album auch »Kontraste« nennen können«, sagte <a href="https://www.facebook.com/ichbingoldie/" target="" rel="">Goldroger</a> kürzlich mit
leichter Ironie in einem Interview. So abgedroschen sich diese Titel-Idee auch
liest, so anschaulich untermalt sie die Gegensätze von Sebastian Goldstein.
Denn Goldroger ist kein herkömmlicher Rapper, der auf Youtube-Ruhm und
Marken-Endorsements fixiert oder US-amerikanischen Vorbildern mit
Macho-Metaphern nacheifert. Rap ist für ihn, trotz Heranwachsens in der
vielbeschworenen »Aggro-Ära« zwischen 2001 und 2009, eine Ausdrucksform. </span>

&nbsp;

<br><span><br>Die erste Stereoanlage
schenkt ihm seine Mama am 13. Geburtstag, dazu gibt’s je ein Album von
Die-Ärzte und Eko-Fresh – ein musikalischer Gegensatz, der sich quasi
stilprägend auswirkt. Doch Goldroger wird erst mal Punk. Aversion, Auflehnung,
Attitüde: die drei Subkultur-Grundsäulen der urbanen Hemisphäre werden in
diesem Dortmunder Rotzlöffel personifiziert. Seine Sturm-und-Drang-Phase dreht
sich um Patches, Pöbel und Gesocks. Und Gras. »Ich bin erst durchs Kiffen zu
Rap gekommen«, erzählt der 26-Jährige heute schonungslos wie klischeebefreit
und erwähnt kontinuierlich das Debüt <b>»</b>Searching For The Jan Soul Rebels«
von Jan Delay - also den Reggae-Ausflug eines einstigen Rapstars - als
Initialzündung für seine Rap-Ambitionen. Der Panoramablick eines Paradiesvogels
ist eben eine Lebenseinstellung. </span>

&nbsp;

<br><span><br>Doch erst 2014, nach
ein paar freizeitlichen Kalauer-Reimketten im Kinderzimmer, erfolgt die finale
Mutation zum Rapper: mit der Teilnahme am Video-Battle-Format »Moment Of Truth«.
Das ist mehr auf Song-Konzepte als auf den damals Klickzahlen-versprechenden
Rap-Schlagabtausch fokussiert; Goldrogers Weg führt also wieder ins
Entgegengesetzte. Doch Goldie - der einzige Underdog und obendrein per Zufallslos
im Contest - gewinnt aus dem Stand. Man muss nicht Katja Ebstein heißen, um
diese Sensation zu betonen.&nbsp;</span>
        </section>
    
                                
            <section class="content-module video ">
            	                        	<div class="scaling-frame">
        <iframe src="https://www.youtube.com/embed/4fwAfdrxXPY?enablejsapi=1&amp;rel=0&amp;showinfo=0" width="598" height="337" frameborder="0" allowfullscreen></iframe>
    </div>
        </section>
    
                                
            <section class="content-module text ">
                <span>Nach einem Deal beim
szenebewussten Tastemaker-Label Melting Pot Music veröffentlicht Goldroger 2015
das Mixtape »Räuberleiter« und erntet dafür Auskenner-Applaus von <a href="http://www.intro.de/popmusik/gold-roger-im-gesprach-so-klingt-2016" target="" rel="">Intro</a>
bis Juice. Der sample-basierte Wohnzimmer-Boom-Bap
und Goldies reflektierte Wortspiele aus Politik- oder Popkultur-Referenzen
geben dem Mittelstands-Rap tatsächlich so etwas wie seine Coolness zurück. Aber
Goldroger ist kein Vollblut-MC. Schon damals lässt er verlautbaren: »Ich bin
dreidimensional. Die meisten Rapper sind der Druffi, der Staatsfeind, der
Womanizer und so weiter. Ich versuche mich als Mensch mit vielen Facetten zu
zeigen.« </span>

&nbsp;

<br><span><br>Nun, rund ein Jahr später, erscheint »Avrakadavra« - Goldrogers erstes
Studioalbum. Ein Debüt, das das Ruhrpott-Kind in monatelanger
Home-Recording-Kleinarbeit mit dem Produzentenduo Dienst&amp;Schulter komponiert
hat. Der gemeinsame Nenner: die Bodenständigkeit des HipHop und die
psychedelische Experimentierfreude der Hippie-Musik. »Wunschbilder sprengen den
Rahmen der Möglichkeiten/Schaufenster zerspringen, wenn die Traumfänger
schreiben«, mit dem Herz im HipHop geht Goldie abermals in Richtung Anti-These
- <a href="https://www.youtube.com/watch?v=mWlecBc2cfQ" target="" rel="">Fuzz-Effekt</a> statt
Autotune, D.I.Y. statt Presets-Beats. Das chamäleonartige Rhythmus-Fundament
des HipHop fusioniert auf Goldgogers erster LP mit den psychedelischen
Slacker-Riffs von Jimi Hendrix oder Led Zeppelin, organische Synthie-Auswüchse verwebt
er mit den lyrisch-eindeutigen Zweideutigkeiten der Beatniks. »Mir geht es
mittlerweile darum, herauszufinden, was es jenseits von Genre-Grenzen gibt. Man
sagt ja auch: ›Musik liegt zwischen den Tönen.‹ Was passiert, wenn man beim
Metal das Schlagzeug rausnimmst oder eine E-Gitarre auf einen Techno-Beat
legt?« Oldschool-Rock und Newschool-Rap sind die Eckpfeiler. Goldrogers Debüt
ist, wenn man so will, das erste deutsche Psychedelic-Rap-Album.</span>
        </section>
    
                                
            <section class="content-module video ">
            	                        	<div class="scaling-frame">
        <iframe src="https://www.youtube.com/embed/Z7rXAiC3jOQ?enablejsapi=1&amp;rel=0&amp;showinfo=0" width="598" height="337" frameborder="0" allowfullscreen></iframe>
    </div>
        </section>
    
                                
            <section class="content-module text ">
                Doch der frühere
Punk - wieder so ein Widerspruch – kann auch seine Abneigung gegenüber den
Blumenkindern nicht verstecken: »Ich kann etwas mit dieser Musik, der Idee von
freier Liebe und der Suche nach transzendentalen Erfahrungen anfangen. Aber
diese Spießerkids, die nur ihre Eltern ärgern wollten, sind für mich Abschaum.«
Alternativ-Sein ist kein Image, Goldroger tut das, was man in der deutschen
Rap-Szene als »sich gerade machen« bezeichnet. Auch von veralteten
Kunstbegriffen wie »Crossover« will er nichts wissen: »Wir sind keine Band mit
HipHop-Einflüssen, wir machen HipHop mit Band-Referenzen.« Stilmittel der
Gitarrenfraktion sind nur Bezugspunkte, der Proberaum ist komprimiert in einem
Laptop, Genregrenzen nur noch ein Vorschlag in der Timeline. »Avrakadavra« ist
Musik der Digital-Natives. Oder wie Goldroger es beschreibt: »Das ist halt Youtube:
Egal, wie lange es her ist, alles ist nur einen Klick entfernt.« 

So stellt er auf seinem
Album Georg Büchner wie selbstverständlich neben Noel Gallagher, bringt Fler
mühelos neben RAG unter und parkt Kim Jong-un hinter Midas – call it
Patchwork-Rap.

&nbsp;

<br><span><br>Wenn dieser Tage Journalisten wie Youtube-Kommentarschreiber über die Zukunft
der hiesigen HipHop-Landschaft sinnieren und abermals mit dem Ungetüm<a href="https://www.youtube.com/watch?v=ozhG5v6Dfqg" target="_blank" rel="nofollow"> »Cloud Rap«</a>&nbsp;herumwedeln, wird Goldroger
gelassen bleiben. Sein Album sitzt selbstbewusst zwischen den Genres - denn
darum, so seine Idee, ginge es im HipHop: »HipHop setzt sich immer schon aus
anderen Einflüssen zusammen – du kannst alles integrieren.« Ein Musikstil also,
der Widersprüche nicht aufhebt, sondern ausdrücklich sucht – natürlich fühlt
sich Goldroger damit wohl und hat seine Zukunft bereits im Blick: »Das ist die
ultimative Musik! Eines Tages wird alles HipHop sein.«</span>
        </section>
    
                                
            <section class="content-module albumaffiliate ">
            <div class="affiliate-box">
	<div class="affiliate-cover">
		<img src="http://is2.mzstatic.com/image/thumb/Music60/v4/f5/79/d8/f579d808-cd73-6a48-ccac-b2ecad6711fc/source/225x225-75.jpg" />
	</div>
	<div class="affiliate-info">
		<h4>Goldroger</h4>
		<h3>Avrakadavra</h3>
		<p>Release: 14.10.2016</p>
		<p>℗ 2016 Melting Pot Music</p>
	</div>
	<div class="affiliate-actions">
		<a href="https://itunes.apple.com/de/album/avrakadavra/id1131645446?uo=4&amp;at=11lwMk" class="btn-itunes" target="_blank">Bei iTunes laden</a>
					<a href="http://www.amazon.de/Avrakadavra-Goldroger/dp/B01IQ8J3MS%3FSubscriptionId%3D0PHFJSGRZR0J9SPFSNR2%26tag%3Dwwwintrode-21%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB01IQ8J3MS" class="btn-amazon" target="_blank">Kaufen bei Amazon</a>
					</div>
</div>
        </section>
    
                                
        </div>

                
        
        
        

    </main>

            <div id="service-content">
                <figure>
                    
            <a href="http://www.intro.de/tag/verlosung?utm_source=introde&amp;utm_medium=Banner&amp;utm_campaign=Service_Verlosung" title="Banner: Verlosung">
            <div data-picture data-alt="Banner: Verlosung">
                <div data-src="/images/2/7/0/7/3/intro-service-banner-fur-website-verlosung-banner_service.png"></div>
                <div data-src="/images/2/7/0/7/3/intro-service-banner-fur-website-verlosung-banner_service.png" data-media="(min-width: 480px)"></div>
                <div data-src="/images/2/7/0/7/3/intro-service-banner-fur-website-verlosung-banner_service.png" data-media="(min-width: 600px)"></div>
                <div data-src="/images/2/7/0/7/3/intro-service-banner-fur-website-verlosung-banner_service_retina.png" data-media="(min-width: 768px)"></div>
                <div data-src="/images/2/7/0/7/3/intro-service-banner-fur-website-verlosung-banner_service_retina.png" data-media="(min-width: 1024px)"></div>

                                <div data-src="/images/2/7/0/7/3/intro-service-banner-fur-website-verlosung-banner_service_retina.png" data-media="(-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/2/7/0/7/3/intro-service-banner-fur-website-verlosung-banner_service.png" data-media="(min-width: 480px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/2/7/0/7/3/intro-service-banner-fur-website-verlosung-banner_service.png" data-media="(min-width: 600px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/2/7/0/7/3/intro-service-banner-fur-website-verlosung-banner_service_retina.png" data-media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/2/7/0/7/3/intro-service-banner-fur-website-verlosung-banner_service_retina.png" data-media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>

                <noscript>
                    <img src="/images/2/7/0/7/3/intro-service-banner-fur-website-verlosung-banner_service_retina.png" alt="Banner: Verlosung" />
                </noscript>
            </div>
        </a>

    
        </figure>
    </div>

    <footer id="article-footer">

                
        <hr/>

                        <div id="similar-articles">
        <h3>Was dich auch interessieren k&ouml;nnte</h3>
        <ul>
                                                                                                                    <li><a href="/popmusik/purling-hiss-high-bias" title="Purling Hiss anzeigen">
                        <span class="article-type">Artikel</span> Purling Hiss
                    </a></li>
                                                                                                                    <li><a href="/popmusik/xiu-xiu-plays-the-music-of-twin-peaks" title="Xiu Xiu anzeigen">
                        <span class="article-type">Artikel</span> Xiu Xiu
                    </a></li>
                                                                                                                    <li><a href="/kultur/fotografin-jessica-backhaus-im-interview-six-degrees-of-freedom" title="Fotografin Jessica Backhaus im Interview anzeigen">
                        <span class="article-type">Artikel</span> Fotografin Jessica Backhaus im Interview
                    </a></li>
                                                                                                                    <li><a href="/popmusik/clueso-im-gesprach-einmal-alles-gesagt" title="Clueso im Gespräch anzeigen">
                        <span class="article-type">Artikel</span> Clueso im Gespräch
                    </a></li>
                                                                                                                    <li><a href="/popmusik/kings-of-leon-walls" title="Kings Of Leon anzeigen">
                        <span class="article-type">Artikel</span> Kings Of Leon
                    </a></li>
                    </ul>
    </div>

                    <hr/>
            <div id="disqus_thread"></div>
            </footer>
</div>

<aside id="sidebar">

            		    <div class="cntAd"><script type="text/javascript">try { hmGetAd({s:'300x250'}); } catch(a) {}</script></div>
	        <div class="hpAd"><div id="hm-halfpage"></div></div>
            
        
    
    
    
    
        <hr/>
    
    </aside>


    <div class="flipper-wrapper fixedsticky" data-margin="15">
        <section class="flipper most-x">
            <div class="front side">
                                                    <div class="teaser-heading most">
                        <h2>Meist geteilt</h2>
                        <a href="#" class="top10">Top 10</a>
                        <div class="top10List-content">
                                <div class="teaser-heading flipside">
        <h2>Meist geteilt</h2>
        <a href="#" class="top10back">Zur&uuml;ck</a>
    </div>
    <ol class="top10List">
                                            <li><a href="/style/der-playmobil-fahrradhelm-frisurproblem-gelost" class="style" title="Ein Helm mit Playmobil-Frisur anzeigen">Ein Helm mit Playmobil-Frisur</a></li>
                                            <li><a href="/kultur/schulz-und-bohmermann-kommt-zuruck-2-staffel-der-talkshow-geplant" class="kultur" title="»Schulz und Böhmermann« kommt zurück anzeigen">»Schulz und Böhmermann« kommt zurück</a></li>
                                            <li><a href="/style/nes-als-zelda-truhe-serienproduktion-bitte" class="style" title="NES als »Zelda«-Truhe anzeigen">NES als »Zelda«-Truhe</a></li>
                                            <li><a href="/popmusik/applaus-verleihung-2016-preis-fur-clubs" class="popmusik" title="Applaus-Verleihung 2016 anzeigen">Applaus-Verleihung 2016</a></li>
                                            <li><a href="/kultur/black-mirror-geht-in-staffel-drei-neuer-trailer-online" class="kultur" title="»Black Mirror« geht in Staffel drei anzeigen">»Black Mirror« geht in Staffel drei</a></li>
                                            <li><a href="/popmusik/13-lieder-zum-welthundetag-mit-damien-rice-animal-collective-und-anderen" class="popmusik" title="13 Lieder zum Welthundetag anzeigen">13 Lieder zum Welthundetag</a></li>
                                            <li><a href="/popmusik/nachruf-gaby-glockners-stimme-verstummt" class="popmusik" title="Veronika Neugebauer ist tot anzeigen">Veronika Neugebauer ist tot</a></li>
                                            <li><a href="/kultur/eternal-sunshine-of-the-spotless-mind-neue-serie-in-planung" class="kultur" title="»Eternal Sunshine of the Spotless Mind« geht in Serie anzeigen">»Eternal Sunshine of the Spotless Mind« geht in Serie</a></li>
                                            <li><a href="/popmusik/archive-the-false-foundation" class="popmusik" title="Archive anzeigen">Archive</a></li>
                                            <li><a href="/popmusik/the-rifles-live-in-koln-eine-band-ist-keine-jukebox" class="popmusik" title="The Rifles live in Köln anzeigen">The Rifles live in Köln</a></li>
            </ol>
                        </div>
                    </div>
                                                            <article class="teaser-medium style">
            <a href="/style/der-playmobil-fahrradhelm-frisurproblem-gelost" title="Ein Helm mit Playmobil-Frisur anzeigen">
        <div class="shadow"></div>

                                
        
                
            <div data-picture data-alt="Artikelbild zu Ein Helm mit Playmobil-Frisur">
            
                <div data-src="/images/5/9/3/4/6/playmobil-lego-fahrradhelm-main_medium_flat_teaser.png"></div>
                <div data-src="/images/5/9/3/4/6/playmobil-lego-fahrradhelm-main_medium_teaser.png" data-media="(min-width: 480px)"></div>
                <div data-src="/images/5/9/3/4/6/playmobil-lego-fahrradhelm-main_medium_teaser.png" data-media="(min-width: 600px)"></div>
                <div data-src="/images/5/9/3/4/6/playmobil-lego-fahrradhelm-main_small_teaser.png" data-media="(min-width: 768px)"></div>
                <div data-src="/images/5/9/3/4/6/playmobil-lego-fahrradhelm-main_medium_flat_teaser.png" data-media="(min-width: 1024px)"></div>

                                <div data-src="/images/5/9/3/4/6/playmobil-lego-fahrradhelm-main_large_teaser.png" data-media="(-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/5/9/3/4/6/playmobil-lego-fahrradhelm-main_image.png" data-media="(min-width: 480px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/5/9/3/4/6/playmobil-lego-fahrradhelm-main_image.png" data-media="(min-width: 600px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/5/9/3/4/6/playmobil-lego-fahrradhelm-main_large_teaser.png" data-media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/5/9/3/4/6/playmobil-lego-fahrradhelm-main_large_teaser.png" data-media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>

                        <noscript>
                <img src="/images/5/9/3/4/6/playmobil-lego-fahrradhelm-teaser_large.png" alt="Artikelbild zu Ein Helm mit Playmobil-Frisur" />
            </noscript>
        </div>
    

        
    </a>

    
    <div class="coverup">
                    <div class="tags">
                    <a href="/style"
           title="Inhalte der Kategorie Style anzeigen">
            Style
        </a>
    
    
                                                                    <a href="/tag/news"
               title="Inhalte zu #News">News</a>
            </div>
        
                    <h3><a href="/style/der-playmobil-fahrradhelm-frisurproblem-gelost" title="Ein Helm mit Playmobil-Frisur anzeigen">Ein Helm mit Playmobil-Frisur</a></h3>
            </div>

    </article>
                                                    <div class="teaser-heading most">
                        <h2>Meist kommentiert</h2>
                        <a href="#" class="top10">Top 10</a>
                        <div class="top10List-content">
                                <div class="teaser-heading flipside">
        <h2>Meist kommentiert</h2>
        <a href="#" class="top10back">Zur&uuml;ck</a>
    </div>
    <ol class="top10List">
                                            <li><a href="/style/topshop" class="style" title="Topshop anzeigen">Topshop</a></li>
                                            <li><a href="/style/nes-als-zelda-truhe-serienproduktion-bitte" class="style" title="NES als »Zelda«-Truhe anzeigen">NES als »Zelda«-Truhe</a></li>
                                            <li><a href="/popmusik/flume-skin" class="popmusik" title="Flume anzeigen">Flume</a></li>
            </ol>
                        </div>
                    </div>
                                                            <article class="teaser-medium style">
            <a href="/style/topshop" title="Topshop anzeigen">
        <div class="shadow"></div>

                                
        
                
            <div data-picture data-alt="Artikelbild zu Topshop">
            
                <div data-src="/images/old_intro/img/artikel/artikel_originale/23073412-main_medium_flat_teaser.jpg"></div>
                <div data-src="/images/old_intro/img/artikel/artikel_originale/23073412-main_medium_teaser.jpg" data-media="(min-width: 480px)"></div>
                <div data-src="/images/old_intro/img/artikel/artikel_originale/23073412-main_medium_teaser.jpg" data-media="(min-width: 600px)"></div>
                <div data-src="/images/old_intro/img/artikel/artikel_originale/23073412-main_small_teaser.jpg" data-media="(min-width: 768px)"></div>
                <div data-src="/images/old_intro/img/artikel/artikel_originale/23073412-main_medium_flat_teaser.jpg" data-media="(min-width: 1024px)"></div>

                                <div data-src="/images/old_intro/img/artikel/artikel_originale/23073412-main_large_teaser.jpg" data-media="(-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/old_intro/img/artikel/artikel_originale/23073412-main_image.jpg" data-media="(min-width: 480px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/old_intro/img/artikel/artikel_originale/23073412-main_image.jpg" data-media="(min-width: 600px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/old_intro/img/artikel/artikel_originale/23073412-main_large_teaser.jpg" data-media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/old_intro/img/artikel/artikel_originale/23073412-main_large_teaser.jpg" data-media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>

                        <noscript>
                <img src="/images/old_intro/img/artikel/artikel_originale/23073412-teaser_large.jpg" alt="Artikelbild zu Topshop" />
            </noscript>
        </div>
    

        
    </a>

    
    <div class="coverup">
                    <div class="tags">
                    <a href="/style"
           title="Inhalte der Kategorie Style anzeigen">
            Style
        </a>
    
    
                                                                    <a href="/tag/mode"
               title="Inhalte zu #Mode">Mode</a>
            </div>
        
                    <h3><a href="/style/topshop" title="Topshop anzeigen">Topshop</a></h3>
            </div>

    </article>
                            </div>
            <div class="back side"></div>
        </section>
    </div>
</div>
</article>
        
                <!-- article navigation -->

    <div class="block-wrap centered wide with-margin">
        <nav class="article-navigation bottom">
            <div class="nav-wrap">
                                
                                                                
                    <a href="/popmusik/clueso-im-gesprach-einmal-alles-gesagt"
                       class="nav prev"
                       title="zum vorherigen Artikel &quot;Clueso im Gespräch&quot; wechseln">
                                <span class="nav-inner">
                                    <strong>Vorheriger Artikel</strong>
                                    <div class="nav-title">Clueso im Gespräch</div>
                                </span>
                    </a>
                            </div>
            <div class="vertical-line"></div>
            <div class="nav-wrap">
                <a href="/popmusik"
                   title="Inhalt zu Pop"
                   class="nav nav-overview">
                    Übersicht<br /> Pop
                </a>
            </div>
            <div class="vertical-line"></div>
            <div class="nav-wrap">

                                                    <div class="nav next"></div>
                
            </div>
        </nav>
    </div>
<!-- /article navigation -->

    

    
            <!-- social media -->
    <div class="block-wrap centered wide with-margin">
        <div id="socialmedia">
            <p>Folgt uns auf</p>
            <ul>
                                    <li class="flipper-wrapper oval facebook">
                        <div class="flipper">
                            <div class="front side">
                                <div class="social-count">52.041</div>
                                gef&auml;llt
                            </div>
                            <div class="back side">
                                <div class="social-icon"></div>
                                <div class="more">mehr</div>
                            </div>
                        </div>
                        <a href="https://www.facebook.com/introredaktion" target="_blank"></a>

                    </li>
                
                                    <li class="flipper-wrapper oval googleplus">
                        <div class="flipper">
                            <div class="front side">
                                <div class="social-count">145</div>
                                folgen
                            </div>
                            <div class="back side">
                                <div class="social-icon"></div>
                                <div class="more">mehr</div>
                            </div>
                        </div>
                        <a href="https://plus.google.com/114083905576880107390/posts" target="_blank"></a>
                    </li>
                
                                    <li class="flipper-wrapper oval twitter">
                        <div class="flipper">
                            <div class="front side">
                                <div class="social-count">38.234</div>
                                folgen
                            </div>
                            <div class="back side">
                                <div class="social-icon"></div>
                                <div class="more">mehr</div>
                            </div>
                        </div>
                        <a href="https://twitter.com/intromagazin" target="_blank"></a>
                    </li>
                
                                    <li class="flipper-wrapper oval spotify">
                        <div class="flipper">
                            <div class="front side">
                                <div class="social-count">237</div>
                                Playlists
                            </div>
                            <div class="back side">
                                <div class="social-icon"></div>
                                <div class="more">mehr</div>
                            </div>
                        </div>
                        <a href="https://play.spotify.com/user/intro.de"
                           target="_blank"></a>
                    </li>
                
                                    <li class="flipper-wrapper oval youtube">
                        <div class="flipper">
                            <div class="front side">
                                <div class="social-count">2.846</div>
                                Abos
                            </div>
                            <div class="back side">
                                <div class="social-icon"></div>
                                <div class="more">mehr</div>
                            </div>
                        </div>
                        <a href="http://www.youtube.com/user/Intromagazin" target="_blank"></a>
                    </li>
                
                                    <li class="flipper-wrapper oval instagram">
                        <div class="flipper">
                            <div class="front side">
                                <div class="social-count">7.787</div>
                                folgen
                            </div>
                            <div class="back side">
                                <div class="social-icon"></div>
                                <div class="more">mehr</div>
                            </div>
                        </div>
                        <a href="http://instagram.com/intromagazin/#" target="_blank"></a>
                    </li>
                            </ul>
        </div>

        <div id="socialmedia-mobile">
            <div id="socialmedia-mobile-inner">
                <p>Folgt uns auf</p>
                <ul>
                    <li class="social-follow facebook">
                        <a href="https://www.facebook.com/introredaktion" target="_blank">Facebook</a>
                    </li>
                    <li class="social-follow googleplus">
                        <a href="https://plus.google.com/103775136669109428362/posts" target="_blank">Google+</a>
                    </li>
                    <li class="social-follow twitter">
                        <a href="https://twitter.com/intromagazin" target="_blank">Twitter</a>
                    </li>
                    <li class="social-follow spotify">
                        <a href="https://play.spotify.com/user/intro.de"
                           target="_blank">Spotify</a>
                    </li>
                    <li class="social-follow youtube">
                        <a href="http://www.youtube.com/user/Intromagazin" target="_blank">YouTube</a>
                    </li>
                    <li class="social-follow instagram">
                        <a href="http://instagram.com/intromagazin/#" target="_blank">Instagram</a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
    <!-- /social media -->
        
        <footer id="footer">
            <div class="row container">
                <ul class="footer-link-col">
                    <li><a href="/impressum">Impressum</a></li>
                    <li><a href="/kontakt">Kontakt</a></li>
                    <li><a href="mailto:werbung@intro.de?subject=Mediadaten+Intro+und+Intro.de">Mediadaten</a></li>
                    <li><a href="http://www.hoerstmann.de/brands/Intro_62169.html" target="_blank">Verlagsinformationen</a></li>
                    <li><a href="/jobs">Jobs</a></li>
                </ul>
                <ul class="footer-link-col">
                    <li><a href="/sitemap.xml">Sitemap</a></li>
                    <li><a href="/agb">AGB</a></li>
                    <li><a href="/abo">Abo</a></li>
                    <li><a href="/Allgemeine-Geschaftsbedingungen-fur-Abos">Abo AGB</a></li>
                    <li><a href="/datenschutz">Datenschutz</a></li>
                </ul>
            </div>

            <hr/>

            <div class="row container">
                <div class="footer-meta-col">
                    <span class="inline-heading">Intro</span> - seit &uuml;ber 20 Jahren dein Magazin für Pop, Kultur,
                    Life, Style. Monatlich als Heft – und st&auml;ndig im Netz.
                </div>
                <div class="footer-authors-col" id="intro-authors-today"></div>
            </div>

            <hr/>

            <ul id="partners" class="container">
                <li>
                    <a href="http://www.festivalguide.de" target="_blank">
                        <img src="/bundles/introwww/img/partners/festivalguide.png" alt="Festivalguide"/>
                    </a>
                </li>
                <li>
                    <a href="http://www.ampya.com" target="_blank">
                        <img src="/bundles/introwww/img/partners/ampya.png" alt="Putpat"/>
                    </a>
                </li>
                <li>
                    <a href="http://www.meltfestival.de" target="_blank">
                        <img src="/bundles/introwww/img/partners/melt.png" alt="Melt! Festival"/>
                    </a>
                </li>
                <li>
                    <a href="http://www.splash-mag.de" target="_blank">
                        <img src="/bundles/introwww/img/partners/splash.png" alt="Splash! Festival"/>
                    </a>
                </li>
                <li>
                    <a href="http://www.tixforgigs.de" target="_blank">
                        <img src="/bundles/introwww/img/partners/tixforgigs.png" alt="TixForGigs"/>
                    </a>
                </li>
                <li>
                    <a href="http://www.hoerstmann.de" target="_blank">
                        <img src="/bundles/introwww/img/partners/hug.png" alt="HUG"/>
                    </a>
                </li>
            </ul>

        </footer>

    </div>
    <!-- /site -->
</div>
<!-- /wrapper -->

 
<script src="/bundles/introwww/js/jquery.js"></script>
<script src="/bundles/introwww/js/jquery.dotdotdot.min.js"></script>
<!-- <script src="/assets/js/carousel.js"></script> -->
<script src="/bundles/introwww/js/masonry.js"></script>
<script src="/bundles/introwww/js/functions.js"></script>
<script src="/bundles/introwww/js/modernizr.js"></script>
<script src="/bundles/introwww/js/picturefill.js"></script>
<script src="/bundles/introwww/js/classList.js"></script>

<script src="/bundles/introwww/js/defaultEvents.js"></script>

<script src="/bundles/introwww/js/gallery.js"></script>

<script src="/bundles/introwww/js/simpleSlider.js"></script>
<script src="/bundles/introwww/js/responsiveSlider.js"></script>

<script src="/bundles/introwww/js/select.js"></script>

<script src="/bundles/introwww/js/sticky.js"></script>

<script src="https://scripts.tracdelight.com/tracdelight.js?accesskey=8d5f5c46de03a01829a280f2d8f86c05" async="async"></script>

<script>

    $(function() {

                $.get('/neueartikel', function(data) {
            $('#intro-newest-articles').html(data);
        });

                $.get('/autoren-heute', function(data) {
            $('#intro-authors-today').html(data);
        });

                $.get('/login-anmeldung', function(data) {
            $('#login-wrapper').html(data);
        });

                if(window.location.hash == '#kontakt') {
            overlayAdded();
            $('#contact-overlay').fadeIn();
        }

                if(window.location.hash == '#newsletter') {
            overlayAdded();
            $('#newsletter-overlay').fadeIn();
        }

    });

</script>

    

    
            <script type="text/javascript" src="/bundles/introwww/js/quiz.js"></script>

        <script type="text/javascript" src="/bundles/introwww/js/raffle.js"></script>

        <script type="text/javascript" src="/bundles/introwww/js/preview.js"></script>

    <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    <script type="text/javascript">

        // scaling embed content for archive data
        $(function() {

            // video scaling for archive content
            $('.content-module.archive iframe, .content-module.archive object').wrap('<div class="scaling-frame"></div>');

            resizeVideo('#main-area .content-module.iframe iframe');

            function resizeVideo(elements) {
                // Find all elements
                var $allVideos = $(elements),
                // The element that is fluid width
                $fluidEl = $("#main-area .content-module.iframe");

                // Figure out and save aspect ratio for each video
                $allVideos.each(function() {
                    $(this).data('aspectRatio', this.height / this.width)
                        // and remove the hard coded width/height
                            .removeAttr('height')
                            .removeAttr('width');
                });

                // When the window is resized
                // (You'll probably want to debounce this)
                $(window).resize(function() {
                    var newWidth = $fluidEl.width();

                    // Resize all videos according to their own aspect ratio
                    $allVideos.each(function() {
                        var $el = $(this);
                        $el.width(newWidth)
                                .height(newWidth * $el.data('aspectRatio'));
                    });

                    // Kick off one resize to fix all videos on page load
                }).resize();

            }

        });

        var disqus_shortname = 'intro-digital';
        var disqus_identifier = 'article-77913';
        // don't define this: disqus automatically gets the <title> then
        // var disqus_title = '';
        // TODO correct URL
        var disqus_url = 'http://intro.de/popmusik/goldroger-im-gesprach-die-komfortzone-im-widerspruch';

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>

        

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"Intro", // site/domain
"cp":"popmusik", // code
"sv":"ke", // Es wird keine Befragungseinladung ausgeliefert.
"co":"kommentar" // comment
}
iom.c(iam_data);
</script>
<!-- /SZM -->

<script>
    var tag = document.createElement('script');

    tag.src = "https://www.youtube.com/iframe_api";
    var firstScriptTag = document.getElementsByTagName('script')[0];
    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

    function onYouTubeIframeAPIReady() {
        $('.video-teaser iframe').each(function() {
            var frame = this;
            var firstPlayed = false;
            if (frame.src.indexOf('youtube.com') > -1) {
                var player = new YT.Player(frame, {
                    events: {
                        onStateChange: function(e) {
                            if (e.data === YT.PlayerState.PLAYING) {
                                $(frame).closest('.video-teaser').addClass('playing');
                                if (!firstPlayed) {
                                    var data = e.target.getVideoData();
                                    var title = data.title + ' (' + data.video_id + ')';
                                    ga('send', 'event', 'youtube', 'play', title);
                                    firstPlayed = true;
                                }
                            }
                            else {
                                $(frame).closest('.video-teaser').removeClass('playing');
                            }
                        }
                    }
                });
            }
        });
    }

    var Hug = Hug || {};
    Hug.projectRoot = '/';
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-535649934229388c" async="async"></script>

<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<!-- This code must be implemented to the adposition for size 1x1. -->
<script type="text/javascript">if (ads && isDesktop) { try { hmGetAd({s:'1x1'}); } catch(a) {} }</script>

</body>
</html>

