<!DOCTYPE html>
<html lang="de" class="no-js">
<head>

                <meta charset="utf-8">
        <meta name="viewport" content="width=device-width">

        
        
                    
    
    <meta name="description" content="Mit »Kräuter der Provinz« debütieren Datashock am 25. Mai bei Bureau B. Wir zeigen exklusiv das Video zu »Eine Brise Exotik«." />

                                            <link rel="author" href="https://plus.google.com/114013854457147502480" />
        
                
                            <meta name="twitter:creator" content="@https://twitter.com/philipfassing" />
        
        
                                <meta name="keywords" content="Pop,Videopremiere,News,Datashock,Video,sehen" />
        <meta name="article:tag" content="Pop,Videopremiere,News,Datashock,Video,sehen" />
    
        <link rel="publisher" href="https://plus.google.com/+introde/" />

        <meta property="og:title" content="Premiere: »Eine Brise Exotik« im neuen Video von Datashock" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.intro.de/images/1/1/8/6/9/8/datashock-videopremiere-misc_gallery_big_retina.png" />
    <meta property="og:url" content="http://www.intro.de/popmusik/eine-brise-exotik-im-neuen-video-von-datashock-exklusive-premiere" />
    <meta property="og:description" content="Mit »Kräuter der Provinz« debütieren Datashock am 25. Mai bei Bureau B. Wir zeigen exklusiv das Video zu »Eine Brise Exotik«." />
    <meta property="og:site_name" content="Intro" />

        <meta property="article:published_time" content="2018-04-01CEST12:50:00+0200" />
            <meta property="article:modified_time" content="2018-04-01CEST17:28:25+0200" />
    
        <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@intromagazin" />
    <meta name="twitter:title" content="Premiere: »Eine Brise Exotik« im neuen Video von Datashock" />
    <meta name="twitter:description" content="Mit »Kräuter der Provinz« debütieren Datashock am 25. Mai bei Bureau B. Wir zeigen exklusiv das Video zu »Eine Brise Exotik«." />
    <meta name="twitter:image" content="http://www.intro.de/images/1/1/8/6/9/8/datashock-videopremiere-misc_gallery_big_retina.png" />
    <meta name="twitter:url" content="http://www.intro.de/popmusik/eine-brise-exotik-im-neuen-video-von-datashock-exklusive-premiere" />

    <meta itemprop="name" content="Premiere: »Eine Brise Exotik« im neuen Video von Datashock">
    <meta itemprop="description" content="Mit »Kräuter der Provinz« debütieren Datashock am 25. Mai bei Bureau B. Wir zeigen exklusiv das Video zu »Eine Brise Exotik«.">
    <meta itemprop="image" content="http://www.intro.de/images/1/1/8/6/9/8/datashock-videopremiere-misc_gallery_big_retina.png">


                <meta property="fb:pages" content="15604379450" />

        <title>Premiere: »Eine Brise Exotik« im neuen Video von Datashock - Pop - INTRO</title>

        <link rel="stylesheet" href="/styles.css?t=1521190240" />

                <link rel="icon" type="image/x-icon" href="/favicon.png" />

        <link rel="apple-touch-icon" href="touch-icon-iphone.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="touch-icon-ipad.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="touch-icon-iphone-retina.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="touch-icon-ipad-retina.png" />
        <meta name="apple-mobile-web-app-title" content="Intro" />

        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=226267550749647";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

        <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!--[if lt IE 9]>
        <script src="/bundles/introwww/js/html5shiv.js"></script>
        <script src="/bundles/introwww/js/respond.min.js"></script>
        <![endif]-->

        <!-- This settings code must be implemented in the <head> section tag once per page. -->
        <!-- Every other init code should be before. -->
        <script>

            var ads = false;
            try {
                var isDesktop = window.matchMedia('(min-width: 1280px)').matches;
                var isTablet = window.matchMedia('(min-width: 1024px) and (max-width: 1279px)').matches;
                var isMobile = window.matchMedia('(max-width: 1023px)').matches;
                var isTooSmall = window.matchMedia('(max-width: 767px)').matches;
                var isSmartphone = window.matchMedia('(max-width: 599px)').matches;
            } catch(a) {}
        </script>

    

    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();

        googletag.cmd.push(function() {
            googletag.defineSlot('/41232291/intro_contentad_300x250_exclusive', [300, 250], 'div-gpt-ad-1512398416373-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>

        <!-- Facebook Conversion Code for Intro Relaunch -->
    <script>(function() {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', '6019693803435', {'value':'0.00','currency':'EUR'}]);
    </script>
    
        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-4200155-2', 'intro.de');
        ga('send', 'pageview');

    </script>

    <!-- SZMnG 2.0 -->
    <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
    <meta name="google-site-verification" content="IvhvfOGqsytcV0OsgBQTDDz3Tq5snPAnSiFOxCZQxUM" />
</head>

<body class="popmusik">
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6019693803435&amp;cd[value]=0.00&amp;cd[currency]=EUR&amp;noscript=1" /></noscript>
<div id="fb-root"></div>

                                                                                            
<div class="overlay" id="gallery-overlay">

    <!-- topteaser 732 -->
    <div id="gallery-wrapper" class="gallery-slider-wrap">

        <!-- Carousel items -->
        <div id="gallery-inner">
            <div id="gallery-slider" class="gallery-slider"></div>
            <div class="gallery-slider-count"></div>
            <!-- Carousel nav -->
            <div class="gallery-slider-nav">
                <a class="slider-control left" href="#gallery-slider" data-direction="prev">&lsaquo;</a>
                <a class="slider-control right" href="#gallery-slider" data-direction="next">&rsaquo;</a>
            </div>

        </div>
        <div id="gallery-close">&#xD7;</div>
    </div>
    <!-- /topteaser 732 -->

</div>

<div class="overlay" id="contact-overlay">
    <div class="overlay-close">&#xD7;</div>
    <div id="contant-wrapper">

        <div class="logo"></div>

                <div>
            <p>
                <span class="inline-heading">Lieber Leser,</span>

                bitte wähle deinen Ansprechpartner aus:

            <p>
                <a href="mailto:fragen.redaktion@intro.de" style="color: #fff;">Fragen an die Redaktion</a>
            </p>

            <p>
                <a href="mailto:online-marketing@intro.de" style="color: #fff;">Werbung auf Intro.de</a>
            </p>

            <p>
                <a href="mailto:david.winter@intro.de" style="color: #fff;">Werbung im Intro Magazin</a>
            </p>

            <p>
                <a href="mailto:abo@intro.de" style="color: #fff;">Intro Abo</a>
            </p>

            <p>
                <a href="mailto:dominik.raulf@intro.de" style="color: #fff;">Fragen zum Vertrieb</a>
            </p>
        </div>
        
    </div>
</div>

<div class="overlay" id="newsletter-overlay">
    <div class="overlay-close">&#xD7;</div>
    <!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup">
    <div class="logo"></div>
    <h2>Intro Die Woche</h2>

    <h3>Jetzt f&uuml;r den <strong>Newsletter</strong> anmelden</h3>

    <form action="//intro.us4.list-manage.com/subscribe/post?u=8802ec20fc112e310a4c14090&amp;id=cbc848e950"
          method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate"
          target="_blank">
        <div class="mc-field-group">
            <input type="text" value="" name="FNAME" class="required" required id="mce-FNAME" placeholder="Vorname">
            <span class="star">*</span>
        </div>
        <div class="mc-field-group">
            <input type="text" value="" name="LNAME" class="required" required id="mce-LNAME" placeholder="Name">
            <span class="star">*</span>
        </div>
        <div class="mc-field-group">
            <input type="email" value="" name="EMAIL" class="required email" required id="mce-EMAIL"
                   placeholder="E-Mail">
            <span class="star">*</span>
        </div>
        <div class="outer-field">
            <label for="mce-MMERGE3-day">Geburtstag:</label>
            <input type="number" placeholder="Tag" min="1" max="31" name="MMERGE3[day]" id="mce-MMERGE3-day">.
            <input type="number" placeholder="Monat" min="1" max="12" name="MMERGE3[month]" id="mce-MMERGE3-month">.
            <div class="fake-date"><input type="hidden" class=" date" id="MMERGE3-fake-date" value=""></div>
        </div>
        <!-- <div class="outer-field">
            <label for="mce-MMERGE4">Konfektionsgr&ouml;&szlig;e:</label>
					<div class="inline-field-wrapper">
						<select name="MMERGE4" id="mce-MMERGE4" placeholder="Bitte w&auml;hlen">
							<option value=""></option>
							<option value="S">S</option>
							<option value="M">M</option>
							<option value="L">L</option>
							<option value="XL">XL</option>
							<option value="XXL">XXL</option>
						</select>
						<span class="placeholder">Bitte w&auml;hlen</span>
					</div>
				</div> -->
        <input type="submit" value="Newsletter abonnieren" name="subscribe" id="mc-embedded-subscribe"
               class="button">
    </form>
</div>
<!--End mc_embed_signup-->
</div>

    <div class="overlay black" id="overlay-eventlist">
        <div class="overlay-close">&#xD7;</div>
        <div id="overlay-eventlist-content" class="overlay-wrapper"></div>
    </div>

<div id="wrapper">
    <div id="site">
    <!-- header -->
    <header id="header">
        <div id="header-inner">
                            <div id="in-superbanner"></div>
    



                                <nav id="complete-nav">
    <div id="header-services-wrap">
        <a id="header-services-toggle" href="#">Service</a>
        <ul id="header-services">
                        <li><a href="/tv" title="Alle Inhalte zu Intro.tv">Intro.tv</a></li>
            <li><a href="/heftarchiv" title="Alle Hefte">Das Heft</a></li>
            <li><a href="#" class="newsletter-link">Newsletter</a></li>
        </ul>
    </div>
    <div id="navigation">
        <div id="navigation-categories">
            <a href="/popmusik" class="popmusik" title="Alle Inhalte zu Pop">Pop</a>
            <a href="/kultur" class="kultur" title="Alle Inhalte zu Kultur">Kultur</a>
            <a href="/life" class="life" title="Alle Inhalte zu Life">Life</a>
            <a href="/style" class="style" title="Alle Inhalte zu Style">Style</a>
        </div>
        <div id="navigation-tags" class="navigation-tags-3">
            <a href="/tag/serien" title="Alle Inhalte zu #Serien">Serien</a>
            <a href="/tag/kino" title="Alle Inhalte zu #Kino">Kino</a>
            <a href="/tag/verlosung" title="Alle Inhalte zu #Verlosung">Verlosung</a>
            <a href="/tag/vorschau" title="Alle Inhalte zu #Vorschau">Vorschau</a>
        <a href="/termine" title="Alle Termine">Termine</a>
</div>
    </div>
</nav>

                <div class="nav-block">
                                                                                    <a class="logo" href="/">INTRO &mdash; Das Magazin für Pop, Kultur, Life und Style</a>
                                            
    
                    <div class="nav-action menu">Menü anzeigen</div>
                                        <form id="mobile-search-form" method="get" action="/suche">
                        <input type="search" name="term" id="mobile-search" placeholder="Suchbegriff"/>

                        <div class="nav-action search">Suche anzeigen</div>
                    </form>
                </div>

                <div id="intro-newest-articles"></div>
            </div>
        </header>
        <!-- /header -->

        <section class="block-wrap block-wrap-header">
            <form id="search-form" method="get" action="/suche">
                <div class="search-wrap">
                    <input name="term" type="search" id="search" placeholder="Deinen Suchbegriff hier eingeben"/>
                </div>
            </form>
        </section>

    <div class="block-wrap block-wrap-header">
                        <div id="in-billboard"></div>
    


    </div>

        
    
                <!-- article navigation -->

    <div class="block-wrap block-wrap-header">
        <nav class="article-navigation">
            <div class="nav-wrap">
                                
                                                                
                    <a href="/popmusik/caleb-scofield-cave-in-ist-tot-bassist-stirbt-bei-autounfall"
                       class="nav prev"
                       title="zum vorherigen Artikel &quot;Caleb Scofield (Cave In) ist tot&quot; wechseln">
                                <span class="nav-inner">
                                    <strong>Vorheriger Artikel</strong>
                                    <div class="nav-title">Caleb Scofield (Cave In) ist tot</div>
                                </span>
                    </a>
                            </div>
            <div class="vertical-line"></div>
            <div class="nav-wrap">
                <a href="/popmusik"
                   title="Inhalt zu Pop"
                   class="nav nav-overview">
                    Übersicht<br /> Pop
                </a>
            </div>
            <div class="vertical-line"></div>
            <div class="nav-wrap">

                                                    <div class="nav next"></div>
                
            </div>
        </nav>
    </div>
<!-- /article navigation -->

                    <div class="block-wrap block-wrap-header with-margin">
        <div class="tags article-tags">
            <a href="/popmusik"
               title="Inhalte zu Pop anzeigen"
               class="bar-tag-category"
               >
                Pop
            </a>
                                                <a href="/tag/videopremiere"
                       title="Inhalte mit #Videopremiere anzeigen"
                       class="bar-tag-normal">
                        Videopremiere
                    </a>
                                                                <a href="/tag/news"
                       title="Inhalte mit #News anzeigen"
                       class="bar-tag-normal">
                        News
                    </a>
                                            
                    <a href="/artist/datashock"
                       title="Zur Künstlerseite von Datashock"
                       class="bar-tag-artist">
                        Datashock
                    </a>
                                                                <a href="/tag/video"
                       title="Inhalte mit #Video anzeigen"
                       class="bar-tag-normal">
                        Video
                    </a>
                                                                <a href="/tag/sehen"
                       title="Inhalte mit #sehen anzeigen"
                       class="bar-tag-normal">
                        sehen
                    </a>
                                    </div>
    </div>

                                                        
                    <article id="main" class="fixedsticky-wrapper">
    <!-- hi media werbung -->
            <div id="rightbanner">
                            <div id="in-skyscraper"></div>
    


        </div>
        <!-- /hi media werbung -->
            <div class="article-image">
                                                                                        
    
                        
        <div data-picture data-alt="Artikelbild zu »Eine Brise Exotik« im neuen Video von Datashock">

        <div data-src="/images/1/1/8/6/9/8/datashock-videopremiere-main_medium_flat_teaser.png"></div>
        <div data-src="/images/1/1/8/6/9/8/datashock-videopremiere-main_large_teaser.png" data-media="(min-width: 480px)"></div>
        <div data-src="/images/1/1/8/6/9/8/datashock-videopremiere-main_large_teaser.png" data-media="(min-width: 600px)"></div>
        <div data-src="/images/1/1/8/6/9/8/datashock-videopremiere-main_large_teaser.png" data-media="(min-width: 768px)"></div>
        <div data-src="/images/1/1/8/6/9/8/datashock-videopremiere-main_image.png" data-media="(min-width: 1024px)"></div>

                <div data-src="/images/1/1/8/6/9/8/datashock-videopremiere-main_large_teaser.png" data-media="(-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
        <div data-src="/images/1/1/8/6/9/8/datashock-videopremiere-main_image.png" data-media="(min-width: 480px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
        <div data-src="/images/1/1/8/6/9/8/datashock-videopremiere-main_image.png" data-media="(min-width: 600px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
        <div data-src="/images/1/1/8/6/9/8/datashock-videopremiere-main_image.png" data-media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
        <div data-src="/images/1/1/8/6/9/8/datashock-videopremiere-main_image.png" data-media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>

        <noscript>
            <img src="/images/1/1/8/6/9/8/datashock-videopremiere-main_image.png" alt="Artikelbild zu »Eine Brise Exotik« im neuen Video von Datashock" />
        </noscript>
    </div>

                                                        </div>
        <div class="row">
        <div class="article-col">
            <header id="head-area">
                <h2>Exklusive Premiere</h2>
                <h1>»Eine Brise Exotik« im neuen Video von Datashock</h1>
            </header>
            <main id="main-area"  class="">
                <div id="teaser"><p><strong>Mit »Kräuter der Provinz« debütieren Datashock am 25. Mai bei Bureau B. Wir zeigen exklusiv das Video zu »Eine Brise Exotik«.</strong></p></div>

                <div id="article-info">
                                                            <div class="info when wide">
            Geschrieben am<br/>
            <time datetime="2018-04-01T12:50:00+02:00">
                01.     April 2018, 12:50
            </time>
        </div>
    
    <div class="info line"></div>

                        
                    <div class="info photo">
            <p>
                <a href="/autor/philip-fassing"
                   title="Zur Autorenseite von Philip Fassing">
                                            <img src="/images/8/4/1/0/9/teamportraits-julia-benni-felix-philipp-misc_author_thumbnail.jpg"
                        alt="Philip Fassing" height="49" />
                                    </a>
            </p>
        </div>
        <div class="info credit">
            <p>
                                    Text:<br/>
                                <a href="/autor/philip-fassing"
                   title="Zur Autorenseite von Philip Fassing">
                    Philip Fassing
                </a>
            </p>
        </div>
    
        <div class="social-wrapper">
    <div class="social-buttons">
        <div class="addthis_responsive_sharing"></div>
    </div>
</div>
</div>

                <div id="main-area-content">
                                <section class="content-module text first">

            
                    <p><span style="font-weight: 400;">Hin und wieder fragt man sich ja, wie Interpreten von abstrakter und rein instrumentaler Musik eigentlich auf ihre Songtitel kommen. Schlagen sie den Duden auf? Tippen sie einfach mit zugehaltenen Augen auf das Feuilleton einer beliebigen Tageszeitung? Oder macht vielleicht sogar die Autovervollständigung von Google die ganze Arbeit? Wir wissen es nicht. Sicher ist nur, dass das saarländische Impro-Kollektiv <a href="https://datashock.bandcamp.com/" target="_blank" rel="noopener">Datashock</a> eine Tugend aus dieser Not gemacht hat. Dass nun ausgerechnet einer dieser dadaistisch-esoterischen Slogans sein Wort hält, ist dementsprechend fast schon ein Frechheit. »Eine Brise Exotik« beschwört mit seiner betont generischen Aufmachung die Romantik eines neu eröffneten Einkaufszentrums. Also doch wieder nur der Blick in den Abgrund? Gut möglich, am ersten April kann sich da schließlich nie so sicher sein. </span></p>

            
        </section>
    
        
            <section class="content-module video ">

            
                	                        	<div class="scaling-frame">
        <iframe src="https://www.youtube.com/embed/4RiVYzcp7oU?enablejsapi=1&amp;rel=0&amp;showinfo=0" width="598" height="337" frameborder="0" allowfullscreen></iframe>
    </div>

            
        </section>
    
        
                </div>

                                
                
                
                

            </main>

            
                                            <footer id="article-footer">
        <hr/>

                                        <div id="similar-articles">
        <h3>Was dich auch interessieren k&ouml;nnte</h3>
        <ul>
                                                                                                                    <li><a href="/style/fred-perry-x-thames-hier-trifft-tennis-auf-skatemode" title="Neue Kollektion von Fred Perry und Thames anzeigen">
                        <span class="article-type">Artikel</span> Neue Kollektion von Fred Perry und Thames
                    </a></li>
                                                                                                                    <li><a href="/kultur/jan-bohmermanns-prism-is-a-dancer-wird-eigene-sendung-grosses-tv-spezial-zum-beliebten-format" title="Jan Böhmermanns »Prism Is A Dancer« wird eigene Sendung anzeigen">
                        <span class="article-type">Artikel</span> Jan Böhmermanns »Prism Is A Dancer« wird eigene Sendung
                    </a></li>
                                                                                                                    <li><a href="/popmusik/ok-kid-neues-video-zu-wut-lass-nach" title="OK KID wollen weg von der Wut anzeigen">
                        <span class="article-type">Artikel</span> OK KID wollen weg von der Wut
                    </a></li>
                                                                                                                    <li><a href="/kultur/so-ist-a-way-out-auf-der-flucht" title="So ist »A Way Out« anzeigen">
                        <span class="article-type">Artikel</span> So ist »A Way Out«
                    </a></li>
                                                                                                                    <li><a href="/popmusik/die-besten-musikvideos-der-woche-in-der-ubersicht-mit-soccer-mommy-namika-ok-kid-und-mehr" title="Die besten Musikvideos der Woche in der Übersicht anzeigen">
                        <span class="article-type">Artikel</span> Die besten Musikvideos der Woche in der Übersicht
                    </a></li>
                    </ul>
    </div>

                                    <hr/>
                    <div id="disqus_thread"></div>
                            </footer>
        </div>
                    <aside id="sidebar">

                                                    
                                            <div id="in-medium-rectangle-1"></div>
    


                                <div class="hpAd">
                                    <div id="in-halfpage"></div>
    


                </div>
                            
                                
                
                
                
                
                
                                <hr/>
                
                            </aside>
        

                    <div class="flipper-wrapper fixedsticky" data-margin="15">
                <section class="flipper most-x">
                    <div class="front side">
                                                    <div class="teaser-heading most">
                                <h2>Meist gelesen</h2>
                                <a href="#" class="top10">Top 10</a>
                                <div class="top10List-content">
                                        <div class="teaser-heading flipside">
        <h2>Meist gelesen</h2>
        <a href="#" class="top10back">Zur&uuml;ck</a>
    </div>
    <ol class="top10List">
                                            <li><a href="/kultur/messerattacke-auf-corey-feldman-schauspieler-im-krankenhaus" class="kultur" title="Messerattacke auf Schauspieler Corey Feldman anzeigen">Messerattacke auf Schauspieler Corey Feldman</a></li>
                                            <li><a href="/life/first-world-problems-260-netflix" class="life" title="First World Problems #260 anzeigen">First World Problems #260</a></li>
                                            <li><a href="/kultur/so-ist-roseanne-die-modern-family-der-arbeiterklasse-streit-uber-trump-am-kuchentisch" class="kultur" title="So ist »Roseanne«: Die »Modern Family« der Arbeiterklasse anzeigen">So ist »Roseanne«: Die »Modern Family« der Arbeiterklasse</a></li>
                                            <li><a href="/kultur/ihr-konnt-bald-alles-von-monty-python-bei-netflix-sehen" class="kultur" title="Ihr könnt bald Highlights von Monty Python bei Netflix sehen anzeigen">Ihr könnt bald Highlights von Monty Python bei Netflix sehen</a></li>
                                            <li><a href="/kultur/neue-infos-zur-dritten-staffel-von-stranger-things-diskussionsrunde-bei-tv-festival" class="kultur" title="Neue Infos zur dritten Staffel von »Stranger Things« anzeigen">Neue Infos zur dritten Staffel von »Stranger Things«</a></li>
                                            <li><a href="/kultur/die-highlights-auf-netflix-und-amazon-prime-im-april-neues-von-den-streaming-diensten" class="kultur" title="Die Highlights auf Netflix und Amazon Prime im April anzeigen">Die Highlights auf Netflix und Amazon Prime im April</a></li>
                                            <li><a href="/life/das-unreal-tournament-kid-ist-erwachsen-und-schaut-sich-seine-alten-videos-an-wenn-es-ladt-muss-man-immer-so-lange-warten" class="life" title="Das Unreal Tournament Kid ist erwachsen und schaut sich seine alten Videos an anzeigen">Das Unreal Tournament Kid ist erwachsen und schaut sich seine alten Videos an</a></li>
                                            <li><a href="/popmusik/juse-ju-shibuya-crossing" class="popmusik" title="Juse Ju anzeigen">Juse Ju</a></li>
            </ol>
                                </div>
                            </div>
                                                                                    <article class="teaser-medium kultur">
                    <div class="tags">
                    <a href="/kultur"
           title="Inhalte der Kategorie Kultur anzeigen">
            Kultur
        </a>
    
    
                                                                    <a href="/tag/news"
               title="Inhalte zu #News">News</a>
            </div>
        <a href="/kultur/messerattacke-auf-corey-feldman-schauspieler-im-krankenhaus" title="Messerattacke auf Schauspieler Corey Feldman anzeigen">
        <div class="shadow"></div>

                                
        
                
            <div data-picture data-alt="Artikelbild zu Messerattacke auf Schauspieler Corey Feldman">
            
                <div data-src="/images/1/1/8/9/3/5/corey-feldman-main_medium_flat_teaser.png"></div>
                <div data-src="/images/1/1/8/9/3/5/corey-feldman-main_medium_teaser.png" data-media="(min-width: 480px)"></div>
                <div data-src="/images/1/1/8/9/3/5/corey-feldman-main_medium_teaser.png" data-media="(min-width: 600px)"></div>
                <div data-src="/images/1/1/8/9/3/5/corey-feldman-main_small_teaser.png" data-media="(min-width: 768px)"></div>
                <div data-src="/images/1/1/8/9/3/5/corey-feldman-main_medium_flat_teaser.png" data-media="(min-width: 1024px)"></div>

                                <div data-src="/images/1/1/8/9/3/5/corey-feldman-main_large_teaser.png" data-media="(-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/1/1/8/9/3/5/corey-feldman-main_image.png" data-media="(min-width: 480px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/1/1/8/9/3/5/corey-feldman-main_image.png" data-media="(min-width: 600px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/1/1/8/9/3/5/corey-feldman-main_large_teaser.png" data-media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/1/1/8/9/3/5/corey-feldman-main_large_teaser.png" data-media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>

                        <noscript>
                <img src="/images/1/1/8/9/3/5/corey-feldman-teaser_large.png" alt="Artikelbild zu Messerattacke auf Schauspieler Corey Feldman" />
            </noscript>
        </div>
    

        
    </a>

    
    <div class="coverup">
                    <h3><a href="/kultur/messerattacke-auf-corey-feldman-schauspieler-im-krankenhaus" title="Messerattacke auf Schauspieler Corey Feldman anzeigen">Messerattacke auf Schauspieler Corey Feldman</a></h3>
            </div>

    </article>
                                                                            <div class="teaser-heading most">
                                <h2>Meist geteilt</h2>
                                <a href="#" class="top10">Top 10</a>
                                <div class="top10List-content">
                                        <div class="teaser-heading flipside">
        <h2>Meist geteilt</h2>
        <a href="#" class="top10back">Zur&uuml;ck</a>
    </div>
    <ol class="top10List">
                                            <li><a href="/kultur/so-ist-roseanne-die-modern-family-der-arbeiterklasse-streit-uber-trump-am-kuchentisch" class="kultur" title="So ist »Roseanne«: Die »Modern Family« der Arbeiterklasse anzeigen">So ist »Roseanne«: Die »Modern Family« der Arbeiterklasse</a></li>
                                            <li><a href="/kultur/die-menschliche-atombombe-so-ist-echo-mystery-drama-von-terry-moore" class="kultur" title="Die menschliche Atombombe: So ist »Echo« anzeigen">Die menschliche Atombombe: So ist »Echo«</a></li>
                                            <li><a href="/kultur/ihr-konnt-bald-alles-von-monty-python-bei-netflix-sehen" class="kultur" title="Ihr könnt bald Highlights von Monty Python bei Netflix sehen anzeigen">Ihr könnt bald Highlights von Monty Python bei Netflix sehen</a></li>
                                            <li><a href="/popmusik/little-simz-auf-tour-intro-empfiehlt" class="popmusik" title="Little Simz auf Tour anzeigen">Little Simz auf Tour</a></li>
                                            <li><a href="/popmusik/the-shacks-haze" class="popmusik" title="The Shacks anzeigen">The Shacks</a></li>
                                            <li><a href="/kultur/ihr-konnt-bald-alles-von-monty-python-bei-netflix-sehen" class="kultur" title="Ihr könnt bald Highlights von Monty Python bei Netflix sehen anzeigen">Ihr könnt bald Highlights von Monty Python bei Netflix sehen</a></li>
                                            <li><a href="/popmusik/magical-mystery-der-soundtrack-premiere-die-playlist-zum-film" class="popmusik" title="»Magical Mystery« – Der Soundtrack anzeigen">»Magical Mystery« – Der Soundtrack</a></li>
                                            <li><a href="/popmusik/das-hort-sermin-usta-schweig-und-spiel-die-hits-10" class="popmusik" title="Das hört Sermin Usta anzeigen">Das hört Sermin Usta</a></li>
                                            <li><a href="/kultur/grosses-fan-paket-zu-life-is-strange-verlosung-playstation-4-pro-und-vinyl-edition" class="kultur" title="Großes »Life Is Strange«-Fan-Paket zu gewinnen anzeigen">Großes »Life Is Strange«-Fan-Paket zu gewinnen</a></li>
                                            <li><a href="/kultur/messerattacke-auf-corey-feldman-schauspieler-im-krankenhaus" class="kultur" title="Messerattacke auf Schauspieler Corey Feldman anzeigen">Messerattacke auf Schauspieler Corey Feldman</a></li>
            </ol>
                                </div>
                            </div>
                                                                                    <article class="teaser-medium kultur">
                    <div class="tags">
                    <a href="/kultur"
           title="Inhalte der Kategorie Kultur anzeigen">
            Kultur
        </a>
    
    
                                                                    <a href="/tag/serien"
               title="Inhalte zu #Serien">Serien</a>
            </div>
        <a href="/kultur/so-ist-roseanne-die-modern-family-der-arbeiterklasse-streit-uber-trump-am-kuchentisch" title="So ist »Roseanne«: Die »Modern Family« der Arbeiterklasse anzeigen">
        <div class="shadow"></div>

                                
        
                
            <div data-picture data-alt="Artikelbild zu So ist »Roseanne«: Die »Modern Family« der Arbeiterklasse">
            
                <div data-src="/images/1/1/7/1/0/2/roseanne-reboot-trailer-main_medium_flat_teaser.png"></div>
                <div data-src="/images/1/1/7/1/0/2/roseanne-reboot-trailer-main_medium_teaser.png" data-media="(min-width: 480px)"></div>
                <div data-src="/images/1/1/7/1/0/2/roseanne-reboot-trailer-main_medium_teaser.png" data-media="(min-width: 600px)"></div>
                <div data-src="/images/1/1/7/1/0/2/roseanne-reboot-trailer-main_small_teaser.png" data-media="(min-width: 768px)"></div>
                <div data-src="/images/1/1/7/1/0/2/roseanne-reboot-trailer-main_medium_flat_teaser.png" data-media="(min-width: 1024px)"></div>

                                <div data-src="/images/1/1/7/1/0/2/roseanne-reboot-trailer-main_large_teaser.png" data-media="(-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/1/1/7/1/0/2/roseanne-reboot-trailer-main_image.png" data-media="(min-width: 480px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/1/1/7/1/0/2/roseanne-reboot-trailer-main_image.png" data-media="(min-width: 600px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/1/1/7/1/0/2/roseanne-reboot-trailer-main_large_teaser.png" data-media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/1/1/7/1/0/2/roseanne-reboot-trailer-main_large_teaser.png" data-media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>

                        <noscript>
                <img src="/images/1/1/7/1/0/2/roseanne-reboot-trailer-teaser_large.png" alt="Artikelbild zu So ist »Roseanne«: Die »Modern Family« der Arbeiterklasse" />
            </noscript>
        </div>
    

        
    </a>

    
    <div class="coverup">
                    <h3><a href="/kultur/so-ist-roseanne-die-modern-family-der-arbeiterklasse-streit-uber-trump-am-kuchentisch" title="So ist »Roseanne«: Die »Modern Family« der Arbeiterklasse anzeigen">So ist »Roseanne«: Die »Modern Family« der Arbeiterklasse</a></h3>
            </div>

    </article>
                                                                            <div class="teaser-heading most">
                                <h2>Meist kommentiert</h2>
                                <a href="#" class="top10">Top 10</a>
                                <div class="top10List-content">
                                        <div class="teaser-heading flipside">
        <h2>Meist kommentiert</h2>
        <a href="#" class="top10back">Zur&uuml;ck</a>
    </div>
    <ol class="top10List">
                                            <li><a href="/popmusik/platten-vor-gericht-deine-chance-mach-mit-werde-juror-13" class="popmusik" title="»Platten vor Gericht« – Deine Chance anzeigen">»Platten vor Gericht« – Deine Chance</a></li>
                                            <li><a href="/kultur/i-tonya-projektor-verlosung-3x-2-kinotickets-zu-gewinnen" class="kultur" title="»I, Tonya« anzeigen">»I, Tonya«</a></li>
            </ol>
                                </div>
                            </div>
                                                                                    <article class="teaser-medium popmusik">
                    <div class="tags">
                    <a href="/popmusik"
           title="Inhalte der Kategorie Pop anzeigen">
            Pop
        </a>
    
    
                                                                    <a href="/tag/gewinnspiel"
               title="Inhalte zu #Gewinnspiel">Gewinnspiel</a>
            </div>
        <a href="/popmusik/platten-vor-gericht-deine-chance-mach-mit-werde-juror-13" title="»Platten vor Gericht« – Deine Chance anzeigen">
        <div class="shadow"></div>

                                
        
                
            <div data-picture data-alt="Artikelbild zu »Platten vor Gericht« – Deine Chance">
            
                <div data-src="/images/3/8/2/9/3/plattenspieler-record-store-day-main_medium_flat_teaser.jpg"></div>
                <div data-src="/images/3/8/2/9/3/plattenspieler-record-store-day-main_medium_teaser.jpg" data-media="(min-width: 480px)"></div>
                <div data-src="/images/3/8/2/9/3/plattenspieler-record-store-day-main_medium_teaser.jpg" data-media="(min-width: 600px)"></div>
                <div data-src="/images/3/8/2/9/3/plattenspieler-record-store-day-main_small_teaser.jpg" data-media="(min-width: 768px)"></div>
                <div data-src="/images/3/8/2/9/3/plattenspieler-record-store-day-main_medium_flat_teaser.jpg" data-media="(min-width: 1024px)"></div>

                                <div data-src="/images/3/8/2/9/3/plattenspieler-record-store-day-main_large_teaser.jpg" data-media="(-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/3/8/2/9/3/plattenspieler-record-store-day-main_image.jpg" data-media="(min-width: 480px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/3/8/2/9/3/plattenspieler-record-store-day-main_image.jpg" data-media="(min-width: 600px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/3/8/2/9/3/plattenspieler-record-store-day-main_large_teaser.jpg" data-media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/3/8/2/9/3/plattenspieler-record-store-day-main_large_teaser.jpg" data-media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>

                        <noscript>
                <img src="/images/3/8/2/9/3/plattenspieler-record-store-day-teaser_large.jpg" alt="Artikelbild zu »Platten vor Gericht« – Deine Chance" />
            </noscript>
        </div>
    

        
    </a>

    
    <div class="coverup">
                    <h3><a href="/popmusik/platten-vor-gericht-deine-chance-mach-mit-werde-juror-13" title="»Platten vor Gericht« – Deine Chance anzeigen">»Platten vor Gericht« – Deine Chance</a></h3>
            </div>

    </article>
                                            </div>
                    <div class="back side"></div>
                </section>
            </div>
            </div>
</article>
        
                <!-- article navigation -->

    <div class="block-wrap centered wide with-margin">
        <nav class="article-navigation bottom">
            <div class="nav-wrap">
                                
                                                                
                    <a href="/popmusik/caleb-scofield-cave-in-ist-tot-bassist-stirbt-bei-autounfall"
                       class="nav prev"
                       title="zum vorherigen Artikel &quot;Caleb Scofield (Cave In) ist tot&quot; wechseln">
                                <span class="nav-inner">
                                    <strong>Vorheriger Artikel</strong>
                                    <div class="nav-title">Caleb Scofield (Cave In) ist tot</div>
                                </span>
                    </a>
                            </div>
            <div class="vertical-line"></div>
            <div class="nav-wrap">
                <a href="/popmusik"
                   title="Inhalt zu Pop"
                   class="nav nav-overview">
                    Übersicht<br /> Pop
                </a>
            </div>
            <div class="vertical-line"></div>
            <div class="nav-wrap">

                                                    <div class="nav next"></div>
                
            </div>
        </nav>
    </div>
<!-- /article navigation -->

    
    <div id="lig_intro_footer">
                <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=97170&t=js&s=1"></script>
    </div>

        
            <!-- social media -->
    <div class="block-wrap centered wide with-margin">
        <div id="socialmedia">
            <p>Folgt uns auf</p>
            <ul>
                                    <li class="flipper-wrapper oval facebook">
                        <div class="flipper">
                            <div class="front side">
                                <div class="social-count">61.179</div>
                                gef&auml;llt
                            </div>
                            <div class="back side">
                                <div class="social-icon"></div>
                                <div class="more">mehr</div>
                            </div>
                        </div>
                        <a href="https://www.facebook.com/introredaktion" target="_blank"></a>

                    </li>
                
                                    <li class="flipper-wrapper oval twitter">
                        <div class="flipper">
                            <div class="front side">
                                <div class="social-count">56.020</div>
                                folgen
                            </div>
                            <div class="back side">
                                <div class="social-icon"></div>
                                <div class="more">mehr</div>
                            </div>
                        </div>
                        <a href="https://twitter.com/intromagazin" target="_blank"></a>
                    </li>
                
                                    <li class="flipper-wrapper oval spotify">
                        <div class="flipper">
                            <div class="front side">
                                <div class="social-count">258</div>
                                Playlists
                            </div>
                            <div class="back side">
                                <div class="social-icon"></div>
                                <div class="more">mehr</div>
                            </div>
                        </div>
                        <a href="https://play.spotify.com/user/intro.de"
                           target="_blank"></a>
                    </li>
                
                                    <li class="flipper-wrapper oval youtube">
                        <div class="flipper">
                            <div class="front side">
                                <div class="social-count">4.072</div>
                                Abos
                            </div>
                            <div class="back side">
                                <div class="social-icon"></div>
                                <div class="more">mehr</div>
                            </div>
                        </div>
                        <a href="http://www.youtube.com/user/Intromagazin" target="_blank"></a>
                    </li>
                
                                    <li class="flipper-wrapper oval instagram">
                        <div class="flipper">
                            <div class="front side">
                                <div class="social-count">13.602</div>
                                folgen
                            </div>
                            <div class="back side">
                                <div class="social-icon"></div>
                                <div class="more">mehr</div>
                            </div>
                        </div>
                        <a href="http://instagram.com/intromagazin/#" target="_blank"></a>
                    </li>
                            </ul>
        </div>

        <div id="socialmedia-mobile">
            <div id="socialmedia-mobile-inner">
                <p>Folgt uns auf</p>
                <ul>
                    <li class="social-follow facebook">
                        <a href="https://www.facebook.com/introredaktion" target="_blank">Facebook</a>
                    </li>
                    <li class="social-follow googleplus">
                        <a href="https://plus.google.com/103775136669109428362/posts" target="_blank">Google+</a>
                    </li>
                    <li class="social-follow twitter">
                        <a href="https://twitter.com/intromagazin" target="_blank">Twitter</a>
                    </li>
                    <li class="social-follow spotify">
                        <a href="https://play.spotify.com/user/intro.de"
                           target="_blank">Spotify</a>
                    </li>
                    <li class="social-follow youtube">
                        <a href="http://www.youtube.com/user/Intromagazin" target="_blank">YouTube</a>
                    </li>
                    <li class="social-follow instagram">
                        <a href="http://instagram.com/intromagazin/#" target="_blank">Instagram</a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
    <!-- /social media -->
        
        <footer id="footer">
            <div class="row container">
                <ul class="footer-link-col">
                    <li><a href="/impressum">Impressum</a></li>
                    <li><a href="/kontakt">Kontakt</a></li>
                    <li><a href="mailto:werbung@intro.de?subject=Mediadaten+Intro+und+Intro.de">Mediadaten</a></li>
                    <li><a href="http://www.hoerstmann.de/brands/Intro_62169.html" target="_blank">Verlagsinformationen</a></li>
                    <li><a href="/jobs">Jobs</a></li>
                </ul>
                <ul class="footer-link-col">
                    <li><a href="/sitemap.xml">Sitemap</a></li>
                    <li><a href="/agb">AGB</a></li>
                    <li><a href="/abo">Abo</a></li>
                    <li><a href="/Allgemeine-Geschaftsbedingungen-fur-Abos">Abo AGB</a></li>
                    <li><a href="/datenschutz">Datenschutz</a></li>
                </ul>
            </div>

            <hr/>

            <div class="row container">
                <div class="footer-meta-col">
                    <span class="inline-heading">Intro</span> - seit &uuml;ber 25 Jahren dein Magazin für Pop, Kultur,
                    Life, Style. Monatlich als Heft – und st&auml;ndig im Netz.
                </div>
                <div class="footer-authors-col" id="intro-authors-today"></div>
            </div>

        </footer>
        
                                    <div id="in-special"></div>
    


        
    </div>
    <!-- /site -->
</div>
    <!-- /wrapper -->

 
<script src="/bundles/introwww/js/jquery.js"></script>
<script src="/bundles/introwww/js/jquery.dotdotdot.min.js"></script>
<!-- <script src="/assets/js/carousel.js"></script> -->
<script src="/bundles/introwww/js/masonry.js"></script>
<script src="/bundles/introwww/js/hammer.min.js"></script>
<script src="/bundles/introwww/js/functions.js"></script>
<script src="/bundles/introwww/js/modernizr.js"></script>
<script src="/bundles/introwww/js/picturefill.js"></script>
<script src="/bundles/introwww/js/classList.js"></script>

<script src="/bundles/introwww/js/defaultEvents.js"></script>

<script src="/bundles/introwww/js/gallery.js"></script>

<script src="/bundles/introwww/js/simpleSlider.js"></script>
<script src="/bundles/introwww/js/responsiveSlider.js"></script>

<script src="/bundles/introwww/js/select.js"></script>

<script src="/bundles/introwww/js/sticky.js"></script>

<script src="https://scripts.tracdelight.com/tracdelight.js?accesskey=8d5f5c46de03a01829a280f2d8f86c05" async="async"></script>

<script>

    $(function() {

                $.get('/neueartikel', function(data) {
            $('#intro-newest-articles').html(data);
        });

                $.get('/autoren-heute', function(data) {
            $('#intro-authors-today').html(data);
        });

                $.get('/login-anmeldung', function(data) {
            $('#login-wrapper').html(data);
        });

                if(window.location.hash == '#kontakt') {
            overlayAdded();
            $('#contact-overlay').fadeIn();
        }

                if(window.location.hash == '#newsletter') {
            overlayAdded();
            $('#newsletter-overlay').fadeIn();
        }

    });

</script>

    

    
            <script type="text/javascript" src="/bundles/introwww/js/quiz.js"></script>

        <script type="text/javascript" src="/bundles/introwww/js/raffle.js"></script>

        <script type="text/javascript" src="/bundles/introwww/js/preview.js"></script>

    <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    <script type="text/javascript">

        // scaling embed content for archive data
        $(function() {

            // video scaling for archive content
            $('.content-module.archive iframe, .content-module.archive object').wrap('<div class="scaling-frame"></div>');



            var id = 83596;
            resizeVideo('#main-area .content-module.iframe iframe');

            function resizeVideo(elements) {
                // Find all elements
                var $allVideos = $(elements),
                // The element that is fluid width
                $fluidEl = $("#main-area .content-module.iframe ");

                // Figure out and save aspect ratio for each video
                $allVideos.each(function() {
                    $(this).data('aspectRatio', this.height / this.width)
                        // and remove the hard coded width/height
                            .removeAttr('height')
                            .removeAttr('width');
                });

                // When the window is resized
                // (You'll probably want to debounce this)
                $(window).resize(function() {
                    var newWidth = $fluidEl.width();

                    // Resize all videos according to their own aspect ratio
                    $allVideos.each(function() {
                        var $el = $(this);
                        if(id == '80805'){
                            var $width = $(window).width(),
                                height = '2413';
                                newWidth = '992';
                            if($width < 1214 && $width >= 1045){
                                height = '3430';
                            }else if($width < 1045 && $width >= 789){
                                height = '2705';
                            }else if($width < 789 && $width >= 600){
                                height = '2480';
                            }else if($width < 600 && $width >= 480){
                                height = '2330';
                            }else if($width < 480){
                                height = '2330';
                            }
                            $('iframe').height(height).width(newWidth);
                        }else {
                            $el.width(newWidth)
                                .height(newWidth * $el.data('aspectRatio'));
                        }
                    });

                    // Kick off one resize to fix all videos on page load
                }).resize();

            }

        });

        var disqus_shortname = 'intro-digital';
        var disqus_identifier = 'article-83596';
        // don't define this: disqus automatically gets the <title> then
        // var disqus_title = '';
        // TODO correct URL
        var disqus_url = 'http://intro.de/popmusik/eine-brise-exotik-im-neuen-video-von-datashock-exklusive-premiere';

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>

        

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var iam_data = {
        "st":"Intro", // site/domain
        "cp":"popmusik", // code
        "sv":"in", // Es wird keine Befragungseinladung ausgeliefert.
                "co":"kommentar" // comment
    };
    iom.c(iam_data);
</script>
<!-- /SZM -->

<script>
    var tag = document.createElement('script');

    tag.src = "https://www.youtube.com/iframe_api";
    var firstScriptTag = document.getElementsByTagName('script')[0];
    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

    function onYouTubeIframeAPIReady() {
        $('.video-teaser iframe').each(function() {
            var frame = this;
            var firstPlayed = false;
            if (frame.src.indexOf('youtube.com') > -1) {
                var player = new YT.Player(frame, {
                    events: {
                        onStateChange: function(e) {
                            if (e.data === YT.PlayerState.PLAYING) {
                                $(frame).closest('.video-teaser').addClass('playing');
                                if (!firstPlayed) {
                                    var data = e.target.getVideoData();
                                    var title = data.title + ' (' + data.video_id + ')';
                                    ga('send', 'event', 'youtube', 'play', title);
                                    firstPlayed = true;
                                }
                            }
                            else {
                                $(frame).closest('.video-teaser').removeClass('playing');
                            }
                        }
                    }
                });
            }
        });
    }

    var Hug = Hug || {};
    Hug.projectRoot = '/';var Sliders = {};
    function setMaxHeight() {
        Sliders.height = $(window).height();
        Sliders.width = $(window).width();
    };
    $(window).load(setMaxHeight());
    $(window).resize(setMaxHeight());
    Sliders.adPath = "/ajax/getcontentad/medium-rectangle-1";
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-535649934229388c" async="async"></script>

<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script type="text/javascript">
    console.log('rotation');
    var hmAds = hmAds || {};
    hmAds.site = 'intro.de';
        hmAds.zone = 'rotation';
    // weitere Parameter wie bekannt
        (function(hmAds, w, d){
        var rand = Math.floor((Math.random() * 10000) + 1);
        var url = '//ram.amunx.de/s/'+hmAds.site+','+hmAds.zone+'/?cb='+rand;
        var st = d.createElement('script'); st.type = 'text/javascript'; st.async = true;
        st.id = 'amunx-library';
        st.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + url;
        var s = d.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
    })(hmAds, parent.window || window, parent.document || document);
</script>


</body>
</html>

