<!DOCTYPE html>
<html lang="de" class="no-js">
<head>

                <meta charset="utf-8">
        <meta name="viewport" content="width=device-width">

        
        
                    
    
    <meta name="description" content="Spannendes Experiment: Ein packendes Fluchtdrama, dass sich nur mit der Unterstützung eines echten Mitspielers bewältigen lässt." />

                    
                
                
        
                                <meta name="keywords" content="Kultur,News,Games,Electronic Arts,Playstation 4,Pc,Xbox One" />
        <meta name="article:tag" content="Kultur,News,Games,Electronic Arts,Playstation 4,Pc,Xbox One" />
    
        <link rel="publisher" href="https://plus.google.com/+introde/" />

        <meta property="og:title" content="Games: So ist »A Way Out«" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.intro.de/images/1/1/8/8/8/9/a-way-out-1-misc_gallery_big_retina.jpg" />
    <meta property="og:url" content="http://www.intro.de/kultur/so-ist-a-way-out-auf-der-flucht" />
    <meta property="og:description" content="Spannendes Experiment: Ein packendes Fluchtdrama, dass sich nur mit der Unterstützung eines echten Mitspielers bewältigen lässt." />
    <meta property="og:site_name" content="Intro" />

        <meta property="article:published_time" content="2018-03-27CEST16:21:00+0200" />
            <meta property="article:modified_time" content="2018-03-28CEST01:10:53+0200" />
    
        <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@intromagazin" />
    <meta name="twitter:title" content="Games: So ist »A Way Out«" />
    <meta name="twitter:description" content="Spannendes Experiment: Ein packendes Fluchtdrama, dass sich nur mit der Unterstützung eines echten Mitspielers bewältigen lässt." />
    <meta name="twitter:image" content="http://www.intro.de/images/1/1/8/8/8/9/a-way-out-1-misc_gallery_big_retina.jpg" />
    <meta name="twitter:url" content="http://www.intro.de/kultur/so-ist-a-way-out-auf-der-flucht" />

    <meta itemprop="name" content="Games: So ist »A Way Out«">
    <meta itemprop="description" content="Spannendes Experiment: Ein packendes Fluchtdrama, dass sich nur mit der Unterstützung eines echten Mitspielers bewältigen lässt.">
    <meta itemprop="image" content="http://www.intro.de/images/1/1/8/8/8/9/a-way-out-1-misc_gallery_big_retina.jpg">


                <meta property="fb:pages" content="15604379450" />

        <title>Games: So ist »A Way Out« - Kultur - INTRO</title>

        <link rel="stylesheet" href="/styles.css?t=1521190240" />

                <link rel="icon" type="image/x-icon" href="/favicon.png" />

        <link rel="apple-touch-icon" href="touch-icon-iphone.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="touch-icon-ipad.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="touch-icon-iphone-retina.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="touch-icon-ipad-retina.png" />
        <meta name="apple-mobile-web-app-title" content="Intro" />

        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=226267550749647";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

        <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!--[if lt IE 9]>
        <script src="/bundles/introwww/js/html5shiv.js"></script>
        <script src="/bundles/introwww/js/respond.min.js"></script>
        <![endif]-->

        <!-- This settings code must be implemented in the <head> section tag once per page. -->
        <!-- Every other init code should be before. -->
        <script>

            var ads = false;
            try {
                var isDesktop = window.matchMedia('(min-width: 1280px)').matches;
                var isTablet = window.matchMedia('(min-width: 1024px) and (max-width: 1279px)').matches;
                var isMobile = window.matchMedia('(max-width: 1023px)').matches;
                var isTooSmall = window.matchMedia('(max-width: 767px)').matches;
                var isSmartphone = window.matchMedia('(max-width: 599px)').matches;
            } catch(a) {}
        </script>

    

    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();

        googletag.cmd.push(function() {
            googletag.defineSlot('/41232291/intro_contentad_300x250_exclusive', [300, 250], 'div-gpt-ad-1512398416373-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>

        <!-- Facebook Conversion Code for Intro Relaunch -->
    <script>(function() {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', '6019693803435', {'value':'0.00','currency':'EUR'}]);
    </script>
    
        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-4200155-2', 'intro.de');
        ga('send', 'pageview');

    </script>

    <!-- SZMnG 2.0 -->
    <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
    <meta name="google-site-verification" content="IvhvfOGqsytcV0OsgBQTDDz3Tq5snPAnSiFOxCZQxUM" />
</head>

<body class="kultur">
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6019693803435&amp;cd[value]=0.00&amp;cd[currency]=EUR&amp;noscript=1" /></noscript>
<div id="fb-root"></div>

                                                                                            
<div class="overlay" id="gallery-overlay">

    <!-- topteaser 732 -->
    <div id="gallery-wrapper" class="gallery-slider-wrap">

        <!-- Carousel items -->
        <div id="gallery-inner">
            <div id="gallery-slider" class="gallery-slider"></div>
            <div class="gallery-slider-count"></div>
            <!-- Carousel nav -->
            <div class="gallery-slider-nav">
                <a class="slider-control left" href="#gallery-slider" data-direction="prev">&lsaquo;</a>
                <a class="slider-control right" href="#gallery-slider" data-direction="next">&rsaquo;</a>
            </div>

        </div>
        <div id="gallery-close">&#xD7;</div>
    </div>
    <!-- /topteaser 732 -->

</div>

<div class="overlay" id="contact-overlay">
    <div class="overlay-close">&#xD7;</div>
    <div id="contant-wrapper">

        <div class="logo"></div>

                <div>
            <p>
                <span class="inline-heading">Lieber Leser,</span>

                bitte wähle deinen Ansprechpartner aus:

            <p>
                <a href="mailto:fragen.redaktion@intro.de" style="color: #fff;">Fragen an die Redaktion</a>
            </p>

            <p>
                <a href="mailto:online-marketing@intro.de" style="color: #fff;">Werbung auf Intro.de</a>
            </p>

            <p>
                <a href="mailto:david.winter@intro.de" style="color: #fff;">Werbung im Intro Magazin</a>
            </p>

            <p>
                <a href="mailto:abo@intro.de" style="color: #fff;">Intro Abo</a>
            </p>

            <p>
                <a href="mailto:dominik.raulf@intro.de" style="color: #fff;">Fragen zum Vertrieb</a>
            </p>
        </div>
        
    </div>
</div>

<div class="overlay" id="newsletter-overlay">
    <div class="overlay-close">&#xD7;</div>
    <!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup">
    <div class="logo"></div>
    <h2>Intro Die Woche</h2>

    <h3>Jetzt f&uuml;r den <strong>Newsletter</strong> anmelden</h3>

    <form action="//intro.us4.list-manage.com/subscribe/post?u=8802ec20fc112e310a4c14090&amp;id=cbc848e950"
          method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate"
          target="_blank">
        <div class="mc-field-group">
            <input type="text" value="" name="FNAME" class="required" required id="mce-FNAME" placeholder="Vorname">
            <span class="star">*</span>
        </div>
        <div class="mc-field-group">
            <input type="text" value="" name="LNAME" class="required" required id="mce-LNAME" placeholder="Name">
            <span class="star">*</span>
        </div>
        <div class="mc-field-group">
            <input type="email" value="" name="EMAIL" class="required email" required id="mce-EMAIL"
                   placeholder="E-Mail">
            <span class="star">*</span>
        </div>
        <div class="outer-field">
            <label for="mce-MMERGE3-day">Geburtstag:</label>
            <input type="number" placeholder="Tag" min="1" max="31" name="MMERGE3[day]" id="mce-MMERGE3-day">.
            <input type="number" placeholder="Monat" min="1" max="12" name="MMERGE3[month]" id="mce-MMERGE3-month">.
            <div class="fake-date"><input type="hidden" class=" date" id="MMERGE3-fake-date" value=""></div>
        </div>
        <!-- <div class="outer-field">
            <label for="mce-MMERGE4">Konfektionsgr&ouml;&szlig;e:</label>
					<div class="inline-field-wrapper">
						<select name="MMERGE4" id="mce-MMERGE4" placeholder="Bitte w&auml;hlen">
							<option value=""></option>
							<option value="S">S</option>
							<option value="M">M</option>
							<option value="L">L</option>
							<option value="XL">XL</option>
							<option value="XXL">XXL</option>
						</select>
						<span class="placeholder">Bitte w&auml;hlen</span>
					</div>
				</div> -->
        <input type="submit" value="Newsletter abonnieren" name="subscribe" id="mc-embedded-subscribe"
               class="button">
    </form>
</div>
<!--End mc_embed_signup-->
</div>

    <div class="overlay black" id="overlay-eventlist">
        <div class="overlay-close">&#xD7;</div>
        <div id="overlay-eventlist-content" class="overlay-wrapper"></div>
    </div>

<div id="wrapper">
    <div id="site">
    <!-- header -->
    <header id="header">
        <div id="header-inner">
                            <div id="in-superbanner"></div>
    



                                <nav id="complete-nav">
    <div id="header-services-wrap">
        <a id="header-services-toggle" href="#">Service</a>
        <ul id="header-services">
                        <li><a href="/tv" title="Alle Inhalte zu Intro.tv">Intro.tv</a></li>
            <li><a href="/heftarchiv" title="Alle Hefte">Das Heft</a></li>
            <li><a href="#" class="newsletter-link">Newsletter</a></li>
        </ul>
    </div>
    <div id="navigation">
        <div id="navigation-categories">
            <a href="/popmusik" class="popmusik" title="Alle Inhalte zu Pop">Pop</a>
            <a href="/kultur" class="kultur" title="Alle Inhalte zu Kultur">Kultur</a>
            <a href="/life" class="life" title="Alle Inhalte zu Life">Life</a>
            <a href="/style" class="style" title="Alle Inhalte zu Style">Style</a>
        </div>
        <div id="navigation-tags" class="navigation-tags-3">
            <a href="/tag/serien" title="Alle Inhalte zu #Serien">Serien</a>
            <a href="/tag/games" title="Alle Inhalte zu #Games">Games</a>
            <a href="/tag/verlosung" title="Alle Inhalte zu #Verlosung">Verlosung</a>
            <a href="/tag/vorschau" title="Alle Inhalte zu #Vorschau">Vorschau</a>
        <a href="/termine" title="Alle Termine">Termine</a>
</div>
    </div>
</nav>

                <div class="nav-block">
                                                                                    <a class="logo" href="/">INTRO &mdash; Das Magazin für Pop, Kultur, Life und Style</a>
                                            
    
                    <div class="nav-action menu">Menü anzeigen</div>
                                        <form id="mobile-search-form" method="get" action="/suche">
                        <input type="search" name="term" id="mobile-search" placeholder="Suchbegriff"/>

                        <div class="nav-action search">Suche anzeigen</div>
                    </form>
                </div>

                <div id="intro-newest-articles"></div>
            </div>
        </header>
        <!-- /header -->

        <section class="block-wrap block-wrap-header">
            <form id="search-form" method="get" action="/suche">
                <div class="search-wrap">
                    <input name="term" type="search" id="search" placeholder="Deinen Suchbegriff hier eingeben"/>
                </div>
            </form>
        </section>

    <div class="block-wrap block-wrap-header">
                        <div id="in-billboard"></div>
    


    </div>

        
    
                <!-- article navigation -->

    <div class="block-wrap block-wrap-header">
        <nav class="article-navigation">
            <div class="nav-wrap">
                                
                                                                
                    <a href="/kultur/primavera-bits-gibt-traumhaftes-line-up-bekannt-jon-hopkins-nils-frahm-four-tet-u-v-m"
                       class="nav prev"
                       title="zum vorherigen Artikel &quot;Primavera Bits gibt traumhaftes Line-Up bekannt&quot; wechseln">
                                <span class="nav-inner">
                                    <strong>Vorheriger Artikel</strong>
                                    <div class="nav-title">Primavera Bits gibt traumhaftes Line-Up bekannt</div>
                                </span>
                    </a>
                            </div>
            <div class="vertical-line"></div>
            <div class="nav-wrap">
                <a href="/kultur"
                   title="Inhalt zu Kultur"
                   class="nav nav-overview">
                    Übersicht<br /> Kultur
                </a>
            </div>
            <div class="vertical-line"></div>
            <div class="nav-wrap">

                                                    <div class="nav next"></div>
                
            </div>
        </nav>
    </div>
<!-- /article navigation -->

                    <div class="block-wrap block-wrap-header with-margin">
        <div class="tags article-tags">
            <a href="/kultur"
               title="Inhalte zu Kultur anzeigen"
               class="bar-tag-category"
               >
                Kultur
            </a>
                                                <a href="/tag/news"
                       title="Inhalte mit #News anzeigen"
                       class="bar-tag-normal">
                        News
                    </a>
                                                                <a href="/tag/games"
                       title="Inhalte mit #Games anzeigen"
                       class="bar-tag-normal">
                        Games
                    </a>
                                                                <a href="/tag/electronic-arts"
                       title="Inhalte mit #Electronic Arts anzeigen"
                       class="bar-tag-normal">
                        Electronic Arts
                    </a>
                                                                <a href="/tag/playstation-4"
                       title="Inhalte mit #Playstation 4 anzeigen"
                       class="bar-tag-normal">
                        Playstation 4
                    </a>
                                                                <a href="/tag/pc"
                       title="Inhalte mit #Pc anzeigen"
                       class="bar-tag-normal">
                        Pc
                    </a>
                                                                <a href="/tag/xbox-one"
                       title="Inhalte mit #Xbox One anzeigen"
                       class="bar-tag-normal">
                        Xbox One
                    </a>
                                    </div>
    </div>

                                                        
                    <article id="main" class="fixedsticky-wrapper">
    <!-- hi media werbung -->
            <div id="rightbanner">
                            <div id="in-skyscraper"></div>
    


        </div>
        <!-- /hi media werbung -->
            <div class="article-image">
                                                                                        
    
                        
        <div data-picture data-alt="Artikelbild zu So ist »A Way Out«">

        <div data-src="/images/1/1/8/8/8/9/a-way-out-1-main_medium_flat_teaser.jpg"></div>
        <div data-src="/images/1/1/8/8/8/9/a-way-out-1-main_large_teaser.jpg" data-media="(min-width: 480px)"></div>
        <div data-src="/images/1/1/8/8/8/9/a-way-out-1-main_large_teaser.jpg" data-media="(min-width: 600px)"></div>
        <div data-src="/images/1/1/8/8/8/9/a-way-out-1-main_large_teaser.jpg" data-media="(min-width: 768px)"></div>
        <div data-src="/images/1/1/8/8/8/9/a-way-out-1-main_image.jpg" data-media="(min-width: 1024px)"></div>

                <div data-src="/images/1/1/8/8/8/9/a-way-out-1-main_large_teaser.jpg" data-media="(-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
        <div data-src="/images/1/1/8/8/8/9/a-way-out-1-main_image.jpg" data-media="(min-width: 480px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
        <div data-src="/images/1/1/8/8/8/9/a-way-out-1-main_image.jpg" data-media="(min-width: 600px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
        <div data-src="/images/1/1/8/8/8/9/a-way-out-1-main_image.jpg" data-media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
        <div data-src="/images/1/1/8/8/8/9/a-way-out-1-main_image.jpg" data-media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>

        <noscript>
            <img src="/images/1/1/8/8/8/9/a-way-out-1-main_image.jpg" alt="Artikelbild zu So ist »A Way Out«" />
        </noscript>
    </div>

                                                        </div>
        <div class="row">
        <div class="article-col">
            <header id="head-area">
                <h2>Auf der Flucht</h2>
                <h1>So ist »A Way Out«</h1>
            </header>
            <main id="main-area"  class="">
                <div id="teaser"><p><span style="font-weight: 400;">Spannendes Experiment: Ein packendes Fluchtdrama, dass sich nur mit der Unterstützung eines echten Mitspielers bewältigen lässt. </span></p></div>

                <div id="article-info">
                                                            <div class="info when wide">
            Geschrieben am<br/>
            <time datetime="2018-03-27T16:21:00+02:00">
                27.     März 2018, 16:21
            </time>
        </div>
    
    <div class="info line"></div>

                        
                    <div class="info photo">
            <p>
                <a href="/autor/eike-ermisch"
                   title="Zur Autorenseite von  Eike Ermisch">
                                            <img src="/bundles/introwww/img/default.user.png" alt=" Eike Ermisch" width="83" height="49" />
                                    </a>
            </p>
        </div>
        <div class="info credit">
            <p>
                                    Text:<br/>
                                <a href="/autor/eike-ermisch"
                   title="Zur Autorenseite von  Eike Ermisch">
                     Eike Ermisch
                </a>
            </p>
        </div>
    
        <div class="social-wrapper">
    <div class="social-buttons">
        <div class="addthis_responsive_sharing"></div>
    </div>
</div>
</div>

                <div id="main-area-content">
                                <section class="content-module text first">

            
                    <p><span style="font-weight: 400;">Es gibt vermutlich gute Gründe dafür, dass das Gefängnis-Genre bevorzugt im Film zu finden ist und im weiten Feld der Videospiele eher keine große Rolle spielt. Entwickler werben schließlich gerne mit der weitläufigen Freiheit, die ihre Produkte bieten und nicht mit geräumigen Einzelzellen und dreimal täglich Freigang. Trotzdem bleiben die ersten Stunden von <a href="https://www.ea.com/de-de/games/a-way-out" target="_blank" rel="noopener">»A Way Out«</a>, dem neuen Adventure von <a href="http://www.hazelight.se/" target="_blank" rel="noopener">Hazelight Studios</a>, im Gedächtnis. Die werden davon bestimmt, dass wir uns in der Rolle von </span><span style="font-weight: 400;">Vincent Moretti oder Leo Caruso erstmal in der neuen Situation hinter schwedischen Gardinen zurechtfinden müssen. Es sind die Siebzigerjahre, die Umgangsformen dementsprechend rau. Nachdem die beiden Protagonisten zunächst eher unfreiwillig aufeinander treffen, werden schnell gemeinsame Fluchtpläne geschmiedet.<br /><br /></span><span style="font-weight: 400;">Der große Ausbruch lässt sich in diesem Spiel tatsächlich nur mit einem realen Mitspieler bewerkstelligen. Denn während der kooperative Modus in vielen anderen Spielen nicht zwingend bedeutet, wirklich zusammenarbeiten zu müssen, geschweige denn überhaupt einen echten Menschen neben sich sitzen zu haben, funktioniert »A Way Out« tatsächlich nur per Splitscreen – und nutzt diesen sogar immer wieder als cineastisches Stilmittel. So muss von man sich von Ablenkungsmanövern über die Prügeleien im Hof bis hin zur Räuberleiter wirklich konstant mit dem Partner oder der Partnerin abstimmen. Die Kommunikation wird dabei zur eigentlichen Herausforderung, sind die Mechaniken und Rätsel des Spiels doch eher trivial. <br /><br /></span><span style="font-weight: 400;">»A Way Out« lebt neben dem starken Fokus auf Kooperation vor allem von seinem raubeinigen Siebzigerjahre-Charme, der oft an die Stimmung von Klassikern wie </span><span style="font-weight: 400;">»Flucht aus Alcatraz«, »Getaway« oder »Driver« erinnert. Wer kein Problem damit hat, dass einen das Spiel innerhalb weniger Stunden streng linear durch den toll inszenierten Plot lotst, wird hier jedenfalls bestens unterhalten, zumal der Titel ohnehin nur die Hälfte des gängigen Vollpreises kostet.<br /><br />»A Way Out« für PlayStation 4, Xbox One und PC (Electronic Arts / Hazelight Studios)<br /></span></p>

            
        </section>
    
        
            <section class="content-module video ">

            
                	                        	<div class="scaling-frame">
        <iframe src="https://www.youtube.com/embed/VWvRa4D98Zg?enablejsapi=1&amp;rel=0&amp;showinfo=0" width="598" height="337" frameborder="0" allowfullscreen></iframe>
    </div>

            
        </section>
    
        
            <section class="content-module gameaffiliate ">

            
                <div class="affiliate-box">
	<div class="affiliate-cover">
		<img src="https://images-eu.ssl-images-amazon.com/images/I/51%2BSEkuxChL._SL300_.jpg" />
	</div>
	<div class="affiliate-info">
		<h4>Electronic Arts</h4>
		<h3>A Way Out - [PlayStation 4]</h3>
		<p>Release: 23.03.2018</p>
	</div>
	<div class="affiliate-actions">
				<a href="https://www.amazon.de/A-Way-Out-PlayStation-4/dp/B0787HCKD4?SubscriptionId=AKIAJAXXOTGKWCPXD4NA&amp;tag=wwwintrode-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B0787HCKD4" class="btn-amazon" target="_blank">Kaufen bei Amazon</a>
	</div>
</div>

            
        </section>
    
        
                </div>

                                
                
                
                

            </main>

            
                                            <footer id="article-footer">
        <hr/>

                                        <div id="similar-articles">
        <h3>Was dich auch interessieren k&ouml;nnte</h3>
        <ul>
                                                                                                                    <li><a href="/kultur/so-ist-far-cry-5-prepper-unter-sich" title="So ist »Far Cry 5« anzeigen">
                        <span class="article-type">Artikel</span> So ist »Far Cry 5«
                    </a></li>
                                                                                                                    <li><a href="/kultur/die-highlights-auf-netflix-und-amazon-prime-im-april-neues-von-den-streaming-diensten" title="Die Highlights auf Netflix und Amazon Prime im April anzeigen">
                        <span class="article-type">Artikel</span> Die Highlights auf Netflix und Amazon Prime im April
                    </a></li>
                                                                                                                    <li><a href="/style/lego-veroffentlicht-bausets-zu-tron-legacy-lego-ideas-abstimmung-war-erfolgreich" title="LEGO veröffentlicht Bausets zu »Tron: Legacy« anzeigen">
                        <span class="article-type">Artikel</span> LEGO veröffentlicht Bausets zu »Tron: Legacy«
                    </a></li>
                                                                                                                    <li><a href="/life/apple-schlagt-emojis-fur-behinderte-menschen-vor-neuer-unicode-antrag" title="Apple schlägt Emojis für behinderte Menschen vor anzeigen">
                        <span class="article-type">Artikel</span> Apple schlägt Emojis für behinderte Menschen vor
                    </a></li>
                                                                                                                    <li><a href="/kultur/primavera-bits-gibt-traumhaftes-line-up-bekannt-jon-hopkins-nils-frahm-four-tet-u-v-m" title="Primavera Bits gibt traumhaftes Line-Up bekannt anzeigen">
                        <span class="article-type">Artikel</span> Primavera Bits gibt traumhaftes Line-Up bekannt
                    </a></li>
                    </ul>
    </div>

                                    <hr/>
                    <div id="disqus_thread"></div>
                            </footer>
        </div>
                    <aside id="sidebar">

                                                    
                                            <div id="in-medium-rectangle-1"></div>
    


                                <div class="hpAd">
                                    <div id="in-halfpage"></div>
    


                </div>
                            
                                
                
                
                
                
                
                                <hr/>
                
                            </aside>
        

                    <div class="flipper-wrapper fixedsticky" data-margin="15">
                <section class="flipper most-x">
                    <div class="front side">
                                                    <div class="teaser-heading most">
                                <h2>Meist gelesen</h2>
                                <a href="#" class="top10">Top 10</a>
                                <div class="top10List-content">
                                        <div class="teaser-heading flipside">
        <h2>Meist gelesen</h2>
        <a href="#" class="top10back">Zur&uuml;ck</a>
    </div>
    <ol class="top10List">
                                            <li><a href="/kultur/wieso-die-zukunft-von-rick-and-morty-unklar-ist-dan-harmon-aussert-sich-auf-twitter" class="kultur" title="Wieso die Zukunft von »Rick and Morty« unklar ist anzeigen">Wieso die Zukunft von »Rick and Morty« unklar ist</a></li>
                                            <li><a href="/life/first-world-problems-260-netflix" class="life" title="First World Problems #260 anzeigen">First World Problems #260</a></li>
                                            <li><a href="/kultur/grosses-fan-paket-zu-life-is-strange-verlosung-playstation-4-pro-und-vinyl-edition" class="kultur" title="Großes »Life Is Strange«-Fan-Paket zu gewinnen anzeigen">Großes »Life Is Strange«-Fan-Paket zu gewinnen</a></li>
                                            <li><a href="/kultur/ihr-konnt-bald-alles-von-monty-python-bei-netflix-sehen" class="kultur" title="Ihr könnt bald alles von Monty Python bei Netflix sehen anzeigen">Ihr könnt bald alles von Monty Python bei Netflix sehen</a></li>
                                            <li><a href="/kultur/neue-infos-zur-dritten-staffel-von-stranger-things-diskussionsrunde-bei-tv-festival" class="kultur" title="Neue Infos zur dritten Staffel von »Stranger Things« anzeigen">Neue Infos zur dritten Staffel von »Stranger Things«</a></li>
                                            <li><a href="/popmusik/klaas-heufer-umlauf-lasst-dein-smart-home-rappen-smart-home-h-rensohn" class="popmusik" title="Klaas Heufer-Umlauf lässt dein Smart Home rappen anzeigen">Klaas Heufer-Umlauf lässt dein Smart Home rappen</a></li>
                                            <li><a href="/popmusik/jack-white-boarding-house-reach" class="popmusik" title="Jack White anzeigen">Jack White</a></li>
            </ol>
                                </div>
                            </div>
                                                                                    <article class="teaser-medium kultur">
                    <div class="tags">
                    <a href="/kultur"
           title="Inhalte der Kategorie Kultur anzeigen">
            Kultur
        </a>
    
    
                                                                    <a href="/tag/news"
               title="Inhalte zu #News">News</a>
            </div>
        <a href="/kultur/wieso-die-zukunft-von-rick-and-morty-unklar-ist-dan-harmon-aussert-sich-auf-twitter" title="Wieso die Zukunft von »Rick and Morty« unklar ist anzeigen">
        <div class="shadow"></div>

                                
        
                
            <div data-picture data-alt="Artikelbild zu Wieso die Zukunft von »Rick and Morty« unklar ist">
            
                <div data-src="/images/2/2/9/6/6/rick-and-morty-main_medium_flat_teaser.jpg"></div>
                <div data-src="/images/2/2/9/6/6/rick-and-morty-main_medium_teaser.jpg" data-media="(min-width: 480px)"></div>
                <div data-src="/images/2/2/9/6/6/rick-and-morty-main_medium_teaser.jpg" data-media="(min-width: 600px)"></div>
                <div data-src="/images/2/2/9/6/6/rick-and-morty-main_small_teaser.jpg" data-media="(min-width: 768px)"></div>
                <div data-src="/images/2/2/9/6/6/rick-and-morty-main_medium_flat_teaser.jpg" data-media="(min-width: 1024px)"></div>

                                <div data-src="/images/2/2/9/6/6/rick-and-morty-main_large_teaser.jpg" data-media="(-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/2/2/9/6/6/rick-and-morty-main_image.jpg" data-media="(min-width: 480px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/2/2/9/6/6/rick-and-morty-main_image.jpg" data-media="(min-width: 600px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/2/2/9/6/6/rick-and-morty-main_large_teaser.jpg" data-media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/2/2/9/6/6/rick-and-morty-main_large_teaser.jpg" data-media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>

                        <noscript>
                <img src="/images/2/2/9/6/6/rick-and-morty-teaser_large.jpg" alt="Artikelbild zu Wieso die Zukunft von »Rick and Morty« unklar ist" />
            </noscript>
        </div>
    

        
    </a>

    
    <div class="coverup">
                    <h3><a href="/kultur/wieso-die-zukunft-von-rick-and-morty-unklar-ist-dan-harmon-aussert-sich-auf-twitter" title="Wieso die Zukunft von »Rick and Morty« unklar ist anzeigen">Wieso die Zukunft von »Rick and Morty« unklar ist</a></h3>
            </div>

    </article>
                                                                            <div class="teaser-heading most">
                                <h2>Meist geteilt</h2>
                                <a href="#" class="top10">Top 10</a>
                                <div class="top10List-content">
                                        <div class="teaser-heading flipside">
        <h2>Meist geteilt</h2>
        <a href="#" class="top10back">Zur&uuml;ck</a>
    </div>
    <ol class="top10List">
                                            <li><a href="/popmusik/jack-white-boarding-house-reach" class="popmusik" title="Jack White anzeigen">Jack White</a></li>
                                            <li><a href="/kultur/ihr-konnt-bald-alles-von-monty-python-bei-netflix-sehen" class="kultur" title="Ihr könnt bald alles von Monty Python bei Netflix sehen anzeigen">Ihr könnt bald alles von Monty Python bei Netflix sehen</a></li>
                                            <li><a href="/popmusik/thom-yorke-europa-tour-deutschland-show-berlin" class="popmusik" title="Thom Yorke kündigt Europa-Tour an anzeigen">Thom Yorke kündigt Europa-Tour an</a></li>
                                            <li><a href="/kultur/grosses-fan-paket-zu-life-is-strange-verlosung-playstation-4-pro-und-vinyl-edition" class="kultur" title="Großes »Life Is Strange«-Fan-Paket zu gewinnen anzeigen">Großes »Life Is Strange«-Fan-Paket zu gewinnen</a></li>
                                            <li><a href="/popmusik/jacob-bellens-trail-of-intuition" class="popmusik" title="Jacob Bellens anzeigen">Jacob Bellens</a></li>
                                            <li><a href="/kultur/ihr-konnt-bald-alles-von-monty-python-bei-netflix-sehen" class="kultur" title="Ihr könnt bald alles von Monty Python bei Netflix sehen anzeigen">Ihr könnt bald alles von Monty Python bei Netflix sehen</a></li>
                                            <li><a href="/popmusik/the-boxer-rebellion-ghost-alive" class="popmusik" title="The Boxer Rebellion anzeigen">The Boxer Rebellion</a></li>
                                            <li><a href="/kultur/ni-no-kuni-ii-ist-spielbarer-trickfilm-das-schonste-marchen-des-fruhjahrs" class="kultur" title="»Ni no Kuni II« ist ein spielbarer Trickfilm anzeigen">»Ni no Kuni II« ist ein spielbarer Trickfilm</a></li>
                                            <li><a href="/life/outdoor-gadgets-fur-alle-situationen-von-der-beleuchtung-bis-zur-trinkflasche" class="life" title="Outdoor-Gadgets für alle Situationen anzeigen">Outdoor-Gadgets für alle Situationen</a></li>
                                            <li><a href="/popmusik/preoccupations-new-material" class="popmusik" title="Preoccupations anzeigen">Preoccupations</a></li>
            </ol>
                                </div>
                            </div>
                                                                                    <article class="teaser-medium popmusik">
                    <div class="tags">
                    <a href="/popmusik"
           title="Inhalte der Kategorie Pop anzeigen">
            Pop
        </a>
    
    
                                                                    <a href="/tag/review-1"
               title="Inhalte zu #Review">Review</a>
            </div>
        <a href="/popmusik/jack-white-boarding-house-reach" title="Jack White anzeigen">
        <div class="shadow"></div>

                                
        
                
            <div data-picture data-alt="Artikelbild zu Jack White">
            
                <div data-src="/images/1/1/6/8/1/1/jack-white-boarding-house-reach-main_medium_flat_teaser.jpg"></div>
                <div data-src="/images/1/1/6/8/1/1/jack-white-boarding-house-reach-main_medium_teaser.jpg" data-media="(min-width: 480px)"></div>
                <div data-src="/images/1/1/6/8/1/1/jack-white-boarding-house-reach-main_medium_teaser.jpg" data-media="(min-width: 600px)"></div>
                <div data-src="/images/1/1/6/8/1/1/jack-white-boarding-house-reach-main_small_teaser.jpg" data-media="(min-width: 768px)"></div>
                <div data-src="/images/1/1/6/8/1/1/jack-white-boarding-house-reach-main_medium_flat_teaser.jpg" data-media="(min-width: 1024px)"></div>

                                <div data-src="/images/1/1/6/8/1/1/jack-white-boarding-house-reach-main_large_teaser.jpg" data-media="(-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/1/1/6/8/1/1/jack-white-boarding-house-reach-main_image.jpg" data-media="(min-width: 480px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/1/1/6/8/1/1/jack-white-boarding-house-reach-main_image.jpg" data-media="(min-width: 600px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/1/1/6/8/1/1/jack-white-boarding-house-reach-main_large_teaser.jpg" data-media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/1/1/6/8/1/1/jack-white-boarding-house-reach-main_large_teaser.jpg" data-media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>

                        <noscript>
                <img src="/images/1/1/6/8/1/1/jack-white-boarding-house-reach-teaser_large.jpg" alt="Artikelbild zu Jack White" />
            </noscript>
        </div>
    

        
    </a>

    
    <div class="coverup">
                    <h3><a href="/popmusik/jack-white-boarding-house-reach" title="Jack White anzeigen">Jack White</a></h3>
            </div>

    </article>
                                                                            <div class="teaser-heading most">
                                <h2>Meist kommentiert</h2>
                                <a href="#" class="top10">Top 10</a>
                                <div class="top10List-content">
                                        <div class="teaser-heading flipside">
        <h2>Meist kommentiert</h2>
        <a href="#" class="top10back">Zur&uuml;ck</a>
    </div>
    <ol class="top10List">
                                            <li><a href="/popmusik/platten-vor-gericht-deine-chance-mach-mit-werde-juror-13" class="popmusik" title="»Platten vor Gericht« – Deine Chance anzeigen">»Platten vor Gericht« – Deine Chance</a></li>
                                            <li><a href="/kultur/grosses-fan-paket-zu-life-is-strange-verlosung-playstation-4-pro-und-vinyl-edition" class="kultur" title="Großes »Life Is Strange«-Fan-Paket zu gewinnen anzeigen">Großes »Life Is Strange«-Fan-Paket zu gewinnen</a></li>
            </ol>
                                </div>
                            </div>
                                                                                    <article class="teaser-medium popmusik">
                    <div class="tags">
                    <a href="/popmusik"
           title="Inhalte der Kategorie Pop anzeigen">
            Pop
        </a>
    
    
                                                                    <a href="/tag/gewinnspiel"
               title="Inhalte zu #Gewinnspiel">Gewinnspiel</a>
            </div>
        <a href="/popmusik/platten-vor-gericht-deine-chance-mach-mit-werde-juror-13" title="»Platten vor Gericht« – Deine Chance anzeigen">
        <div class="shadow"></div>

                                
        
                
            <div data-picture data-alt="Artikelbild zu »Platten vor Gericht« – Deine Chance">
            
                <div data-src="/images/3/8/2/9/3/plattenspieler-record-store-day-main_medium_flat_teaser.jpg"></div>
                <div data-src="/images/3/8/2/9/3/plattenspieler-record-store-day-main_medium_teaser.jpg" data-media="(min-width: 480px)"></div>
                <div data-src="/images/3/8/2/9/3/plattenspieler-record-store-day-main_medium_teaser.jpg" data-media="(min-width: 600px)"></div>
                <div data-src="/images/3/8/2/9/3/plattenspieler-record-store-day-main_small_teaser.jpg" data-media="(min-width: 768px)"></div>
                <div data-src="/images/3/8/2/9/3/plattenspieler-record-store-day-main_medium_flat_teaser.jpg" data-media="(min-width: 1024px)"></div>

                                <div data-src="/images/3/8/2/9/3/plattenspieler-record-store-day-main_large_teaser.jpg" data-media="(-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/3/8/2/9/3/plattenspieler-record-store-day-main_image.jpg" data-media="(min-width: 480px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/3/8/2/9/3/plattenspieler-record-store-day-main_image.jpg" data-media="(min-width: 600px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/3/8/2/9/3/plattenspieler-record-store-day-main_large_teaser.jpg" data-media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/3/8/2/9/3/plattenspieler-record-store-day-main_large_teaser.jpg" data-media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>

                        <noscript>
                <img src="/images/3/8/2/9/3/plattenspieler-record-store-day-teaser_large.jpg" alt="Artikelbild zu »Platten vor Gericht« – Deine Chance" />
            </noscript>
        </div>
    

        
    </a>

    
    <div class="coverup">
                    <h3><a href="/popmusik/platten-vor-gericht-deine-chance-mach-mit-werde-juror-13" title="»Platten vor Gericht« – Deine Chance anzeigen">»Platten vor Gericht« – Deine Chance</a></h3>
            </div>

    </article>
                                            </div>
                    <div class="back side"></div>
                </section>
            </div>
            </div>
</article>
        
                <!-- article navigation -->

    <div class="block-wrap centered wide with-margin">
        <nav class="article-navigation bottom">
            <div class="nav-wrap">
                                
                                                                
                    <a href="/kultur/primavera-bits-gibt-traumhaftes-line-up-bekannt-jon-hopkins-nils-frahm-four-tet-u-v-m"
                       class="nav prev"
                       title="zum vorherigen Artikel &quot;Primavera Bits gibt traumhaftes Line-Up bekannt&quot; wechseln">
                                <span class="nav-inner">
                                    <strong>Vorheriger Artikel</strong>
                                    <div class="nav-title">Primavera Bits gibt traumhaftes Line-Up bekannt</div>
                                </span>
                    </a>
                            </div>
            <div class="vertical-line"></div>
            <div class="nav-wrap">
                <a href="/kultur"
                   title="Inhalt zu Kultur"
                   class="nav nav-overview">
                    Übersicht<br /> Kultur
                </a>
            </div>
            <div class="vertical-line"></div>
            <div class="nav-wrap">

                                                    <div class="nav next"></div>
                
            </div>
        </nav>
    </div>
<!-- /article navigation -->

    
    <div id="lig_intro_footer">
                <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=97170&t=js&s=1"></script>
    </div>

        
            <!-- social media -->
    <div class="block-wrap centered wide with-margin">
        <div id="socialmedia">
            <p>Folgt uns auf</p>
            <ul>
                                    <li class="flipper-wrapper oval facebook">
                        <div class="flipper">
                            <div class="front side">
                                <div class="social-count">61.178</div>
                                gef&auml;llt
                            </div>
                            <div class="back side">
                                <div class="social-icon"></div>
                                <div class="more">mehr</div>
                            </div>
                        </div>
                        <a href="https://www.facebook.com/introredaktion" target="_blank"></a>

                    </li>
                
                                    <li class="flipper-wrapper oval twitter">
                        <div class="flipper">
                            <div class="front side">
                                <div class="social-count">55.972</div>
                                folgen
                            </div>
                            <div class="back side">
                                <div class="social-icon"></div>
                                <div class="more">mehr</div>
                            </div>
                        </div>
                        <a href="https://twitter.com/intromagazin" target="_blank"></a>
                    </li>
                
                                    <li class="flipper-wrapper oval spotify">
                        <div class="flipper">
                            <div class="front side">
                                <div class="social-count">258</div>
                                Playlists
                            </div>
                            <div class="back side">
                                <div class="social-icon"></div>
                                <div class="more">mehr</div>
                            </div>
                        </div>
                        <a href="https://play.spotify.com/user/intro.de"
                           target="_blank"></a>
                    </li>
                
                                    <li class="flipper-wrapper oval youtube">
                        <div class="flipper">
                            <div class="front side">
                                <div class="social-count">4.072</div>
                                Abos
                            </div>
                            <div class="back side">
                                <div class="social-icon"></div>
                                <div class="more">mehr</div>
                            </div>
                        </div>
                        <a href="http://www.youtube.com/user/Intromagazin" target="_blank"></a>
                    </li>
                
                                    <li class="flipper-wrapper oval instagram">
                        <div class="flipper">
                            <div class="front side">
                                <div class="social-count">13.576</div>
                                folgen
                            </div>
                            <div class="back side">
                                <div class="social-icon"></div>
                                <div class="more">mehr</div>
                            </div>
                        </div>
                        <a href="http://instagram.com/intromagazin/#" target="_blank"></a>
                    </li>
                            </ul>
        </div>

        <div id="socialmedia-mobile">
            <div id="socialmedia-mobile-inner">
                <p>Folgt uns auf</p>
                <ul>
                    <li class="social-follow facebook">
                        <a href="https://www.facebook.com/introredaktion" target="_blank">Facebook</a>
                    </li>
                    <li class="social-follow googleplus">
                        <a href="https://plus.google.com/103775136669109428362/posts" target="_blank">Google+</a>
                    </li>
                    <li class="social-follow twitter">
                        <a href="https://twitter.com/intromagazin" target="_blank">Twitter</a>
                    </li>
                    <li class="social-follow spotify">
                        <a href="https://play.spotify.com/user/intro.de"
                           target="_blank">Spotify</a>
                    </li>
                    <li class="social-follow youtube">
                        <a href="http://www.youtube.com/user/Intromagazin" target="_blank">YouTube</a>
                    </li>
                    <li class="social-follow instagram">
                        <a href="http://instagram.com/intromagazin/#" target="_blank">Instagram</a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
    <!-- /social media -->
        
        <footer id="footer">
            <div class="row container">
                <ul class="footer-link-col">
                    <li><a href="/impressum">Impressum</a></li>
                    <li><a href="/kontakt">Kontakt</a></li>
                    <li><a href="mailto:werbung@intro.de?subject=Mediadaten+Intro+und+Intro.de">Mediadaten</a></li>
                    <li><a href="http://www.hoerstmann.de/brands/Intro_62169.html" target="_blank">Verlagsinformationen</a></li>
                    <li><a href="/jobs">Jobs</a></li>
                </ul>
                <ul class="footer-link-col">
                    <li><a href="/sitemap.xml">Sitemap</a></li>
                    <li><a href="/agb">AGB</a></li>
                    <li><a href="/abo">Abo</a></li>
                    <li><a href="/Allgemeine-Geschaftsbedingungen-fur-Abos">Abo AGB</a></li>
                    <li><a href="/datenschutz">Datenschutz</a></li>
                </ul>
            </div>

            <hr/>

            <div class="row container">
                <div class="footer-meta-col">
                    <span class="inline-heading">Intro</span> - seit &uuml;ber 25 Jahren dein Magazin für Pop, Kultur,
                    Life, Style. Monatlich als Heft – und st&auml;ndig im Netz.
                </div>
                <div class="footer-authors-col" id="intro-authors-today"></div>
            </div>

        </footer>
        
                                    <div id="in-special"></div>
    


        
    </div>
    <!-- /site -->
</div>
    <!-- /wrapper -->

 
<script src="/bundles/introwww/js/jquery.js"></script>
<script src="/bundles/introwww/js/jquery.dotdotdot.min.js"></script>
<!-- <script src="/assets/js/carousel.js"></script> -->
<script src="/bundles/introwww/js/masonry.js"></script>
<script src="/bundles/introwww/js/hammer.min.js"></script>
<script src="/bundles/introwww/js/functions.js"></script>
<script src="/bundles/introwww/js/modernizr.js"></script>
<script src="/bundles/introwww/js/picturefill.js"></script>
<script src="/bundles/introwww/js/classList.js"></script>

<script src="/bundles/introwww/js/defaultEvents.js"></script>

<script src="/bundles/introwww/js/gallery.js"></script>

<script src="/bundles/introwww/js/simpleSlider.js"></script>
<script src="/bundles/introwww/js/responsiveSlider.js"></script>

<script src="/bundles/introwww/js/select.js"></script>

<script src="/bundles/introwww/js/sticky.js"></script>

<script src="https://scripts.tracdelight.com/tracdelight.js?accesskey=8d5f5c46de03a01829a280f2d8f86c05" async="async"></script>

<script>

    $(function() {

                $.get('/neueartikel', function(data) {
            $('#intro-newest-articles').html(data);
        });

                $.get('/autoren-heute', function(data) {
            $('#intro-authors-today').html(data);
        });

                $.get('/login-anmeldung', function(data) {
            $('#login-wrapper').html(data);
        });

                if(window.location.hash == '#kontakt') {
            overlayAdded();
            $('#contact-overlay').fadeIn();
        }

                if(window.location.hash == '#newsletter') {
            overlayAdded();
            $('#newsletter-overlay').fadeIn();
        }

    });

</script>

    

    
            <script type="text/javascript" src="/bundles/introwww/js/quiz.js"></script>

        <script type="text/javascript" src="/bundles/introwww/js/raffle.js"></script>

        <script type="text/javascript" src="/bundles/introwww/js/preview.js"></script>

    <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    <script type="text/javascript">

        // scaling embed content for archive data
        $(function() {

            // video scaling for archive content
            $('.content-module.archive iframe, .content-module.archive object').wrap('<div class="scaling-frame"></div>');



            var id = 83611;
            resizeVideo('#main-area .content-module.iframe iframe');

            function resizeVideo(elements) {
                // Find all elements
                var $allVideos = $(elements),
                // The element that is fluid width
                $fluidEl = $("#main-area .content-module.iframe ");

                // Figure out and save aspect ratio for each video
                $allVideos.each(function() {
                    $(this).data('aspectRatio', this.height / this.width)
                        // and remove the hard coded width/height
                            .removeAttr('height')
                            .removeAttr('width');
                });

                // When the window is resized
                // (You'll probably want to debounce this)
                $(window).resize(function() {
                    var newWidth = $fluidEl.width();

                    // Resize all videos according to their own aspect ratio
                    $allVideos.each(function() {
                        var $el = $(this);
                        if(id == '80805'){
                            var $width = $(window).width(),
                                height = '2413';
                                newWidth = '992';
                            if($width < 1214 && $width >= 1045){
                                height = '3430';
                            }else if($width < 1045 && $width >= 789){
                                height = '2705';
                            }else if($width < 789 && $width >= 600){
                                height = '2480';
                            }else if($width < 600 && $width >= 480){
                                height = '2330';
                            }else if($width < 480){
                                height = '2330';
                            }
                            $('iframe').height(height).width(newWidth);
                        }else {
                            $el.width(newWidth)
                                .height(newWidth * $el.data('aspectRatio'));
                        }
                    });

                    // Kick off one resize to fix all videos on page load
                }).resize();

            }

        });

        var disqus_shortname = 'intro-digital';
        var disqus_identifier = 'article-83611';
        // don't define this: disqus automatically gets the <title> then
        // var disqus_title = '';
        // TODO correct URL
        var disqus_url = 'http://intro.de/kultur/so-ist-a-way-out-auf-der-flucht';

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>

        

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var iam_data = {
        "st":"Intro", // site/domain
        "cp":"kultur", // code
        "sv":"in", // Es wird keine Befragungseinladung ausgeliefert.
                "co":"kommentar" // comment
    };
    iom.c(iam_data);
</script>
<!-- /SZM -->

<script>
    var tag = document.createElement('script');

    tag.src = "https://www.youtube.com/iframe_api";
    var firstScriptTag = document.getElementsByTagName('script')[0];
    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

    function onYouTubeIframeAPIReady() {
        $('.video-teaser iframe').each(function() {
            var frame = this;
            var firstPlayed = false;
            if (frame.src.indexOf('youtube.com') > -1) {
                var player = new YT.Player(frame, {
                    events: {
                        onStateChange: function(e) {
                            if (e.data === YT.PlayerState.PLAYING) {
                                $(frame).closest('.video-teaser').addClass('playing');
                                if (!firstPlayed) {
                                    var data = e.target.getVideoData();
                                    var title = data.title + ' (' + data.video_id + ')';
                                    ga('send', 'event', 'youtube', 'play', title);
                                    firstPlayed = true;
                                }
                            }
                            else {
                                $(frame).closest('.video-teaser').removeClass('playing');
                            }
                        }
                    }
                });
            }
        });
    }

    var Hug = Hug || {};
    Hug.projectRoot = '/';var Sliders = {};
    function setMaxHeight() {
        Sliders.height = $(window).height();
        Sliders.width = $(window).width();
    };
    $(window).load(setMaxHeight());
    $(window).resize(setMaxHeight());
    Sliders.adPath = "/ajax/getcontentad/medium-rectangle-1";
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-535649934229388c" async="async"></script>

<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script type="text/javascript">
    console.log('rotation');
    var hmAds = hmAds || {};
    hmAds.site = 'intro.de';
        hmAds.zone = 'rotation';
    // weitere Parameter wie bekannt
        (function(hmAds, w, d){
        var rand = Math.floor((Math.random() * 10000) + 1);
        var url = '//ram.amunx.de/s/'+hmAds.site+','+hmAds.zone+'/?cb='+rand;
        var st = d.createElement('script'); st.type = 'text/javascript'; st.async = true;
        st.id = 'amunx-library';
        st.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + url;
        var s = d.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
    })(hmAds, parent.window || window, parent.document || document);
</script>


</body>
</html>

