<!DOCTYPE html>
<html lang="de" class="no-js">
<head>

                <meta charset="utf-8">
        <meta name="viewport" content="width=device-width">

        
        
                    
    
    <meta name="description" content="Wir haben uns mit Künstlerinnen über das Thema Stickerei und weibliche Kunst unterhalten. Die Londonerin Hannah Hill verbindet Strickerei und Pink-Attitüde" />

                                            <link rel="author" href="https://plus.google.com/114083905576880107390" />
        
                
                
        
                                <meta name="keywords" content="Kultur,Interview,Kunst,Stickerei,Hannah Hill" />
        <meta name="article:tag" content="Kultur,Interview,Kunst,Stickerei,Hannah Hill" />
    
        <link rel="publisher" href="https://plus.google.com/+introde/" />

        <meta property="og:title" content="Interview: Hannah Hill über ihre Stickerei" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.intro.de/images/6/4/4/1/5/hannah-hill-misc_gallery_big_retina.jpg" />
    <meta property="og:url" content="http://www.intro.de/kultur/hannah-hill-interview-portrait" />
    <meta property="og:description" content="Wir haben uns mit Künstlerinnen über das Thema Stickerei und weibliche Kunst unterhalten. Die Londonerin Hannah Hill verbindet Strickerei und Pink-Attitüde" />
    <meta property="og:site_name" content="Intro" />

        <meta property="article:published_time" content="2016-11-22CET14:10:00+0100" />
            <meta property="article:modified_time" content="2016-11-22CET15:00:01+0100" />
    
        <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@intromagazin" />
    <meta name="twitter:title" content="Interview: Hannah Hill über ihre Stickerei" />
    <meta name="twitter:description" content="Wir haben uns mit Künstlerinnen über das Thema Stickerei und weibliche Kunst unterhalten. Die Londonerin Hannah Hill verbindet Strickerei und Pink-Attitüde" />
    <meta name="twitter:image" content="http://www.intro.de/images/6/4/4/1/5/hannah-hill-misc_gallery_big_retina.jpg" />
    <meta name="twitter:url" content="http://www.intro.de/kultur/hannah-hill-interview-portrait" />

    <meta itemprop="name" content="Interview: Hannah Hill über ihre Stickerei">
    <meta itemprop="description" content="Wir haben uns mit Künstlerinnen über das Thema Stickerei und weibliche Kunst unterhalten. Die Londonerin Hannah Hill verbindet Strickerei und Pink-Attitüde">
    <meta itemprop="image" content="http://www.intro.de/images/6/4/4/1/5/hannah-hill-misc_gallery_big_retina.jpg">


                <meta property="fb:pages" content="15604379450" />

        <title>Interview: Hannah Hill über ihre Stickerei - Kultur - INTRO</title>

        <link rel="stylesheet" href="/styles.css?t=1478778564" />

                <link rel="icon" type="image/x-icon" href="/favicon.png" />

        <link rel="apple-touch-icon" href="touch-icon-iphone.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="touch-icon-ipad.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="touch-icon-iphone-retina.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="touch-icon-ipad-retina.png" />
        <meta name="apple-mobile-web-app-title" content="Intro" />

        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=226267550749647";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

        <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!--[if lt IE 9]>
        <script src="/bundles/introwww/js/html5shiv.js"></script>
        <script src="/bundles/introwww/js/respond.min.js"></script>
        <![endif]-->

        <!-- This settings code must be implemented in the <head> section tag once per page. -->
        <!-- Every other init code should be before. -->
        <script>

            var ads = false;
            try {
                var isDesktop = window.matchMedia('(min-width: 1280px)').matches;
                var isTablet = window.matchMedia('(min-width: 1024px) and (max-width: 1279px)').matches;
                var isMobile = window.matchMedia('(max-width: 1023px)').matches;
                var isTooSmall = window.matchMedia('(max-width: 767px)').matches;
                var isSmartphone = window.matchMedia('(max-width: 599px)').matches;
            } catch(a) {}

            
                ads = true;

                hmInit = window.hmInit || {};
                hmInit.halfpage = hmInit.halfpage || {};
                hmInit.halfpage.enabled = true;

                                var relaunchSite = true;
                var marker = 'relaunch';
                var hmProto = window.location.protocol == 'https:' ? 'https:' : 'http:';
                var hmAds = {site:'intro.de', zone:'rotation.misc'};
                document.write('<'+'script type="text/javascript" src="' +
                    hmProto + '//js.himediads.com/js?lang=de&amp;s='+escape(hmAds.site)+'&amp;z='+escape(hmAds.zone)+'&amp;d='+new Date().getTime() + marker +'"><'+'/script>');

                if (isMobile) {
                    sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
                    sasmobile = function(sas_pageid,sas_formatid,sas_target) {
                     if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
                     document.write('<scr'+'ipt src="http://mobile.smartadserver.com/call2/pubmj/'+sas_pageid+'/'+sas_formatid+'/'+sas_master+'/'+sas_tmstp+'/'+escape(sas_target)+'?"></scr'+'ipt>');
                    }
                    sascc = function(sas_imageid,sas_pageid) {
                    img=new Image();
                    img.src='http://mobile.smartadserver.com/h/mcp?imgid='+sas_imageid+'&pgid='+sas_pageid+'&uid=[uid]&tmstp='+sas_tmstp+'&tgt=[targeting]';
                    }
                }
                    </script>

    

    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();

        googletag.cmd.push(function() {
            googletag.defineSlot('/41232291/intro_contentad_300x250_exclusive', [300, 250], 'div-gpt-ad-1477390692085-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>

        <!-- Facebook Conversion Code for Intro Relaunch -->
    <script>(function() {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', '6019693803435', {'value':'0.00','currency':'EUR'}]);
    </script>
    
        <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-4200155-2', 'intro.de');
      ga('send', 'pageview');

    </script>

    <!-- SZMnG 2.0 -->
    <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
    <meta name="google-site-verification" content="IvhvfOGqsytcV0OsgBQTDDz3Tq5snPAnSiFOxCZQxUM" />
</head>

<body class="kultur">
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6019693803435&amp;cd[value]=0.00&amp;cd[currency]=EUR&amp;noscript=1" /></noscript>
<div id="fb-root"></div>

<script type="text/javascript">
    if (ads && !isDesktop) {
                sas_pageid='59642/447400';  // Seite : DE_Mobile_intro.de_MEW/rotation
                sas_formatid=20663;     // Format : DE Mobile Interstitial_code=interstitial 1x1
        sas_target='';          // Targeting
        try {
            sasmobile(sas_pageid,sas_formatid,sas_target);
        } catch (a) {}
    }
</script>

<div class="overlay" id="gallery-overlay">

    <!-- topteaser 732 -->
    <div id="gallery-wrapper" class="gallery-slider-wrap">

        <!-- Carousel items -->
        <div id="gallery-ad"></div>
        <div id="gallery-inner">
            <div id="gallery-slider" class="gallery-slider"></div>
            <div class="gallery-slider-count"></div>
            <!-- Carousel nav -->
            <div class="gallery-slider-nav">
                <a class="slider-control left" href="#gallery-slider" data-direction="prev">&lsaquo;</a>
                <a class="slider-control right" href="#gallery-slider" data-direction="next">&rsaquo;</a>
            </div>

        </div>
        <div id="gallery-close">&#xD7;</div>
    </div>
    <!-- /topteaser 732 -->

</div>

<div class="overlay" id="login-overlay">
    <div class="overlay-close">&#xD7;</div>
    <div id="login-wrapper"></div>
</div><div class="overlay" id="contact-overlay">
    <div class="overlay-close">&#xD7;</div>
    <div id="contant-wrapper">

        <div class="logo"></div>

                <div>
            <p>
                <span class="inline-heading">Lieber Leser,</span>

                bitte wähle deinen Ansprechpartner aus:

            <p>
                <a href="mailto:fragen.redaktion@intro.de" style="color: #fff;">Fragen an die Redaktion</a>
            </p>

            <p>
                <a href="mailto:online-marketing@intro.de" style="color: #fff;">Werbung auf Intro.de</a>
            </p>

            <p>
                <a href="mailto:david.winter@intro.de" style="color: #fff;">Werbung im Intro Magazin</a>
            </p>

            <p>
                <a href="mailto:abo@intro.de" style="color: #fff;">Intro Abo</a>
            </p>

            <p>
                <a href="mailto:dominik.raulf@intro.de" style="color: #fff;">Fragen zum Vertrieb</a>
            </p>
        </div>
        
    </div>
</div>

<div class="overlay" id="newsletter-overlay">
    <div class="overlay-close">&#xD7;</div>
    <!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup">
    <div class="logo"></div>
    <h2>Intro Die Woche</h2>

    <h3>Jetzt f&uuml;r den <strong>Newsletter</strong> anmelden</h3>

    <form action="//intro.us4.list-manage.com/subscribe/post?u=8802ec20fc112e310a4c14090&amp;id=cbc848e950"
          method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate"
          target="_blank">
        <div class="mc-field-group">
            <input type="text" value="" name="FNAME" class="required" required id="mce-FNAME" placeholder="Vorname">
            <span class="star">*</span>
        </div>
        <div class="mc-field-group">
            <input type="text" value="" name="LNAME" class="required" required id="mce-LNAME" placeholder="Name">
            <span class="star">*</span>
        </div>
        <div class="mc-field-group">
            <input type="email" value="" name="EMAIL" class="required email" required id="mce-EMAIL"
                   placeholder="E-Mail">
            <span class="star">*</span>
        </div>
        <div class="outer-field">
            <label for="mce-MMERGE3-day">Geburtstag:</label>
            <input type="number" placeholder="Tag" min="1" max="31" name="MMERGE3[day]" id="mce-MMERGE3-day">.
            <input type="number" placeholder="Monat" min="1" max="12" name="MMERGE3[month]" id="mce-MMERGE3-month">.
            <div class="fake-date"><input type="hidden" class=" date" id="MMERGE3-fake-date" value=""></div>
        </div>
        <!-- <div class="outer-field">
            <label for="mce-MMERGE4">Konfektionsgr&ouml;&szlig;e:</label>
					<div class="inline-field-wrapper">
						<select name="MMERGE4" id="mce-MMERGE4" placeholder="Bitte w&auml;hlen">
							<option value=""></option>
							<option value="S">S</option>
							<option value="M">M</option>
							<option value="L">L</option>
							<option value="XL">XL</option>
							<option value="XXL">XXL</option>
						</select>
						<span class="placeholder">Bitte w&auml;hlen</span>
					</div>
				</div> -->
        <input type="submit" value="Newsletter abonnieren" name="subscribe" id="mc-embedded-subscribe"
               class="button">
    </form>
</div>
<!--End mc_embed_signup-->
</div>

    <div class="overlay black" id="overlay-eventlist">
        <div class="overlay-close">&#xD7;</div>
        <div id="overlay-eventlist-content" class="overlay-wrapper"></div>
    </div>

<div id="wrapper">
    <div id="site">
    <!-- header -->
    <header id="header">
        <div id="header-inner">
                            <!-- hi media werbung -->
                <div id="mobile-topbanner">
                    <script type="text/javascript">
                        if (ads && isTooSmall) {
                                                        sas_pageid='59642/447400';  // Seite : DE_Mobile_intro.de_MEW/rotation
                                                        sas_formatid=10080;     // Format : DE Mobile Banner 320x50_code=iab 320x50
                            sas_target='';          // Targeting
                            sasmobile(sas_pageid,sas_formatid,sas_target);
                        }
                    </script>
                </div>
                <div id="topbanner">
                    <!-- This code must be implemented to the adposition for size 728x90. -->
                    <script type="text/javascript">
                    if (ads && !isTooSmall) {
                        try {
                                hmGetAd({s:'728x90'});
                        } catch(a) {}
                    }
                    </script>
                </div>
                <!-- /hi media werbung -->
                <div class="clearer"></div>
            
                        <nav id="complete-nav">
    <div id="header-services-wrap">
        <a id="header-services-toggle" href="#">Service</a>
        <ul id="header-services">
                        <li><a href="/tv" title="Alle Inhalte zu Intro.tv">Intro.tv</a></li>
            <li><a href="/heftarchiv" title="Alle Hefte">Das Heft</a></li>
            <li><a href="/app">Die App</a></li>
                            <li><a href="/tag/introducing" title="Alle Inhalte von Introducing">Introducing</a></li>
                        <li><a href="/tickets">Tickets</a></li>
            <li><a href="#" class="newsletter-link">Newsletter</a></li>
        </ul>
    </div>
    <div id="navigation">
        <div id="navigation-categories">
            <a href="/popmusik" class="popmusik" title="Alle Inhalte zu Pop">Pop</a>
            <a href="/kultur" class="kultur" title="Alle Inhalte zu Kultur">Kultur</a>
            <a href="/life" class="life" title="Alle Inhalte zu Life">Life</a>
            <a href="/style" class="style" title="Alle Inhalte zu Style">Style</a>
        </div>
        <div id="navigation-tags" class="navigation-tags-3">
            <a href="/tag/review" title="Alle Inhalte zu #Review">Review</a>
            <a href="/tag/vinyl" title="Alle Inhalte zu #Vinyl">Vinyl</a>
            <a href="/tag/vorschau" title="Alle Inhalte zu #Vorschau">Vorschau</a>
        <a href="/termine" title="Alle Termine">Termine</a>
</div>
    </div>
    <div class="login-button">Login</div>
</nav>

            <div class="nav-block">
                                                                        <a class="logo" href="/">INTRO &mdash; Das Magazin für Pop, Kultur, Life und Style</a>
                                    
    
                <div class="nav-action menu">Menü anzeigen</div>
                                <form id="mobile-search-form" method="get" action="/suche">
                    <input type="search" name="term" id="mobile-search" placeholder="Suchbegriff"/>

                    <div class="nav-action search">Suche anzeigen</div>
                </form>
            </div>

            <div id="intro-newest-articles"></div>
        </div>
    </header>
    <!-- /header -->

    <section class="block-wrap block-wrap-header">
        <form id="search-form" method="get" action="/suche">
            <div class="search-wrap">
                <input name="term" type="search" id="search" placeholder="Deinen Suchbegriff hier eingeben"/>
            </div>
        </form>
    </section>

    <div class="block-wrap block-wrap-header">
        <div id="hm-masthead">
            <script type="text/javascript">
                if (ads && !isMobile) {                     try {
                        hmGetAd({s:'970x1'});
                    }
                    catch (a) {}
                    }            </script>
        </div>
    </div>

    
    
                <!-- article navigation -->

    <div class="block-wrap block-wrap-header">
        <nav class="article-navigation">
            <div class="nav-wrap">
                                
                                                                
                    <a href="/kultur/der-mann-der-vom-himmel-fiel-projektor-verlosung-3-fanpakete-zu-gewinnen"
                       class="nav prev"
                       title="zum vorherigen Artikel &quot;»Der Mann, der vom Himmel fiel«&quot; wechseln">
                                <span class="nav-inner">
                                    <strong>Vorheriger Artikel</strong>
                                    <div class="nav-title">»Der Mann, der vom Himmel fiel«</div>
                                </span>
                    </a>
                            </div>
            <div class="vertical-line"></div>
            <div class="nav-wrap">
                <a href="/kultur"
                   title="Inhalt zu Kultur"
                   class="nav nav-overview">
                    Übersicht<br /> Kultur
                </a>
            </div>
            <div class="vertical-line"></div>
            <div class="nav-wrap">

                                
                                                                
                    <a href="/kultur/madi-astolfi-interview-portrait"
                       class="nav next"
                       title="zum nächsten Artikel &quot;Madi Astolfi im Portrait&quot; wechseln">
                                <span class="nav-inner">
                                    <strong>N&auml;chster Artikel</strong>
                                    <div class="nav-title">Madi Astolfi im Portrait</div>
                                </span>
                    </a>
                
            </div>
        </nav>
    </div>
<!-- /article navigation -->

                    <div class="block-wrap block-wrap-header with-margin">
        <div class="tags article-tags">
            <a href="/kultur"
               title="Inhalte zu Kultur anzeigen"
               class="bar-tag-category"
               >
                Kultur
            </a>
                                                <a href="/tag/interview"
                       title="Inhalte mit #Interview anzeigen"
                       class="bar-tag-normal">
                        Interview
                    </a>
                                                                <a href="/tag/kunst"
                       title="Inhalte mit #Kunst anzeigen"
                       class="bar-tag-normal">
                        Kunst
                    </a>
                                                                <a href="/tag/stickerei"
                       title="Inhalte mit #Stickerei anzeigen"
                       class="bar-tag-normal">
                        Stickerei
                    </a>
                                                                <a href="/tag/hannah-hill"
                       title="Inhalte mit #Hannah Hill anzeigen"
                       class="bar-tag-normal">
                        Hannah Hill
                    </a>
                                    </div>
    </div>

                                                        
                    <article id="main" class="fixedsticky-wrapper">
<!-- hi media werbung -->
    <div id="rightbanner">
        <!-- This code must be implemented to the adposition for size 160x600. -->
        <script type="text/javascript">if (ads && isDesktop) {
                try {
                    hmGetAd({s: '160x600'});
                } catch (a) {
                }
            }
        </script>
    </div>
<!-- /hi media werbung -->

    <div class="article-image">
                                                                    
    
                        
        <div data-picture data-alt="Artikelbild zu Hannah Hill im Portrait">

        <div data-src="/images/6/4/4/1/5/hannah-hill-main_medium_flat_teaser.jpg"></div>
        <div data-src="/images/6/4/4/1/5/hannah-hill-main_large_teaser.jpg" data-media="(min-width: 480px)"></div>
        <div data-src="/images/6/4/4/1/5/hannah-hill-main_large_teaser.jpg" data-media="(min-width: 600px)"></div>
        <div data-src="/images/6/4/4/1/5/hannah-hill-main_large_teaser.jpg" data-media="(min-width: 768px)"></div>
        <div data-src="/images/6/4/4/1/5/hannah-hill-main_image.jpg" data-media="(min-width: 1024px)"></div>

                <div data-src="/images/6/4/4/1/5/hannah-hill-main_large_teaser.jpg" data-media="(-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
        <div data-src="/images/6/4/4/1/5/hannah-hill-main_image.jpg" data-media="(min-width: 480px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
        <div data-src="/images/6/4/4/1/5/hannah-hill-main_image.jpg" data-media="(min-width: 600px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
        <div data-src="/images/6/4/4/1/5/hannah-hill-main_image.jpg" data-media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
        <div data-src="/images/6/4/4/1/5/hannah-hill-main_image.jpg" data-media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>

        <noscript>
            <img src="/images/6/4/4/1/5/hannah-hill-main_image.jpg" alt="Artikelbild zu Hannah Hill im Portrait" />
        </noscript>
    </div>

                                        </div>
<div class="row">
<div class="article-col">
    <header id="head-area">
        <h2>Autobiografische Bildsprache</h2>

        <h1>
            Hannah Hill im Portrait
                                </h1>
    </header>
    <main id="main-area">
        <div id="teaser">Wir haben uns mit Künstlerinnen über das Thema Stickerei und weibliche Kunst unterhalten. Die junge Londonerin Hannah Hill stickt seit sie 17 ist und verbindet ihre Kunst mit der Attitüde des Punk.<br></div>

        <div id="article-info">
                                                            <div class="info when wide">
            Geschrieben am<br/>
            <time datetime="2016-11-22T14:10:00+01:00">
                22.     November 2016, 14:10
            </time>
        </div>
    
    <div class="info line"></div>

                        
                    <div class="info photo">
            <p>
                <a href="/autor/kira-schneider"
                   title="Zur Autorenseite von Kira Schneider">
                                            <img src="/bundles/introwww/img/default.user.png" alt="Kira Schneider" width="83" height="49" />
                                    </a>
            </p>
        </div>
        <div class="info credit">
            <p>
                                    Autor:
                                <a href="/autor/kira-schneider"
                   title="Zur Autorenseite von Kira Schneider">
                    Kira Schneider
                </a>
            </p>
        </div>
    
        <div class="social-wrapper">
    <div class="social-buttons">
        <div class="addthis_responsive_sharing"></div>
    </div>
</div>
</div>

        <div id="main-area-content">
                        <section class="content-module text ">
                <strong>Wie bist du zum Sticken gekommen?</strong><br>Ich habe es zum ersten Mal ausprobiert als ich 17 war, und Kunst und Design am College belegt hatte. Über zwei Jahre hinweg hatten wir die Möglichkeit, verschiedene Medien auszuprobieren und das Sticken lag mir am meisten. Mit der Malerei oder dem Zeichnen habe ich&nbsp; mich nie sicher genug gefühlt, und an Bildhauerei war ich nicht interessiert, also habe ich das Sticken gewählt und es nie bereut.<br><br><strong>Wie kommst du auf deine Ideen und Motive?</strong><br>Der größte Teil meiner Bildsprache ist autobiografisch, deshalb ist da viel durcheinander Gewürfeltes mit drin. Ich versuche im Moment, einen Weg zu finden, die Motive, die ich über die letzten Jahre hinweg gezeichnet und gestickt habe, zu verbinden.<br>
        </section>
    
                                
            <section class="content-module image ">
            <figure>
	
        
                
                <div data-picture data-alt="Hannah Hill im Portrait" data-width="550">

            <div data-src="/images/6/4/4/1/4/hannah-hill-2-misc_gallery_small.jpg"></div>
            <div data-src="/images/6/4/4/1/4/hannah-hill-2-misc_gallery_small_retina.jpg" data-media="(min-width: 480px)"></div>
            <div data-src="/images/6/4/4/1/4/hannah-hill-2-misc_gallery_small_retina.jpg" data-media="(min-width: 600px)"></div>
            <div data-src="/images/6/4/4/1/4/hannah-hill-2-misc_gallery_medium.jpg" data-media="(min-width: 768px)"></div>
            <div data-src="/images/6/4/4/1/4/hannah-hill-2-misc_inline.jpg" data-media="(min-width: 1024px)"></div>

                        <div data-src="/images/6/4/4/1/4/hannah-hill-2-misc_gallery_small_retina.jpg" data-media="(-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
            <div data-src="/images/6/4/4/1/4/hannah-hill-2-misc_gallery_medium.jpg" data-media="(min-width: 480px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
            <div data-src="/images/6/4/4/1/4/hannah-hill-2-misc_gallery_medium_retina.jpg" data-media="(min-width: 600px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
            <div data-src="/images/6/4/4/1/4/hannah-hill-2-misc_inline_retina.jpg" data-media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
            <div data-src="/images/6/4/4/1/4/hannah-hill-2-misc_inline_retina.jpg" data-media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>

            <noscript>
                <img src="/images/6/4/4/1/4/hannah-hill-2-misc_gallery_big_retina.jpg" alt="Hannah Hill im Portrait" width="550" />
            </noscript>
        </div>
    
	<figcaption>
        											<div class="image-credit">Bild: Hannah Hill</div>
						</figcaption>
</figure>
        </section>
    
                                
            <section class="content-module text ">
                <strong>Welche Rolle spielt Stickerei im heutigen Diskurs der Stärkung von Frauenrechten?</strong><br>Ich glaube, sie kann als Werkzeug für den Selbstausdruck dienen, wie im übrigen auch schon für viele feministische Künstlerinnen vor uns. Man geht damit selbstbewusst den geschichtlich gesehen männlichen Medien wie der Malerei und der Bildhauerei gegen den Strich. Ich liebe es, durch das Sticken meine sozialen und politischen Überzeugungen mitteilen zu können, genau wie meine eigene Identität. Es ist ein Medium mit einer üppigen Geschichte und einer aufregenden Zukunft.<br><br><strong>Welche Reaktionen bekommst du in den sozialen Medien auf deine Kunstwerke?</strong><br>Die meisten sind positiv, wahrscheinlich weil ich mir so viel Mühe mit den Details gebe, und wegen der Rohheit mancher Bilder. Ich bin so froh darüber, dass Leute an mich und meine Arbeiten glauben; die vielen Stunden dahinter machen sich so bezahlt. Es gab viele Trolle um mein Arthur-Meme, aber ich glaube, dass sind einfach Antifeministen, die alles schreiben würden, nur um mich runter zu ziehen. Es hat mich anfangs ein bisschen fertig gemacht, aber als die erste Aufregung sich gelegt hat, habe ich realisiert, dass manche Leute einfach nur ohne bestimmten Grund hassen wollen, und es einfach ignoriert.<br>
        </section>
    
                                
            <section class="content-module image ">
            <figure>
	
        
                
                <div data-picture data-alt="Hannah Hill im Portrait" data-width="550">

            <div data-src="/images/6/4/4/1/6/hannah-hill-3-misc_gallery_small.jpg"></div>
            <div data-src="/images/6/4/4/1/6/hannah-hill-3-misc_gallery_small_retina.jpg" data-media="(min-width: 480px)"></div>
            <div data-src="/images/6/4/4/1/6/hannah-hill-3-misc_gallery_small_retina.jpg" data-media="(min-width: 600px)"></div>
            <div data-src="/images/6/4/4/1/6/hannah-hill-3-misc_gallery_medium.jpg" data-media="(min-width: 768px)"></div>
            <div data-src="/images/6/4/4/1/6/hannah-hill-3-misc_inline.jpg" data-media="(min-width: 1024px)"></div>

                        <div data-src="/images/6/4/4/1/6/hannah-hill-3-misc_gallery_small_retina.jpg" data-media="(-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
            <div data-src="/images/6/4/4/1/6/hannah-hill-3-misc_gallery_medium.jpg" data-media="(min-width: 480px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
            <div data-src="/images/6/4/4/1/6/hannah-hill-3-misc_gallery_medium_retina.jpg" data-media="(min-width: 600px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
            <div data-src="/images/6/4/4/1/6/hannah-hill-3-misc_inline_retina.jpg" data-media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
            <div data-src="/images/6/4/4/1/6/hannah-hill-3-misc_inline_retina.jpg" data-media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>

            <noscript>
                <img src="/images/6/4/4/1/6/hannah-hill-3-misc_gallery_big_retina.jpg" alt="Hannah Hill im Portrait" width="550" />
            </noscript>
        </div>
    
	<figcaption>
        											<div class="image-credit">Bild: Hannah Hill</div>
						</figcaption>
</figure>
        </section>
    
                                
            <section class="content-module text ">
                <strong>Was kann Stickerei, was andere Medien nicht können?</strong><br>Stickerei ist immer mit einer Zartheit verbunden, die ich besonders finde. Ich finde es auch wichtig, dass man einen Stich einfach wieder ausfädeln kann - mit Farbe oder Stiften ist das viel schwieriger.<br><br><strong>Ist Stickerei das neue Punk der jungen, modernen und weiblichen Kunst im Internet?</strong><br>Ich lege definitiv eine Punk-Attitüde an den Tag, wenn es um meine Kunst geht und darum, dass ich explizit die Stickerei wähle, aber ich glaube nicht, dass das jede Stickerin derzeit verbindet. Manche knüpfen damit lieber an die damit verbundene Tradition an, während andere darin einen Weg sehen, neue Bildwelten und Ideen zu kommunizieren. Beide sind aber klasse, weil wir die Freiheit haben, beides zu tun!<br>
        </section>
    
                                
            <section class="content-module image ">
            <figure>
	
        
                
                <div data-picture data-alt="Hannah Hill im Portrait">

            <div data-src="/images/6/4/4/1/7/hannah-hill-1-misc_gallery_small.jpg"></div>
            <div data-src="/images/6/4/4/1/7/hannah-hill-1-misc_gallery_small_retina.jpg" data-media="(min-width: 480px)"></div>
            <div data-src="/images/6/4/4/1/7/hannah-hill-1-misc_gallery_small_retina.jpg" data-media="(min-width: 600px)"></div>
            <div data-src="/images/6/4/4/1/7/hannah-hill-1-misc_gallery_medium.jpg" data-media="(min-width: 768px)"></div>
            <div data-src="/images/6/4/4/1/7/hannah-hill-1-misc_inline.jpg" data-media="(min-width: 1024px)"></div>

                        <div data-src="/images/6/4/4/1/7/hannah-hill-1-misc_gallery_small_retina.jpg" data-media="(-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
            <div data-src="/images/6/4/4/1/7/hannah-hill-1-misc_gallery_medium.jpg" data-media="(min-width: 480px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
            <div data-src="/images/6/4/4/1/7/hannah-hill-1-misc_gallery_medium_retina.jpg" data-media="(min-width: 600px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
            <div data-src="/images/6/4/4/1/7/hannah-hill-1-misc_inline_retina.jpg" data-media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
            <div data-src="/images/6/4/4/1/7/hannah-hill-1-misc_inline_retina.jpg" data-media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>

            <noscript>
                <img src="/images/6/4/4/1/7/hannah-hill-1-misc_gallery_big_retina.jpg" alt="Hannah Hill im Portrait" />
            </noscript>
        </div>
    
	<figcaption>
        											<div class="image-credit">Bild: Hannah Hill</div>
						</figcaption>
</figure>
        </section>
    
                                
            <section class="content-module text ">
                <strong>Hier findet ihr <a href="https://www.instagram.com/hanecdote/" target="_blank" rel="">Hannah Hill bei Instagram</a>. Und an dieser Stelle geht es zu unserem <a href="http://www.intro.de/kultur/kunst-sticken-rebellion" target="_blank" rel="">Feature über Sticken als Rebellion.</a></strong><br>
        </section>
    
                                
        </div>

                
        
        
        

    </main>

            <div id="service-content">
                <figure>
                    
            <a href="http://www.intro.de/tag/live?utm_source=introde&amp;utm_medium=Banner&amp;utm_campaign=Service_Live" title="Banner: #Live">
            <div data-picture data-alt="Banner: #Live">
                <div data-src="/images/2/7/0/7/4/intro-service-banner-fur-website-live-banner_service.png"></div>
                <div data-src="/images/2/7/0/7/4/intro-service-banner-fur-website-live-banner_service.png" data-media="(min-width: 480px)"></div>
                <div data-src="/images/2/7/0/7/4/intro-service-banner-fur-website-live-banner_service.png" data-media="(min-width: 600px)"></div>
                <div data-src="/images/2/7/0/7/4/intro-service-banner-fur-website-live-banner_service_retina.png" data-media="(min-width: 768px)"></div>
                <div data-src="/images/2/7/0/7/4/intro-service-banner-fur-website-live-banner_service_retina.png" data-media="(min-width: 1024px)"></div>

                                <div data-src="/images/2/7/0/7/4/intro-service-banner-fur-website-live-banner_service_retina.png" data-media="(-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/2/7/0/7/4/intro-service-banner-fur-website-live-banner_service.png" data-media="(min-width: 480px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/2/7/0/7/4/intro-service-banner-fur-website-live-banner_service.png" data-media="(min-width: 600px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/2/7/0/7/4/intro-service-banner-fur-website-live-banner_service_retina.png" data-media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/2/7/0/7/4/intro-service-banner-fur-website-live-banner_service_retina.png" data-media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>

                <noscript>
                    <img src="/images/2/7/0/7/4/intro-service-banner-fur-website-live-banner_service_retina.png" alt="Banner: #Live" />
                </noscript>
            </div>
        </a>

    
        </figure>
    </div>

    <footer id="article-footer">

                
        <hr/>

                        <div id="similar-articles">
        <h3>Was dich auch interessieren k&ouml;nnte</h3>
        <ul>
                                                                                                                    <li><a href="/kultur/madi-astolfi-interview-portrait" title="Madi Astolfi im Portrait anzeigen">
                        <span class="article-type">Artikel</span> Madi Astolfi im Portrait
                    </a></li>
                                                                                                                    <li><a href="/popmusik/alicia-keys-im-gesprach-mittelfinger-fur-trump" title="Alicia Keys im Gespräch anzeigen">
                        <span class="article-type">Artikel</span> Alicia Keys im Gespräch
                    </a></li>
                                                                                                                    <li><a href="/kultur/margarete-stokowski-uber-untenrum-frei-eine-poesie-des-fuck-you" title="Margarete Stokowski über »Untenrum frei« anzeigen">
                        <span class="article-type">Artikel</span> Margarete Stokowski über »Untenrum frei«
                    </a></li>
                                                                                                                    <li><a href="/life/interview-mit-fotograf-philipp-boll-orte-rechter-gewalt" title="Interview mit Fotograf Philipp Böll anzeigen">
                        <span class="article-type">Artikel</span> Interview mit Fotograf Philipp Böll
                    </a></li>
                                                                                                                    <li><a href="/popmusik/keshavara-im-gesprach-ein-soloalbum-kommt-selten-allein" title="Keshavara im Gespräch anzeigen">
                        <span class="article-type">Artikel</span> Keshavara im Gespräch
                    </a></li>
                    </ul>
    </div>

                    <hr/>
            <div id="disqus_thread"></div>
            </footer>
</div>
    <aside id="sidebar">

                    		    <div class="cntAd"><script type="text/javascript">try { hmGetAd({s:'300x250'}); } catch(a) {}</script></div>
	            <div class="hpAd"><div id="hm-halfpage"></div></div>
                    
                
        
        
        
        
                <hr/>
        
            </aside>


            <div class="flipper-wrapper fixedsticky" data-margin="15">
            <section class="flipper most-x">
                <div class="front side">
                                                                <div class="teaser-heading most">
                            <h2>Meist geteilt</h2>
                            <a href="#" class="top10">Top 10</a>
                            <div class="top10List-content">
                                    <div class="teaser-heading flipside">
        <h2>Meist geteilt</h2>
        <a href="#" class="top10back">Zur&uuml;ck</a>
    </div>
    <ol class="top10List">
                                            <li><a href="/popmusik/east-cameron-folkcore-live-in-koln-positive-energie" class="popmusik" title="East Cameron Folkcore live in Köln anzeigen">East Cameron Folkcore live in Köln</a></li>
                                            <li><a href="/kultur/verrater-wie-wir-projektor-verlosung-3-blu-ray-discs-zu-gewinnen" class="kultur" title="»Verräter wie wir« anzeigen">»Verräter wie wir«</a></li>
                                            <li><a href="/style/eastpak-artist-studio-2016-kenzo-und-co-geben-alles" class="style" title="Eastpak Artist Studio 2016 anzeigen">Eastpak Artist Studio 2016</a></li>
                                            <li><a href="/popmusik/musikvideos-der-woche-mit-a-tribe-called-quest-pup-antilopen-gang-u-v-m" class="popmusik" title="Musikvideos der Woche anzeigen">Musikvideos der Woche</a></li>
                                            <li><a href="/popmusik/a-tribe-called-quest-we-got-it-from-here-thank-you-4-your-service" class="popmusik" title="A Tribe Called Quest anzeigen">A Tribe Called Quest</a></li>
                                            <li><a href="/kultur/margarete-stokowski-uber-untenrum-frei-eine-poesie-des-fuck-you" class="kultur" title="Margarete Stokowski über »Untenrum frei« anzeigen">Margarete Stokowski über »Untenrum frei«</a></li>
                                            <li><a href="/popmusik/hannah-williams-the-affirmations-late-nights-heartbreak" class="popmusik" title="Hannah Williams &amp; The Affirmations anzeigen">Hannah Williams &amp; The Affirmations</a></li>
                                            <li><a href="/life/ich-mochte-teil-einer-bewegung-sein-247-folge-6-prekarier" class="life" title="Ich möchte Teil einer Bewegung sein #247 anzeigen">Ich möchte Teil einer Bewegung sein #247</a></li>
                                            <li><a href="/popmusik/friedrich-sunlight-friedrich-sunlight" class="popmusik" title="Friedrich Sunlight anzeigen">Friedrich Sunlight</a></li>
            </ol>
                            </div>
                        </div>
                                                                        <article class="teaser-medium popmusik">
            <a href="/popmusik/east-cameron-folkcore-live-in-koln-positive-energie" title="East Cameron Folkcore live in Köln anzeigen">
        <div class="shadow"></div>

                                
        
                
            <div data-picture data-alt="Artikelbild zu East Cameron Folkcore live in Köln">
            
                <div data-src="/images/6/4/0/5/2/east-cameron-folkcore-konzert-underground-koln-main_medium_flat_teaser.jpg"></div>
                <div data-src="/images/6/4/0/5/2/east-cameron-folkcore-konzert-underground-koln-main_medium_teaser.jpg" data-media="(min-width: 480px)"></div>
                <div data-src="/images/6/4/0/5/2/east-cameron-folkcore-konzert-underground-koln-main_medium_teaser.jpg" data-media="(min-width: 600px)"></div>
                <div data-src="/images/6/4/0/5/2/east-cameron-folkcore-konzert-underground-koln-main_small_teaser.jpg" data-media="(min-width: 768px)"></div>
                <div data-src="/images/6/4/0/5/2/east-cameron-folkcore-konzert-underground-koln-main_medium_flat_teaser.jpg" data-media="(min-width: 1024px)"></div>

                                <div data-src="/images/6/4/0/5/2/east-cameron-folkcore-konzert-underground-koln-main_large_teaser.jpg" data-media="(-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/6/4/0/5/2/east-cameron-folkcore-konzert-underground-koln-main_image.jpg" data-media="(min-width: 480px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/6/4/0/5/2/east-cameron-folkcore-konzert-underground-koln-main_image.jpg" data-media="(min-width: 600px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/6/4/0/5/2/east-cameron-folkcore-konzert-underground-koln-main_large_teaser.jpg" data-media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/6/4/0/5/2/east-cameron-folkcore-konzert-underground-koln-main_large_teaser.jpg" data-media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>

                        <noscript>
                <img src="/images/6/4/0/5/2/east-cameron-folkcore-konzert-underground-koln-teaser_large.jpg" alt="Artikelbild zu East Cameron Folkcore live in Köln" />
            </noscript>
        </div>
    

        
    </a>

    
    <div class="coverup">
                    <div class="tags">
                    <a href="/popmusik"
           title="Inhalte der Kategorie Pop anzeigen">
            Pop
        </a>
    
    
                                                                    <a href="/tag/nachlese"
               title="Inhalte zu #Nachlese">Nachlese</a>
            </div>
        
                    <h3><a href="/popmusik/east-cameron-folkcore-live-in-koln-positive-energie" title="East Cameron Folkcore live in Köln anzeigen">East Cameron Folkcore live in Köln</a></h3>
            </div>

    </article>
                                                                <div class="teaser-heading most">
                            <h2>Meist kommentiert</h2>
                            <a href="#" class="top10">Top 10</a>
                            <div class="top10List-content">
                                    <div class="teaser-heading flipside">
        <h2>Meist kommentiert</h2>
        <a href="#" class="top10back">Zur&uuml;ck</a>
    </div>
    <ol class="top10List">
                                            <li><a href="/popmusik/25-jahre-intro-live-jubilaums-partys-mit-soulwax-u-v-m" class="popmusik" title="25 Jahre Intro live anzeigen">25 Jahre Intro live</a></li>
                                            <li><a href="/kultur/paterson" class="kultur" title="Gewinnspiel zum Start von »Paterson« anzeigen">Gewinnspiel zum Start von »Paterson«</a></li>
            </ol>
                            </div>
                        </div>
                                                                        <article class="teaser-medium popmusik">
            <a href="/popmusik/25-jahre-intro-live-jubilaums-partys-mit-soulwax-u-v-m" title="25 Jahre Intro live anzeigen">
        <div class="shadow"></div>

                                
        
                
            <div data-picture data-alt="Artikelbild zu 25 Jahre Intro live">
            
                <div data-src="/images/6/3/6/6/7/soulwax-1-main_medium_flat_teaser.jpg"></div>
                <div data-src="/images/6/3/6/6/7/soulwax-1-main_medium_teaser.jpg" data-media="(min-width: 480px)"></div>
                <div data-src="/images/6/3/6/6/7/soulwax-1-main_medium_teaser.jpg" data-media="(min-width: 600px)"></div>
                <div data-src="/images/6/3/6/6/7/soulwax-1-main_small_teaser.jpg" data-media="(min-width: 768px)"></div>
                <div data-src="/images/6/3/6/6/7/soulwax-1-main_medium_flat_teaser.jpg" data-media="(min-width: 1024px)"></div>

                                <div data-src="/images/6/3/6/6/7/soulwax-1-main_large_teaser.jpg" data-media="(-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/6/3/6/6/7/soulwax-1-main_image.jpg" data-media="(min-width: 480px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/6/3/6/6/7/soulwax-1-main_image.jpg" data-media="(min-width: 600px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/6/3/6/6/7/soulwax-1-main_large_teaser.jpg" data-media="(min-width: 768px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>
                <div data-src="/images/6/3/6/6/7/soulwax-1-main_large_teaser.jpg" data-media="(min-width: 1024px) and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)"></div>

                        <noscript>
                <img src="/images/6/3/6/6/7/soulwax-1-teaser_large.jpg" alt="Artikelbild zu 25 Jahre Intro live" />
            </noscript>
        </div>
    

        
    </a>

    
    <div class="coverup">
                    <div class="tags">
                    <a href="/popmusik"
           title="Inhalte der Kategorie Pop anzeigen">
            Pop
        </a>
    
    
                                                                    <a href="/tag/news"
               title="Inhalte zu #News">News</a>
            </div>
        
                    <h3><a href="/popmusik/25-jahre-intro-live-jubilaums-partys-mit-soulwax-u-v-m" title="25 Jahre Intro live anzeigen">25 Jahre Intro live</a></h3>
            </div>

    </article>
                                    </div>
                <div class="back side"></div>
            </section>
        </div>
        </div>
</article>
        
                <!-- article navigation -->

    <div class="block-wrap centered wide with-margin">
        <nav class="article-navigation bottom">
            <div class="nav-wrap">
                                
                                                                
                    <a href="/kultur/der-mann-der-vom-himmel-fiel-projektor-verlosung-3-fanpakete-zu-gewinnen"
                       class="nav prev"
                       title="zum vorherigen Artikel &quot;»Der Mann, der vom Himmel fiel«&quot; wechseln">
                                <span class="nav-inner">
                                    <strong>Vorheriger Artikel</strong>
                                    <div class="nav-title">»Der Mann, der vom Himmel fiel«</div>
                                </span>
                    </a>
                            </div>
            <div class="vertical-line"></div>
            <div class="nav-wrap">
                <a href="/kultur"
                   title="Inhalt zu Kultur"
                   class="nav nav-overview">
                    Übersicht<br /> Kultur
                </a>
            </div>
            <div class="vertical-line"></div>
            <div class="nav-wrap">

                                
                                                                
                    <a href="/kultur/madi-astolfi-interview-portrait"
                       class="nav next"
                       title="zum nächsten Artikel &quot;Madi Astolfi im Portrait&quot; wechseln">
                                <span class="nav-inner">
                                    <strong>N&auml;chster Artikel</strong>
                                    <div class="nav-title">Madi Astolfi im Portrait</div>
                                </span>
                    </a>
                
            </div>
        </nav>
    </div>
<!-- /article navigation -->

    

    
            <!-- social media -->
    <div class="block-wrap centered wide with-margin">
        <div id="socialmedia">
            <p>Folgt uns auf</p>
            <ul>
                                    <li class="flipper-wrapper oval facebook">
                        <div class="flipper">
                            <div class="front side">
                                <div class="social-count">52.041</div>
                                gef&auml;llt
                            </div>
                            <div class="back side">
                                <div class="social-icon"></div>
                                <div class="more">mehr</div>
                            </div>
                        </div>
                        <a href="https://www.facebook.com/introredaktion" target="_blank"></a>

                    </li>
                
                                    <li class="flipper-wrapper oval googleplus">
                        <div class="flipper">
                            <div class="front side">
                                <div class="social-count">145</div>
                                folgen
                            </div>
                            <div class="back side">
                                <div class="social-icon"></div>
                                <div class="more">mehr</div>
                            </div>
                        </div>
                        <a href="https://plus.google.com/114083905576880107390/posts" target="_blank"></a>
                    </li>
                
                                    <li class="flipper-wrapper oval twitter">
                        <div class="flipper">
                            <div class="front side">
                                <div class="social-count">40.706</div>
                                folgen
                            </div>
                            <div class="back side">
                                <div class="social-icon"></div>
                                <div class="more">mehr</div>
                            </div>
                        </div>
                        <a href="https://twitter.com/intromagazin" target="_blank"></a>
                    </li>
                
                                    <li class="flipper-wrapper oval spotify">
                        <div class="flipper">
                            <div class="front side">
                                <div class="social-count">239</div>
                                Playlists
                            </div>
                            <div class="back side">
                                <div class="social-icon"></div>
                                <div class="more">mehr</div>
                            </div>
                        </div>
                        <a href="https://play.spotify.com/user/intro.de"
                           target="_blank"></a>
                    </li>
                
                                    <li class="flipper-wrapper oval youtube">
                        <div class="flipper">
                            <div class="front side">
                                <div class="social-count">2.846</div>
                                Abos
                            </div>
                            <div class="back side">
                                <div class="social-icon"></div>
                                <div class="more">mehr</div>
                            </div>
                        </div>
                        <a href="http://www.youtube.com/user/Intromagazin" target="_blank"></a>
                    </li>
                
                                    <li class="flipper-wrapper oval instagram">
                        <div class="flipper">
                            <div class="front side">
                                <div class="social-count">7.787</div>
                                folgen
                            </div>
                            <div class="back side">
                                <div class="social-icon"></div>
                                <div class="more">mehr</div>
                            </div>
                        </div>
                        <a href="http://instagram.com/intromagazin/#" target="_blank"></a>
                    </li>
                            </ul>
        </div>

        <div id="socialmedia-mobile">
            <div id="socialmedia-mobile-inner">
                <p>Folgt uns auf</p>
                <ul>
                    <li class="social-follow facebook">
                        <a href="https://www.facebook.com/introredaktion" target="_blank">Facebook</a>
                    </li>
                    <li class="social-follow googleplus">
                        <a href="https://plus.google.com/103775136669109428362/posts" target="_blank">Google+</a>
                    </li>
                    <li class="social-follow twitter">
                        <a href="https://twitter.com/intromagazin" target="_blank">Twitter</a>
                    </li>
                    <li class="social-follow spotify">
                        <a href="https://play.spotify.com/user/intro.de"
                           target="_blank">Spotify</a>
                    </li>
                    <li class="social-follow youtube">
                        <a href="http://www.youtube.com/user/Intromagazin" target="_blank">YouTube</a>
                    </li>
                    <li class="social-follow instagram">
                        <a href="http://instagram.com/intromagazin/#" target="_blank">Instagram</a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
    <!-- /social media -->
        
        <footer id="footer">
            <div class="row container">
                <ul class="footer-link-col">
                    <li><a href="/impressum">Impressum</a></li>
                    <li><a href="/kontakt">Kontakt</a></li>
                    <li><a href="mailto:werbung@intro.de?subject=Mediadaten+Intro+und+Intro.de">Mediadaten</a></li>
                    <li><a href="http://www.hoerstmann.de/brands/Intro_62169.html" target="_blank">Verlagsinformationen</a></li>
                    <li><a href="/jobs">Jobs</a></li>
                </ul>
                <ul class="footer-link-col">
                    <li><a href="/sitemap.xml">Sitemap</a></li>
                    <li><a href="/agb">AGB</a></li>
                    <li><a href="/abo">Abo</a></li>
                    <li><a href="/Allgemeine-Geschaftsbedingungen-fur-Abos">Abo AGB</a></li>
                    <li><a href="/datenschutz">Datenschutz</a></li>
                </ul>
            </div>

            <hr/>

            <div class="row container">
                <div class="footer-meta-col">
                    <span class="inline-heading">Intro</span> - seit &uuml;ber 20 Jahren dein Magazin für Pop, Kultur,
                    Life, Style. Monatlich als Heft – und st&auml;ndig im Netz.
                </div>
                <div class="footer-authors-col" id="intro-authors-today"></div>
            </div>

            <hr/>

            <ul id="partners" class="container">
                <li>
                    <a href="http://www.festivalguide.de" target="_blank">
                        <img src="/bundles/introwww/img/partners/festivalguide.png" alt="Festivalguide"/>
                    </a>
                </li>
                <li>
                    <a href="http://www.ampya.com" target="_blank">
                        <img src="/bundles/introwww/img/partners/ampya.png" alt="Putpat"/>
                    </a>
                </li>
                <li>
                    <a href="http://www.meltfestival.de" target="_blank">
                        <img src="/bundles/introwww/img/partners/melt.png" alt="Melt! Festival"/>
                    </a>
                </li>
                <li>
                    <a href="http://www.splash-mag.de" target="_blank">
                        <img src="/bundles/introwww/img/partners/splash.png" alt="Splash! Festival"/>
                    </a>
                </li>
                <li>
                    <a href="http://www.tixforgigs.de" target="_blank">
                        <img src="/bundles/introwww/img/partners/tixforgigs.png" alt="TixForGigs"/>
                    </a>
                </li>
                <li>
                    <a href="http://www.hoerstmann.de" target="_blank">
                        <img src="/bundles/introwww/img/partners/hug.png" alt="HUG"/>
                    </a>
                </li>
            </ul>

        </footer>

    </div>
    <!-- /site -->
</div>
<!-- /wrapper -->

 
<script src="/bundles/introwww/js/jquery.js"></script>
<script src="/bundles/introwww/js/jquery.dotdotdot.min.js"></script>
<!-- <script src="/assets/js/carousel.js"></script> -->
<script src="/bundles/introwww/js/masonry.js"></script>
<script src="/bundles/introwww/js/functions.js"></script>
<script src="/bundles/introwww/js/modernizr.js"></script>
<script src="/bundles/introwww/js/picturefill.js"></script>
<script src="/bundles/introwww/js/classList.js"></script>

<script src="/bundles/introwww/js/defaultEvents.js"></script>

<script src="/bundles/introwww/js/gallery.js"></script>

<script src="/bundles/introwww/js/simpleSlider.js"></script>
<script src="/bundles/introwww/js/responsiveSlider.js"></script>

<script src="/bundles/introwww/js/select.js"></script>

<script src="/bundles/introwww/js/sticky.js"></script>

<script src="https://scripts.tracdelight.com/tracdelight.js?accesskey=8d5f5c46de03a01829a280f2d8f86c05" async="async"></script>

<script>

    $(function() {

                $.get('/neueartikel', function(data) {
            $('#intro-newest-articles').html(data);
        });

                $.get('/autoren-heute', function(data) {
            $('#intro-authors-today').html(data);
        });

                $.get('/login-anmeldung', function(data) {
            $('#login-wrapper').html(data);
        });

                if(window.location.hash == '#kontakt') {
            overlayAdded();
            $('#contact-overlay').fadeIn();
        }

                if(window.location.hash == '#newsletter') {
            overlayAdded();
            $('#newsletter-overlay').fadeIn();
        }

    });

</script>

    

    
            <script type="text/javascript" src="/bundles/introwww/js/quiz.js"></script>

        <script type="text/javascript" src="/bundles/introwww/js/raffle.js"></script>

        <script type="text/javascript" src="/bundles/introwww/js/preview.js"></script>

    <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    <script type="text/javascript">

        // scaling embed content for archive data
        $(function() {

            // video scaling for archive content
            $('.content-module.archive iframe, .content-module.archive object').wrap('<div class="scaling-frame"></div>');

            resizeVideo('#main-area .content-module.iframe iframe');

            function resizeVideo(elements) {
                // Find all elements
                var $allVideos = $(elements),
                // The element that is fluid width
                $fluidEl = $("#main-area .content-module.iframe");

                // Figure out and save aspect ratio for each video
                $allVideos.each(function() {
                    $(this).data('aspectRatio', this.height / this.width)
                        // and remove the hard coded width/height
                            .removeAttr('height')
                            .removeAttr('width');
                });

                // When the window is resized
                // (You'll probably want to debounce this)
                $(window).resize(function() {
                    var newWidth = $fluidEl.width();

                    // Resize all videos according to their own aspect ratio
                    $allVideos.each(function() {
                        var $el = $(this);
                        $el.width(newWidth)
                                .height(newWidth * $el.data('aspectRatio'));
                    });

                    // Kick off one resize to fix all videos on page load
                }).resize();

            }

        });

        var disqus_shortname = 'intro-digital';
        var disqus_identifier = 'article-78440';
        // don't define this: disqus automatically gets the <title> then
        // var disqus_title = '';
        // TODO correct URL
        var disqus_url = 'http://intro.de/kultur/hannah-hill-interview-portrait';

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>

        

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"Intro", // site/domain
"cp":"kultur", // code
"sv":"ke", // Es wird keine Befragungseinladung ausgeliefert.
"co":"kommentar" // comment
}
iom.c(iam_data);
</script>
<!-- /SZM -->

<script>
    var tag = document.createElement('script');

    tag.src = "https://www.youtube.com/iframe_api";
    var firstScriptTag = document.getElementsByTagName('script')[0];
    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

    function onYouTubeIframeAPIReady() {
        $('.video-teaser iframe').each(function() {
            var frame = this;
            var firstPlayed = false;
            if (frame.src.indexOf('youtube.com') > -1) {
                var player = new YT.Player(frame, {
                    events: {
                        onStateChange: function(e) {
                            if (e.data === YT.PlayerState.PLAYING) {
                                $(frame).closest('.video-teaser').addClass('playing');
                                if (!firstPlayed) {
                                    var data = e.target.getVideoData();
                                    var title = data.title + ' (' + data.video_id + ')';
                                    ga('send', 'event', 'youtube', 'play', title);
                                    firstPlayed = true;
                                }
                            }
                            else {
                                $(frame).closest('.video-teaser').removeClass('playing');
                            }
                        }
                    }
                });
            }
        });
    }

    var Hug = Hug || {};
    Hug.projectRoot = '/';
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-535649934229388c" async="async"></script>

<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<!-- This code must be implemented to the adposition for size 1x1. -->
<script type="text/javascript">if (ads && isDesktop) { try { hmGetAd({s:'1x1'}); } catch(a) {} }</script>

</body>
</html>

